
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script src="/cdn-cgi/apps/head/eZh_TElC-S_cPMCnw30xldu-iw8.js"></script><script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Björn Anseeuw (N-VA): &#039;Laat Vlaanderen een land zijn&#039; - Doorbraak.be</title>
<meta name="description" content="Als Wallonië wil terugkeren naar de arbeidsmarkt van paard en kar, dan zal dat zonder Vlaanderen zijn, meent kamerlid Björn Anseeuw." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Björn Anseeuw (N-VA): &#039;Laat Vlaanderen een land zijn&#039; - Doorbraak.be" />
<meta property="og:description" content="Als Wallonië wil terugkeren naar de arbeidsmarkt van paard en kar, dan zal dat zonder Vlaanderen zijn, meent kamerlid Björn Anseeuw." />
<meta property="og:url" content="https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="coronacrisis" />
<meta property="article:tag" content="Cuba" />
<meta property="article:tag" content="e-commerce" />
<meta property="article:tag" content="nachtarbeid" />
<meta property="article:tag" content="Noord-Korea" />
<meta property="article:tag" content="offline-verkoop" />
<meta property="article:tag" content="PS" />
<meta property="article:tag" content="PVDA/PTB" />
<meta property="article:tag" content="Vivaldi" />
<meta property="article:tag" content="Wallonië" />
<meta property="article:section" content="Binnenland" />
<meta property="article:published_time" content="2022-02-13T10:10:01+01:00" />
<meta property="article:modified_time" content="2022-02-12T10:30:27+01:00" />
<meta property="og:updated_time" content="2022-02-12T10:30:27+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Als Wallonië wil terugkeren naar de arbeidsmarkt van paard en kar, dan zal dat zonder Vlaanderen zijn, meent kamerlid Björn Anseeuw." />
<meta name="twitter:title" content="Björn Anseeuw (N-VA): &#039;Laat Vlaanderen een land zijn&#039; - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-scaled.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/#webpage","url":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/","inLanguage":"nl","name":"Bj\u00f6rn Anseeuw (N-VA): &#039;Laat Vlaanderen een land zijn&#039; - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/#primaryimage"},"datePublished":"2022-02-13T10:10:01+01:00","dateModified":"2022-02-12T10:30:27+01:00","description":"Als Walloni\u00eb wil terugkeren naar de arbeidsmarkt van paard en kar, dan zal dat zonder Vlaanderen zijn, meent kamerlid Bj\u00f6rn Anseeuw.","breadcrumb":{"@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/binnenland/","url":"https://doorbraak.be/onderwerp/binnenland/","name":"Binnenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/","url":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/","name":"Bj\u00f6rn Anseeuw (N-VA): &#8216;Laat Vlaanderen een land zijn&#8217;"}}]},{"@type":"Article","@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/#article","isPartOf":{"@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b"},"headline":"Bj\u00f6rn Anseeuw (N-VA): &#8216;Laat Vlaanderen een land zijn&#8217;","datePublished":"2022-02-13T10:10:01+01:00","dateModified":"2022-02-12T10:30:27+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/#primaryimage"},"keywords":"coronacrisis,Cuba,e-commerce,nachtarbeid,Noord-Korea,offline-verkoop,PS,PVDA/PTB,Vivaldi,Walloni\u00eb","articleSection":"Binnenland"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b","name":"Externe Auteur","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2020/04/doorbraak-letterlogo-def-rug-150x150.png","caption":"Externe Auteur"},"description":"Doorbraak publiceert graag en regelmatig artikels die door externe auteurs worden aangebracht. Deze auteurs schrijven uiteraard in eigen naam en onder eigen verantwoordelijkheid.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Björn Anseeuw (N-VA): &#8216;Laat Vlaanderen een land zijn&#8217; Reactiesfeed" href="https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-public-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/public.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/jquery-ui.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.9' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/202901" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=202901' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.9-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="202901";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Björn Anseeuw";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-magazine" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/magazine"><i class="fa fa-newspaper-o"></i>&nbsp;Magazine</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
 </ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/woke-overschrijdend-gedrag-totoo/" rel="prev"><span class="meta-nav">&laquo;</span> Woke-overschrijdend gedrag #totoo</a></div>
<div class="nav-next"><a href="https://doorbraak.be/is-apartheidsrapport-van-amnesty-antisemitisch/" rel="next">Schiet Amnesty in eigen voet met apartheidsrapport Israël? <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-202901" class="hentry p1 post publish category-binnenland tag-coronacrisis tag-cuba tag-e-commerce tag-nachtarbeid tag-noord-korea tag-offline-verkoop tag-ps tag-pvda-ptb tag-vivaldi tag-wallonie y2022 m02 d13 h12 hasthumbnail vrije-tribune">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/" data-a2a-title="Björn Anseeuw (N-VA): ‘Laat Vlaanderen een land zijn’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a> </div>
<div class="article-type-heading vrije-tribune">
<div class="special-author-display">
<span class="author vcard">Björn Anseeuw</span>
</div>
<h2 class="entry-title">Björn Anseeuw (N-VA): &#8216;Laat Vlaanderen een land zijn&#8217;</h2>
</div> 
<div class="entry-meta single-entry-meta before-read-later-button">
 <span class="article-type-title">Vrije Tribune</span> -
<time class="published" datetime="2022-02-13">
13/02/2022</time>
<span class="single-author vcard"><a href="#author-info">Björn Anseeuw</a></span>
</div> 
<span id='read-later-202901' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(202901,'Björn Anseeuw (N-VA): &#8216;Laat Vlaanderen een land zijn&#8217;','https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/', 'Als Wallonië wil terugkeren naar de arbeidsmarkt van paard en kar, dan zal dat zonder Vlaanderen zijn, meent kamerlid Björn Anseeuw.','https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-50x50.jpg','Björn Anseeuw','13/02/2022')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-202901' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(202901)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div class="inline-post-thumbnail">
<img width="300" height="200" src="https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-1024x683.jpg 1024w, https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-1536x1024.jpg 1536w, https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-2048x1365.jpg 2048w, https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-1600x1067.jpg 1600w, https://doorbraak.be/wp-content/uploads/2022/02/zz220212anseeuw-900x600.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<figcaption class="featured_caption">
Björn Anseeuw <br /> <span class='credit_caption'>foto: &copy;Belga Image</span> </figcaption>
<div id="gewone-inhoud"><br><p><strong>Als Wallonië wil terugkeren naar de arbeidsmarktequivalent van paard en kar, dan zal dat zonder Vlaanderen zijn, meent kamerlid Björn Anseeuw in zijn vrije tribune.</strong></p>
<p>De PS wil van België een land zonder e-commerce maken. De PS denkt dus blijkbaar dat ze de geschiedenis van een wereld waarin e-commerce boomt, in haar eentje kan terugdraaien. Dat is niet alleen wereldvreemd maar compleet onverantwoord. Temeer omdat heel wat winkeliers ook in België al lang op de trein van de e-commerce zijn gestapt.</p>
<h2>Wurggreep</h2>
<p>Die winkeliers hebben namelijk wel al lang door dat een online aanbod hun offline-verkoop kan versterken. Net daarom smeken diezelfde winkeliers om meer flexibiliteit op onze arbeidsmarkt en willen ze weg van de rigide arbeidsmarkt waarmee de PS en Vivaldi dit land in een wurggreep houdt. Een wurggreep die iedereen in dit land welvaart kost.</p>
<p>Cuba en godbetert zelfs Noord-Korea kennen een e-commerce-aanbod. Hoe geloofwaardig is Paul Magnette dan als hij België wil ontdoen van online winkelen? En wat is het volgende dan? Maar vooral: waarom verkoopt hij zo’n onzin? Omdat de PVDA/PTB onverbiddelijk in zijn nek hijgt?</p>
<p>Want onzin, dat is het alleszins. <span class="pullquote">Als de voorbije twee jaar coronacrisis ons iets geleerd hebben, dan is dat wel de meerwaarde van online-verkoop</span>. Spelers met uitsluitend een fysieke vestiging hebben zwaar te lijden gehad onder de corona-maatregelen en het veranderende consumentengedrag. Meer nog: winkeliers die offline-verkoop wel combineerden met online-verkoop, hebben de coronacrisis een stuk beter doorstaan. Hoe dat komt? Vrij eenvoudig: ze hebben meer kanalen om de klant op zijn wenken te bedienen. Iets waar zowel klanten als handelaars van profiteren. En net dat robuuste businessmodel moet de schop op? Ik dacht het niet.</p>
<h2>Marktaandeel</h2>
<p>Wat ons wel zorgen moet baren is dat de vooral het marktaandeel van de grootste online-spelers aan terrein won. En toch zal ook de lokale winkel van de toekomst fysiek én digitaal zijn. Door te leveren vanuit een winkel vlakbij in plaats van een magazijn ergens in het buitenland, wordt de dag zelf bezorgen geen verre droom meer en kun je sneller inspelen op de wensen van je klant.</p>
<p>Maar om zo’n winkel van de toekomst te hebben, heb je ook medewerkers van de toekomst nodig. En net daar wringt het schoentje in dit land. Onze arbeidsmarkt is zo rigide dat ze nog maar amper kan inspelen op de behoeften nieuwe businessmodellen waar flexibiliteit bittere noodzaak is.</p>
<h2>Nachtarbeid</h2>
<p>Neem nu nachtarbeid. In de onze buurlanden begint die pas om middernacht, in België al vanaf 20 uur ’s avonds.  Eén van de succesfactoren van online-verkoop is nochtans een razendsnelle levering. ‘Vandaag besteld is morgen geleverd.’</p>
<p>Wist je trouwens dat meer dan de helft van de online-aankopen na 18 uur ’s avonds gebeurt? Dan ziet een blinde toch dat we met de huidige regels rond nachtarbeid de e-commerce hier, naast een groeiende loonkostenhandicap, opzadelen met nóg een gigantisch concurrentienadeel? <span class="pullquote">De grootste uitdaging voor de winkelier om de hoek is het online-werk gedaan krijgen. En om dat mogelijk te maken moet onze arbeidsmarkt een flink stuk flexibeler</span>.</p>
<h2>Krampachtig</h2>
<p>Maar daar wil Magnette dus niet van weten. Nochtans werkt in Wallonië 1 op de 3 mensen tussen de 20 en 64 jaar niet. Dat is een enorm arbeidspotentieel dat Magnette niet wil aanboren. Hij houdt liever krampachtig vast aan een wereld die er al lang niet meer is. Een werkzaamheidsgraad van 80% is er verder af dan ooit.</p>
<p>In Vlaanderen ziet men dat anders. Hier kampen we met een ongeziene krapte op de arbeidsmarkt. Zo erg zelfs dat ondernemers activiteiten moeten terugschroeven omdat ze geen personeel vinden. En dat kost ons welvaart. Welvaart die we nodig hebben om ook een sterk sociaal beleid te kunnen voeren. Net daarom zet Vlaanderen, ondanks een erg lage werkloosheidsgraad, alles op alles om ook die laatste werklozen aan de slag te krijgen.</p>
<h2>Verbeten strijd</h2>
<p>En laat ons eerlijk zijn: de afkeer van de PS tegen de e-commerce is niet enkel een zaak van ideologische overtuiging. Ze is ongetwijfeld ook ingegeven door de verbeten strijd die de PS in Wallonië tegen de PTB moet voeren. De PTB, wiens hete adem de PS intussen heuse brandwonden in haar nek heeft bezorgd. Dat maakt dat een hogere werkzaamheidsgraad in Wallonië (vandaag 65%) en Brussel (vandaag 62%) nog wel even geen prioriteit zal zijn. Alleen wordt de factuur van die stilstand in dit land steevast betaald door wie wel werkt, spaart en onderneemt. En laat dat nu, jawel, vooral de Vlamingen zijn. Wie zijn verantwoordelijkheid in dit land wel neemt, betaalt daarvoor een prijs. Elke keer opnieuw.</p>
<p>&#8216;Laat België maar een land worden zonder e-commerce&#8217;, besloot Magnette. Wel, dan heb ik slecht nieuws voor hem: als Wallonië wil terugkeren naar de arbeidsmarktequivalent van paard en kar, dan zal dat zonder het Vlaanderen zijn waar innovatie en onze werkzaamheidsgraad wél een prioriteit is.</p>
</div>

<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel, cartoon of podcast wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels, podcasts, cartoons of video-uitzendingen op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>

<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Björn Anseeuw</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
De auteur is kamerlid voor de N-VA en schepen in Oostende. </div>
</div> 
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/">Björn Anseeuw (N-VA): &#8216;Laat Vlaanderen een land zijn&#8217;</a></li>
<li><a href="https://doorbraak.be/sam-van-rooy-antwerpen-wordt-voller-armer-en-islamitischer/">Sam Van Rooy: &#8216;Antwerpen wordt voller, armer en islamitischer&#8217;</a></li>
<li><a href="https://doorbraak.be/onze-hersenen-proper-gewassen/">Onze hersenen proper gewassen</a></li>
<li><a href="https://doorbraak.be/de-gedeelde-ruimte-van-rusland-en-oekraine-heeft-poetin-dan-toch-ergens-een-punt/">De gedeelde ruimte van Rusland en Oekraïne: heeft Poetin dan toch ergens een punt?</a></li>
<li><a href="https://doorbraak.be/bedenkingen-50-jaar-na-bloody-sunday/">Bedenkingen, 50 jaar na Bloody Sunday</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/" data-a2a-title="Björn Anseeuw (N-VA): ‘Laat Vlaanderen een land zijn’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn%2F&amp;linkname=Bj%C3%B6rn%20Anseeuw%20%28N-VA%29%3A%20%E2%80%98Laat%20Vlaanderen%20een%20land%20zijn%E2%80%99" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=202901" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=202901" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=202901" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=202901" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="202901">
<input type="hidden" name="code" value="89592">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/coronacrisis/" rel="tag">coronacrisis</a>, <a href="https://doorbraak.be/term/cuba/" rel="tag">Cuba</a>, <a href="https://doorbraak.be/term/e-commerce/" rel="tag">e-commerce</a>, <a href="https://doorbraak.be/term/nachtarbeid/" rel="tag">nachtarbeid</a>, <a href="https://doorbraak.be/term/noord-korea/" rel="tag">Noord-Korea</a>, <a href="https://doorbraak.be/term/offline-verkoop/" rel="tag">offline-verkoop</a>, <a href="https://doorbraak.be/term/ps/" rel="tag">PS</a>, <a href="https://doorbraak.be/term/pvda-ptb/" rel="tag">PVDA/PTB</a>, <a href="https://doorbraak.be/term/vivaldi/" rel="tag">Vivaldi</a>, <a href="https://doorbraak.be/term/wallonie/" rel="tag">Wallonië</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=bjorn-anseeuw" rel="tag">Björn Anseeuw</a>, <a href="https://doorbraak.be/?personen=paul-magnette" rel="tag">Paul Magnette</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/woke-overschrijdend-gedrag-totoo/" rel="prev"><span class="meta-nav">&laquo;</span> Woke-overschrijdend gedrag #totoo</a></div>
<div class="nav-next"><a href="https://doorbraak.be/is-apartheidsrapport-van-amnesty-antisemitisch/" rel="next">Schiet Amnesty in eigen voet met apartheidsrapport Israël? <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-203017" class="hentry p2 cartoon publish untagged y2022 m02 d13 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/honkhonk/" title="#HonkHonk!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13-300x300.jpg 300w, https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13-768x768.jpg 768w, https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13-400x400.jpg 400w, https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2022/02/db2022-02-13.jpg 900w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/honkhonk/" title="#HonkHonk!">#HonkHonk!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-202566" class="hentry p3 radio publish category-politiek tag-arbeidsmarktbeleid tag-corona tag-coronabetoging tag-n-va tag-staatshervorming y2022 m02 d10 h14">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/maddens-en-bauwens-soms-lijken-het-koorknapen-bij-n-va/" title="Maddens en Bauwens: ‘Soms lijken het koorknapen bij N-VA’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/magnette-ecommerce-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/magnette-ecommerce-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/magnette-ecommerce-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/magnette-ecommerce-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/magnette-ecommerce-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/magnette-ecommerce-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/maddens-en-bauwens-soms-lijken-het-koorknapen-bij-n-va/" title="Maddens en Bauwens: ‘Soms lijken het koorknapen bij N-VA’"><i class="fa fa-play-circle-o"></i> Maddens en Bauwens: ‘Soms lijken het koorknapen bij N-VA’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
 </div>
</li>


<li id="spotlight-article-202822" class="hentry p4 post publish category-buitenland tag-crisis tag-eu tag-gaspijpleiding tag-minsk tag-navo tag-oekraine tag-rusland tag-strategie tag-troepenopbouw y2022 m02 d12 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/anastacia-galouchka-misschien-vallen-de-russen-morgen-binnen-maar-vandaag-drink-ik-nog-een-pint/" title="Anastacia Galouchka: &#8216;Misschien vallen de Russen morgen binnen, maar vandaag drink ik nog een pint&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/u4a5034_49522369126_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/u4a5034_49522369126_o-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/u4a5034_49522369126_o-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/u4a5034_49522369126_o-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/u4a5034_49522369126_o-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/u4a5034_49522369126_o-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/anastacia-galouchka-misschien-vallen-de-russen-morgen-binnen-maar-vandaag-drink-ik-nog-een-pint/" title="Anastacia Galouchka: &#8216;Misschien vallen de Russen morgen binnen, maar vandaag drink ik nog een pint&#8217;">Anastacia Galouchka: &#8216;Misschien vallen de Russen morgen binnen, maar vandaag drink ik nog een pint&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-202866" class="hentry p5 post publish category-media category-politiek tag-dpg tag-fm-frequenties tag-frequentiebundels tag-frequentieplannen tag-mediabeleid tag-mediahuis tag-radio tag-radioreclame tag-spring tag-studio-100 tag-vrt y2022 m02 d12 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/spring-in-het-vlaams-mediabeleid/" title="Spring in het Vlaams mediabeleid"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/radio-g04497e35b_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/radio-g04497e35b_1920-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/radio-g04497e35b_1920-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/radio-g04497e35b_1920-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/radio-g04497e35b_1920-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/radio-g04497e35b_1920-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/spring-in-het-vlaams-mediabeleid/" title="Spring in het Vlaams mediabeleid">Spring in het Vlaams mediabeleid</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201630" class="hentry p6 post publish category-buitenland tag-frankrijk tag-franse-presidentsverkiezingen tag-het-franse-platteland tag-islamo-gauchisme tag-le-grand-remplacement tag-rijsel tag-roubaix tag-sharia tag-verpaupering tag-werkloosheid y2022 m02 d07 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zemmour-in-rijsel-van-polemist-tot-presidentskandidaat/" title="Zemmour in Rijsel: van polemist tot presidentskandidaat"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/D9E472B0-357B-457D-A2C8-56E002F98E68-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/D9E472B0-357B-457D-A2C8-56E002F98E68-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/02/D9E472B0-357B-457D-A2C8-56E002F98E68-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/02/D9E472B0-357B-457D-A2C8-56E002F98E68-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/02/D9E472B0-357B-457D-A2C8-56E002F98E68-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/02/D9E472B0-357B-457D-A2C8-56E002F98E68-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/zemmour-in-rijsel-van-polemist-tot-presidentskandidaat/" title="Zemmour in Rijsel: van polemist tot presidentskandidaat">Zemmour in Rijsel: van polemist tot presidentskandidaat</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201577" class="hentry p7 post publish category-media category-wetenschap tag-club-van-rome tag-covid19 tag-ipcc tag-klimaat tag-vrtnws tag-who tag-wilde-zalmen y2022 m02 d07 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/onze-hersenen-proper-gewassen/" title="Onze hersenen proper gewassen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/20a8c43e-841a-11ec-b07d-02b7b76bf47f-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/20a8c43e-841a-11ec-b07d-02b7b76bf47f-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/20a8c43e-841a-11ec-b07d-02b7b76bf47f-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/20a8c43e-841a-11ec-b07d-02b7b76bf47f-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/20a8c43e-841a-11ec-b07d-02b7b76bf47f-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/20a8c43e-841a-11ec-b07d-02b7b76bf47f-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/onze-hersenen-proper-gewassen/" title="Onze hersenen proper gewassen">Onze hersenen proper gewassen</a></br>
<span class="author">Dirk Rimaux</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201319" class="hentry p8 post publish category-europa tag-benelux tag-duitse-mark tag-duitsland tag-ecb tag-eg tag-eu tag-frankrijk tag-griekenland tag-italie tag-merit tag-verdrag-van-maastricht tag-zweden y2022 m02 d05 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-politieke-uitdaging-zit-nu-in-de-erkenning-van-de-diversiteit-van-de-regios/" title="Luc Soete, 30 jaar na Maastrichtverdrag: &#8216;De uitdaging zit nu in de erkenning van de diversiteit van de regio’s&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/IMG20201225Soete-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/IMG20201225Soete-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/IMG20201225Soete-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/IMG20201225Soete-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/IMG20201225Soete-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/IMG20201225Soete-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-politieke-uitdaging-zit-nu-in-de-erkenning-van-de-diversiteit-van-de-regios/" title="Luc Soete, 30 jaar na Maastrichtverdrag: &#8216;De uitdaging zit nu in de erkenning van de diversiteit van de regio’s&#8217;">Luc Soete, 30 jaar na Maastrichtverdrag: &#8216;De uitdaging zit nu in de erkenning van de diversiteit van de regio’s&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201408" class="hentry p9 post publish category-politiek untagged y2022 m02 d05 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cst-weg-ermee/" title="CST? Weg ermee!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/01/belgaimage-185042243-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vivaldi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/01/belgaimage-185042243-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/01/belgaimage-185042243-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/01/belgaimage-185042243-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/01/belgaimage-185042243-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/01/belgaimage-185042243-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cst-weg-ermee/" title="CST? Weg ermee!">CST? Weg ermee!</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-201875" class="hentry p10 post publish category-binnenland tag-adviescommissie tag-commissie-toegang-tot-en-hergebruik-bestuursdocumenten tag-corona tag-covid tag-covidcrisis tag-gezondheidsindicatoren tag-legal-hearts tag-openbaarheid-van-bestuur tag-raad-van-state tag-sciensano y2022 m02 d09 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/sciensano-geeft-geen-extra-gegevens-vrij-we-zitten-op-ons-tandvlees/" title="Sciensano geeft geen extra gegevens vrij: &#8216;We zitten op ons tandvlees&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/5155214e-2d06-11ec-b07d-02b7b76bf47f-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="coronapass" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/5155214e-2d06-11ec-b07d-02b7b76bf47f-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/5155214e-2d06-11ec-b07d-02b7b76bf47f-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/5155214e-2d06-11ec-b07d-02b7b76bf47f-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/5155214e-2d06-11ec-b07d-02b7b76bf47f-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/5155214e-2d06-11ec-b07d-02b7b76bf47f-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/sciensano-geeft-geen-extra-gegevens-vrij-we-zitten-op-ons-tandvlees/" title="Sciensano geeft geen extra gegevens vrij: &#8216;We zitten op ons tandvlees&#8217;">Sciensano geeft geen extra gegevens vrij: &#8216;We zitten op ons tandvlees&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-202850" class="hentry p11 post publish category-media tag-canvas tag-de-afspraak tag-roubaix tag-sharia4belgium tag-vrt tag-woke y2022 m02 d12 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bart-schols-en-de-zeven-vinkjes/" title="Bart Schols en de zeven vinkjes"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/vinkjes2-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/vinkjes2-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/vinkjes2-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/vinkjes2-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/vinkjes2-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/vinkjes2-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bart-schols-en-de-zeven-vinkjes/" title="Bart Schols en de zeven vinkjes">Bart Schols en de zeven vinkjes</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201769" class="hentry p12 post publish category-binnenland category-politiek tag-cdv tag-creg tag-energieprijzen tag-kuurne tag-pvda tag-vlaams-belang y2022 m02 d10 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/francis-benoit-cdv-de-mensen-worden-boos-woest-zelfs/" title="Francis Benoit (CD&#038;V): ‘De mensen worden boos, woest zelfs’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
 </div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/francis-benoit-cdv-de-mensen-worden-boos-woest-zelfs/" title="Francis Benoit (CD&#038;V): ‘De mensen worden boos, woest zelfs’">Francis Benoit (CD&#038;V): ‘De mensen worden boos, woest zelfs’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="">Julien Borremans</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201470" class="hentry p13 post publish category-politiek tag-energieakkoord tag-greenflation tag-het-liberale-vuur tag-miserabilisme tag-rode-nachtmerrie y2022 m02 d06 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-dode-mus-van-de-croo-en-het-liberaal-vuur-van-lachaert/" title="De dode mus van De Croo en het liberaal vuur van Lachaert"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/zz220205jasmijn-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/zz220205jasmijn-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/zz220205jasmijn-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/zz220205jasmijn-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/zz220205jasmijn-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/zz220205jasmijn-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-dode-mus-van-de-croo-en-het-liberaal-vuur-van-lachaert/" title="De dode mus van De Croo en het liberaal vuur van Lachaert">De dode mus van De Croo en het liberaal vuur van Lachaert</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201550" class="hentry p14 post publish category-media tag-cultuurrelativisme tag-detentiehuizen tag-groenestroomcertificaten tag-kind-en-gezin tag-netflix tag-patriarchaat tag-vlaams-gewest y2022 m02 d07 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-165/" title="Vergeten vragen van de voorbije week (165)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-165/" title="Vergeten vragen van de voorbije week (165)">Vergeten vragen van de voorbije week (165)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201849" class="hentry p15 post publish category-politiek tag-acv tag-cdv tag-cordon-sanitaire tag-de-morgen tag-groen tag-n-va tag-open-vld tag-peilingen tag-pvda tag-verkiezingen tag-vlaams-belang tag-vooruit tag-vtm tag-vu y2022 m02 d08 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wat-als/" title="Wat als… ?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/peiling-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cordon sanitaire" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/peiling-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/peiling-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/peiling-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/peiling-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/peiling-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/wat-als/" title="Wat als… ?">Wat als… ?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-192646" class="hentry p1 reizen publish untagged y2021 m12 d21 h17">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-peter-de-grote-extra-afreis-7-tot-14-juni-2022/" title="In het spoor van Peter de Grote &#8211; extra afreis  7 tot 14 juni 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IN het spoor van peter de grote" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-peter-de-grote-extra-afreis-7-tot-14-juni-2022/" title="In het spoor van Peter de Grote &#8211; extra afreis  7 tot 14 juni 2022.">In het spoor van Peter de Grote &#8211; extra afreis 7 tot 14 juni 2022.</a><br>
<span class="author">
7 tot 14 juni 2022. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188550" class="hentry p2 reizen publish untagged y2021 m12 d13 h18 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="barcelona" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022.">Barcelona, de rebelse Catalaanse metropool. 9 &#8211; 13 juni 2022.</a><br>
<span class="author">
9 tot 13 juni 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-187697" class="hentry p3 reizen publish untagged y2021 m12 d03 h23">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/rusland/" title="In het spoor van Peter de Grote, een verrassende citytrip naar Sint-Petersburg en Moskou. 5 tot 12 mei 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IN het spoor van peter de grote" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/rusland/" title="In het spoor van Peter de Grote, een verrassende citytrip naar Sint-Petersburg en Moskou. 5 tot 12 mei 2022.">In het spoor van Peter de Grote, een verrassende citytrip naar Sint-Petersburg en Moskou. 5 tot 12 mei 2022.</a><br>
<span class="author">
5 tot 12 mei 2022. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188363" class="hentry p4 reizen publish untagged y2021 m12 d02 h10 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="engeland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.">De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.</a><br>
<span class="author">
3 tot 6 juli 2022 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-202017" class="hentry p16 recensie publish category-binnenland category-multicultuur-samenleven tag-allochtoon tag-autochtoon tag-bijbel tag-brussel tag-bruzz tag-identiteit tag-kapellen-op-den-bos tag-koran tag-marokko tag-racisme tag-radio-2-vlaams-brabant tag-thuis tag-tv-brussel tag-vlaanderen y2022 m02 d12 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/de-identitaire-lasagne-van-een-straatkat/" title="De identitaire lasagne van een straatkat"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/straatkat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Straatkat" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/straatkat-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/straatkat-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/straatkat-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/straatkat-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/straatkat-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/de-identitaire-lasagne-van-een-straatkat/" title="De identitaire lasagne van een straatkat">De identitaire lasagne van een straatkat</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a><br>
12/02/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-202756" class="hentry p17 post publish category-binnenland tag-1g-beleid tag-adviezen tag-covid-safe-ticket tag-cst tag-gems tag-hoorzitting tag-vaccinatieverplichting y2022 m02 d12 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/erika-vlieghe-het-covid-safe-ticket-heeft-ook-voordelen/" title="Erika Vlieghe: &#8216;Er zijn ook argumenten pro Covid Safe Ticket&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-167830764-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vlieghe" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-167830764-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-167830764-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-167830764-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-167830764-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-167830764-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/erika-vlieghe-het-covid-safe-ticket-heeft-ook-voordelen/" title="Erika Vlieghe: &#8216;Er zijn ook argumenten pro Covid Safe Ticket&#8217;">Erika Vlieghe: &#8216;Er zijn ook argumenten pro Covid Safe Ticket&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-202238" class="hentry p18 post publish category-binnenland tag-alternatieve-straffen tag-correctionalisering tag-enkelband tag-gevangenisstraf tag-justitie tag-opschorting tag-strafrecht tag-strafuitvoeringsmodaliteiten tag-uitstel tag-verzachtende-omstandigheden tag-vonnisgerecht tag-voorwaardelijke-straf y2022 m02 d12 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/prison-break-in-belgie-hoe-de-gevangenis-te-vermijden/" title="Prison Break in België: hoe vermijden criminelen de cel?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2018/09/Reporters_25357349-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Brussels International Business Court" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2018/09/Reporters_25357349-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2018/09/Reporters_25357349-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2018/09/Reporters_25357349-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2018/09/Reporters_25357349-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2018/09/Reporters_25357349-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/prison-break-in-belgie-hoe-de-gevangenis-te-vermijden/" title="Prison Break in België: hoe vermijden criminelen de cel?">Prison Break in België: hoe vermijden criminelen de cel?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/roan-asselman/" title="">Roan Asselman</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201622" class="hentry p19 post publish category-binnenland category-klimaat tag-btw tag-btw-verlaging tag-co2 tag-groen tag-kernenergie tag-milieuactivisten y2022 m02 d12 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ecologisme-ellende-als-programma/" title="Ecologisme: ellende als programma"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/Doel_-_Village_1-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/Doel_-_Village_1-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/Doel_-_Village_1-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/Doel_-_Village_1-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/Doel_-_Village_1-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/Doel_-_Village_1-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ecologisme-ellende-als-programma/" title="Ecologisme: ellende als programma">Ecologisme: ellende als programma</a><br>
<span class="author">Drieu Godefridi</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-202553" class="hentry p20 post publish category-binnenland category-multicultuur-samenleven tag-agentschap-wegen-en-verkeer tag-brussel tag-homofoob tag-kiss-and-ride tag-liedekerke tag-moordstrookje tag-regenboogzebrapad tag-woke y2022 m02 d11 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/heeft-het-regenboogzebrapad-een-wettelijke-basis/" title="Heeft het regenboogzebrapad een wettelijke basis?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="regenboogzebrapad" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/heeft-het-regenboogzebrapad-een-wettelijke-basis/" title="Heeft het regenboogzebrapad een wettelijke basis?">Heeft het regenboogzebrapad een wettelijke basis?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ronny-vidts/" title="">Ronny Vidts</a><br>
11/02/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-202626" class="hentry p21 post publish category-binnenland tag-brussel tag-coronamaatregelen tag-coronapas tag-cst tag-ecolo tag-extreemlinks tag-extreemrechts tag-groen tag-media tag-n-va tag-open-vld tag-protest-surveys tag-pvda tag-universiteit-antwerpen tag-vlaams-belang y2022 m02 d11 h06">


<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-profiel-van-de-corona-betogers-realiteit-versus-framing/" title="Het profiel van de corona-betogers: realiteit versus framing"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/zz220210corona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/zz220210corona-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/zz220210corona-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/zz220210corona-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/zz220210corona-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/zz220210corona-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-profiel-van-de-corona-betogers-realiteit-versus-framing/" title="Het profiel van de corona-betogers: realiteit versus framing">Het profiel van de corona-betogers: realiteit versus framing</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-201769" class="hentry p22 post publish category-binnenland category-politiek tag-cdv tag-creg tag-energieprijzen tag-kuurne tag-pvda tag-vlaams-belang y2022 m02 d10 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/francis-benoit-cdv-de-mensen-worden-boos-woest-zelfs/" title="Francis Benoit (CD&#038;V): ‘De mensen worden boos, woest zelfs’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/zz220208benoit-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/francis-benoit-cdv-de-mensen-worden-boos-woest-zelfs/" title="Francis Benoit (CD&#038;V): ‘De mensen worden boos, woest zelfs’">Francis Benoit (CD&#038;V): ‘De mensen worden boos, woest zelfs’</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="">Julien Borremans</a><br>
10/02/2022 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>


</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#ed84838b82ad8982829f8f9f8c8c86c38f88"><span class="__cf_email__" data-cfemail="6b02050d042b0f04041909190a0a0045090e">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#7a081f1e1b190e131f3a1e15150818081b1b1154181f"><span class="__cf_email__" data-cfemail="156770717476617c7055717a7a67776774747e3b7770">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#8cedeee3e2e2e9e1e9e2f8e9e2cce8e3e3feeefeedede7a2eee9"><span class="__cf_email__" data-cfemail="c2a3a0adacaca7afa7acb6a7ac82a6adadb0a0b0a3a3a9eca0a7">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#106275796a757e50747f7f62726271717b3e7275"><span class="__cf_email__" data-cfemail="5624333f2c33381632393924342437373d783433">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#6017090e0b050c20040f0f12021201010b4e0205"><span class="__cf_email__" data-cfemail="85f2ecebeee0e9c5e1eaeaf7e7f7e4e4eeabe7e0">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#85f7e0e4e6f1ece0f6c5e1eaeaf7e7f7e4e4eeabe7e0"><span class="__cf_email__" data-cfemail="81f3e4e0e2f5e8e4f2c1e5eeeef3e3f3e0e0eaafe3e4">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#a4d1cdd0c3c1d2c1d6cdcee4c0cbcbd6c6d6c5c5cf8ac6c1"><span class="__cf_email__" data-cfemail="cbbea2bfacaebdaeb9a2a18bafa4a4b9a9b9aaaaa0e5a9ae">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#6413010606010c01011624000b0b16061605050f4a0601"><span class="__cf_email__" data-cfemail="f285979090979a979780b2969d9d809080939399dc9097">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#0c6463636a687e69686d6f7865694c6863637e6e7e6d6d67226e69"><span class="__cf_email__" data-cfemail="3f575050595b4d5a5b5e5c4b565a7f5b50504d5d4d5e5e54115d5a">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2022.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="8142acc56b">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.9' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.0' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.0' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/parsley.min.js?ver=4.3.1' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.0' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/public.js?ver=4.3.1' id='paytium-public-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"202901 https:\/\/doorbraak.be\/?p=202901","disqusShortname":"doorbraak","disqusTitle":"Bj\u00f6rn Anseeuw (N-VA): \u2018Laat Vlaanderen een land zijn\u2019","disqusUrl":"https:\/\/doorbraak.be\/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn\/","postId":"202901"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"202901 https:\/\/doorbraak.be\/?p=202901","disqusShortname":"doorbraak","disqusTitle":"Bj\u00f6rn Anseeuw (N-VA): \u2018Laat Vlaanderen een land zijn\u2019","disqusUrl":"https:\/\/doorbraak.be\/bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn\/","postId":"202901"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.9' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "202901",
                storyURL: "https://doorbraak.be//bjorn-anseeuw-n-va-laat-vlaanderen-een-land-zijn/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
