
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Brussel te mannelijk? - Doorbraak.be</title>
<meta name="description" content="Architecte Apolline Vranken vindt Brussel stedenbouwkundig &#039;te mannelijk&#039;. Karl Vanlouwe denkt dat er andere prioriteiten zijn voor Brussel." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/brussel-te-mannelijk/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brussel te mannelijk? - Doorbraak.be" />
<meta property="og:description" content="Architecte Apolline Vranken vindt Brussel stedenbouwkundig &#039;te mannelijk&#039;. Karl Vanlouwe denkt dat er andere prioriteiten zijn voor Brussel." />
<meta property="og:url" content="https://doorbraak.be/brussel-te-mannelijk/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Brussel" />
<meta property="article:tag" content="Brussels Gewest" />
<meta property="article:tag" content="gendergelijkheid" />
<meta property="article:tag" content="Monumentendag" />
<meta property="article:section" content="Brussel" />
<meta property="article:published_time" content="2021-09-30T09:30:12+02:00" />
<meta property="article:modified_time" content="2021-09-29T17:19:56+02:00" />
<meta property="og:updated_time" content="2021-09-29T17:19:56+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Architecte Apolline Vranken vindt Brussel stedenbouwkundig &#039;te mannelijk&#039;. Karl Vanlouwe denkt dat er andere prioriteiten zijn voor Brussel." />
<meta name="twitter:title" content="Brussel te mannelijk? - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/brussel-te-mannelijk/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels.jpg","width":960,"height":640,"caption":"Brussel"},{"@type":"WebPage","@id":"https://doorbraak.be/brussel-te-mannelijk/#webpage","url":"https://doorbraak.be/brussel-te-mannelijk/","inLanguage":"nl","name":"Brussel te mannelijk? - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/brussel-te-mannelijk/#primaryimage"},"datePublished":"2021-09-30T09:30:12+02:00","dateModified":"2021-09-29T17:19:56+02:00","description":"Architecte Apolline Vranken vindt Brussel stedenbouwkundig 'te mannelijk'. Karl Vanlouwe denkt dat er andere prioriteiten zijn voor Brussel.","breadcrumb":{"@id":"https://doorbraak.be/brussel-te-mannelijk/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/brussel-te-mannelijk/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/brussel/","url":"https://doorbraak.be/onderwerp/brussel/","name":"Brussel"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/brussel-te-mannelijk/","url":"https://doorbraak.be/brussel-te-mannelijk/","name":"Brussel te mannelijk?"}}]},{"@type":"Article","@id":"https://doorbraak.be/brussel-te-mannelijk/#article","isPartOf":{"@id":"https://doorbraak.be/brussel-te-mannelijk/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b"},"headline":"Brussel te mannelijk?","datePublished":"2021-09-30T09:30:12+02:00","dateModified":"2021-09-29T17:19:56+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/brussel-te-mannelijk/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/brussel-te-mannelijk/#primaryimage"},"keywords":"Brussel,Brussels Gewest,gendergelijkheid,Monumentendag","articleSection":"Brussel"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b","name":"Externe Auteur","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2020/04/doorbraak-letterlogo-def-rug-150x150.png","caption":"Externe Auteur"},"description":"Doorbraak publiceert graag en regelmatig artikels die door externe auteurs worden aangebracht. Deze auteurs schrijven uiteraard in eigen naam en onder eigen verantwoordelijkheid.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Brussel te mannelijk? Reactiesfeed" href="https://doorbraak.be/brussel-te-mannelijk/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.8.1' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/176998" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=176998' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.8.1-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="176998";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Karl Vanlouwe";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/begroting-en-defensie/" rel="prev"><span class="meta-nav">&laquo;</span> Begroting en defensie</a></div>
<div class="nav-next"><a href="https://doorbraak.be/de-fragiele-student/" rel="next">De fragiele student <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-176998" class="hentry p1 post publish category-brussel tag-brussel tag-brussels-gewest tag-gendergelijkheid tag-monumentendag y2021 m09 d30 h13 hasthumbnail vrije-tribune">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/brussel-te-mannelijk/" data-a2a-title="Brussel te mannelijk?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/brussel/" rel="category tag">Brussel</a> </div>
<div class="article-type-heading vrije-tribune">
<div class="special-author-display">
<span class="author vcard">Karl Vanlouwe</span>
</div>
<h2 class="entry-title">Brussel te mannelijk?</h2>
<div class="article-subtitle">Een kwestie van prioriteiten</div>
</div> 
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Vrije Tribune</span> -
<time class="published" datetime="2021-09-30">
30/09/2021</time>
<span class="single-author vcard"><a href="#author-info">Karl Vanlouwe</a></span>
</div> 
<span id='read-later-176998' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(176998,'Brussel te mannelijk?','https://doorbraak.be/brussel-te-mannelijk/', 'Architecte Apolline Vranken vindt Brussel stedenbouwkundig \'te mannelijk\'. Karl Vanlouwe denkt dat er andere prioriteiten zijn voor Brussel.','https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels-50x50.jpg','Karl Vanlouwe','30/09/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-176998' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(176998)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div class="inline-post-thumbnail">
<img width="300" height="200" src="https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Brussel" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2021/09/WTC-1_and_WTC-2_Brussels.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<figcaption class="featured_caption">
Volgens Apolline Vranken is Brussel te fallisch ingericht. <br /> <span class='credit_caption'>foto: &copy;Wikimedia Commons/Loginngol</span> </figcaption>
<div id="gewone-inhoud"><br><p>Op 22 september verscheen er een interview met architecte Apolline Vranken in Bruzz met als – toch wel eigenaardige – titel: ‘Ik mis een vrouwelijke kijk op de stad’. Daarmee is meteen de toon en richting van het interview gezet.</p>
<h2>Mannelijke stad</h2>
<p>Apolline Vranken heeft immers een adviesbureau opgericht, l’Architecture qui dégenre genaamd, dat architecten bijstaat bij vragen over allerhande genderkwesties. Daarmee tracht Vranken een einde te maken aan het feit dat Brussel – volgens haar althans – als stad té mannelijk is. U leest het goed, de stad zou te mannelijk zijn.</p>
<p>Daarmee heeft Vranken het uiteraard niet enkel over het numerieke overwicht van de mannen in de stad. Integendeel. De viriliteit van Brussel gaat veel verder. Als voorbeelden van deze “prangende” problematiek haalt ze bijvoorbeeld aan dat op speelpleinen vooral voetbalveldjes worden aangelegd. En  uiteraard spelen enkel jongens voetbal. Of nog: de stad Brussel investeert – overigens terecht – in de aanleg van extra fietsinfrastructuur. Als dagelijkse fietser in onze hoofdstad dacht ik altijd dat dit een goede zaak was. Blijkt nu dat ik me al jaren schromelijk heb vergist: het zijn immers vooral mannen die fietsen!</p>
<p>Je kan het zo gek niet bedenken, of Vranken ziet er een probleem in. Hoewel sommige aangehaalde voorbeelden en redeneringen hoogstens de lachspieren even doen bewegen, is de achterliggende denkwijze van Vranken niet geheel zonder gevaar. <span class="pullquote">Het gaat hier immers om een doorgedreven activisme dat de realiteit enger maakt vanuit een identitaire genderbril</span>. Steeds vaker bezondigen politici, academici maar bijvoorbeeld ook de media zich aan het veelvuldig gebruik van die bril.</p>
<h2>Heritage Days</h2>
<p>Recent nog besloot het Brussels Gewest om de Open Monumentendagen – of in het Frans de <em>Journées du Patrimoine</em> – te vervangen door het genderneutrale <em>Heritage Days</em>. Patrimonium stamt immers af van het Latijnse woord voor vader (pater), iets wat in deze tijden van politiek-correcte keurslijven onaanvaardbaar is!</p>
<p>Het is bijzonder jammer dat de discussies vandaag over zulke onzinnige thema’s gaan. Want vergis u niet: er is nog veel werk aan de winkel op vlak van vrouwenrechten, zowel in binnen- als buitenland. Maar terecht is de vrees dat dit doorgeslagen activisme elk draagvlak bij de algemene bevolking doet wegebben.</p>
<p>In plaats van overmatig aandacht te besteden aan semantiek en symboliek, zouden we beter werk maken van écht en daadkrachtig beleid. Bijvoorbeeld om te voorkomen dat vrouwen met angst over straat wandelen in bepaalde delen van Brussel. Of om te bekijken hoe we de vrouwenrechten in het Afghanistan van de Taliban kunnen ondersteunen. Dat is politiek die de mensen vooruit helpt, die de situatie doet verbeteren. Veel meer dan wat gepraat over de zogezegde mannelijkheid van het speelplein met voetbalveld, of het schrappen van woorden uit ons vocabularium. <span class="pullquote">Ik weet waar mijn prioriteiten liggen</span>.</p>
</div>

<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel, cartoon of podcast wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels, podcasts, cartoons of video-uitzendingen op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>

<div id="testpanel" class="hidden-print">
[ARForms id=103]
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Karl Vanlouwe</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
Karl Vanlouwe is voor N-VA Vlaams Parlementslid en gemeenteraadslid in Ganshoren. </div>
</div> 
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/brussel-te-mannelijk/">Brussel te mannelijk?</a></li>
<li><a href="https://doorbraak.be/china-lichtend-pad/">China, ons lichtend pad</a></li>
<li><a href="https://doorbraak.be/sinterklaaspolitiek/">Sinterklaaspolitiek</a></li>
<li><a href="https://doorbraak.be/artsencontigentering-na-25-jaar-eindelijk-een-oplossing/">Artsencontigentering, na 25 jaar eindelijk een oplossing?</a></li>
<li><a href="https://doorbraak.be/proefreactor-mol-voor-kerncentrales-met-nucleair-afval-als-grondstof/">Proefreactor Mol voor kerncentrales met nucleair afval als grondstof</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/brussel-te-mannelijk/" data-a2a-title="Brussel te mannelijk?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fbrussel-te-mannelijk%2F&amp;linkname=Brussel%20te%20mannelijk%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=176998" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=176998" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=176998" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=176998" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="176998">
<input type="hidden" name="code" value="95736">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/brussel/" rel="tag">Brussel</a>, <a href="https://doorbraak.be/term/brussels-gewest/" rel="tag">Brussels Gewest</a>, <a href="https://doorbraak.be/term/gendergelijkheid/" rel="tag">gendergelijkheid</a>, <a href="https://doorbraak.be/term/monumentendag/" rel="tag">Monumentendag</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/brussel/" rel="category tag">Brussel</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=apolline-vranken" rel="tag">Apolline Vranken</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/begroting-en-defensie/" rel="prev"><span class="meta-nav">&laquo;</span> Begroting en defensie</a></div>
<div class="nav-next"><a href="https://doorbraak.be/de-fragiele-student/" rel="next">De fragiele student <span class="meta-nav">&raquo;</span></a></div>
</nav>
 </div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-176853" class="hentry p2 cartoon publish untagged y2021 m09 d28 h15 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/roaring-twenties/" title="Roaring twenties"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/db2021-09-28-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/db2021-09-28-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/db2021-09-28-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/db2021-09-28-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/db2021-09-28-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/db2021-09-28-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/roaring-twenties/" title="Roaring twenties">Roaring twenties</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-177256" class="hentry p3 radio publish category-politiek tag-vlaamse-regering y2021 m09 d30 h17">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/maddens-en-bauwens-amper-vlaamsnationalistische-accenten-in-de-septemberverklaring/" title="Maddens en Bauwens: ‘Amper Vlaamsnationalistische accenten in de Septemberverklaring’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/jan-jambon-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jan jambon" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/jan-jambon-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/jan-jambon-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/jan-jambon-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/jan-jambon-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/jan-jambon-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/maddens-en-bauwens-amper-vlaamsnationalistische-accenten-in-de-septemberverklaring/" title="Maddens en Bauwens: ‘Amper Vlaamsnationalistische accenten in de Septemberverklaring’"><i class="fa fa-play-circle-o"></i> Maddens en Bauwens: ‘Amper Vlaamsnationalistische accenten in de Septemberverklaring’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-176498" class="hentry p4 post publish category-binnenland category-politiek tag-fagg tag-bijzondere-commissie-covid-19 tag-sciensano y2021 m09 d26 h11 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/eindrapport-bijzondere-commissie-covid-19-maat-voor-niets/" title="Eindrapport Bijzondere Commissie Covid-19 maat voor niets"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29634137-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vragen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29634137-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29634137-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29634137-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29634137-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29634137-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/eindrapport-bijzondere-commissie-covid-19-maat-voor-niets/" title="Eindrapport Bijzondere Commissie Covid-19 maat voor niets">Eindrapport Bijzondere Commissie Covid-19 maat voor niets</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176456" class="hentry p5 post publish category-binnenland category-communautair untagged y2021 m09 d26 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/als-franstaligen-feesten/" title="Als Franstaligen feesten&#8230;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/als-franstaligen-feesten/" title="Als Franstaligen feesten&#8230;">Als Franstaligen feesten&#8230;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176378" class="hentry p6 post publish category-brussel category-communautair tag-brussel tag-brussel-stad tag-brussels-gewest tag-groen tag-n-va tag-taalwet y2021 m09 d25 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mathias-vanden-borre-n-va-over-brussel-franstalige-politici-zien-de-ernst-van-het-probleem-nog-altijd-niet/" title="Mathias Vanden Borre (N-VA) over Brussel: &#8216;Franstalige politici zien de ernst van het probleem nog altijd niet&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/DSC_2779-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/DSC_2779-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/DSC_2779-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/DSC_2779-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/DSC_2779-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/DSC_2779-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/mathias-vanden-borre-n-va-over-brussel-franstalige-politici-zien-de-ernst-van-het-probleem-nog-altijd-niet/" title="Mathias Vanden Borre (N-VA) over Brussel: &#8216;Franstalige politici zien de ernst van het probleem nog altijd niet&#8217;">Mathias Vanden Borre (N-VA) over Brussel: &#8216;Franstalige politici zien de ernst van het probleem nog altijd niet&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176365" class="hentry p7 post publish category-politiek tag-avrox tag-covidcommissie tag-mondmaskers tag-overstromingscommissie tag-particratie tag-pfos y2021 m09 d25 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/covid-doden-zijn-voor-niets-gestorven/" title="Covid-doden zijn voor niets gestorven"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-171817518-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PCR" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-171817518-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-171817518-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-171817518-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-171817518-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-171817518-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/covid-doden-zijn-voor-niets-gestorven/" title="Covid-doden zijn voor niets gestorven">Covid-doden zijn voor niets gestorven</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176195" class="hentry p8 post publish category-ethiek category-filosofie untagged y2021 m09 d25 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/over-jezelf-zijn/" title="Over &#8216;jezelf zijn&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/DWWRadio___main_1735_772-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="warmste week" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/DWWRadio___main_1735_772-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/DWWRadio___main_1735_772-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/DWWRadio___main_1735_772-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/DWWRadio___main_1735_772-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/DWWRadio___main_1735_772-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/over-jezelf-zijn/" title="Over &#8216;jezelf zijn&#8217;">Over &#8216;jezelf zijn&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/philip-roose/" title="">Philip Roose</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176121" class="hentry p9 post publish category-brussel category-communautair tag-brussel tag-cdv tag-confederalisme tag-luc-t-pauwelstelenet-be tag-n-va tag-ps tag-staatshervorming tag-vlaams-nationalisme y2021 m09 d24 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/heeft-de-n-va-mentaal-afscheid-genomen-van-brussel/" title="Heeft de N-VA mentaal afscheid genomen van Brussel?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/heeft-de-n-va-mentaal-afscheid-genomen-van-brussel/" title="Heeft de N-VA mentaal afscheid genomen van Brussel?">Heeft de N-VA mentaal afscheid genomen van Brussel?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/bart-maddens/" title="">Bart Maddens</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-176300" class="hentry p10 post publish category-geschiedenis tag-atlantis tag-doggerland tag-leiden tag-neanderthaler tag-noordzee tag-zondvloed y2021 m09 d26 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doggerland-een-verdwenen-continent-aan-onze-kust/" title="Doggerland, een verdwenen continent aan onze kust"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/Neanderthaler_Krijn_800p-768x676-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doggerland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/Neanderthaler_Krijn_800p-768x676-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/Neanderthaler_Krijn_800p-768x676-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/Neanderthaler_Krijn_800p-768x676-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/Neanderthaler_Krijn_800p-768x676-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/Neanderthaler_Krijn_800p-768x676-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/doggerland-een-verdwenen-continent-aan-onze-kust/" title="Doggerland, een verdwenen continent aan onze kust">Doggerland, een verdwenen continent aan onze kust</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wido-bourel/" title="">Wido Bourel</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176456" class="hentry p11 post publish category-binnenland category-communautair untagged y2021 m09 d26 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/als-franstaligen-feesten/" title="Als Franstaligen feesten&#8230;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/adb0e2c465ae2a4b7698a8901fdbb177-1631267771-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/als-franstaligen-feesten/" title="Als Franstaligen feesten&#8230;">Als Franstaligen feesten&#8230;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176468" class="hentry p12 post publish category-politiek tag-3m tag-onderzoekscommissie tag-pfos tag-v3 y2021 m09 d26 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/3m-onderzoekscommissie-bezigheidstherapie-of-doofpot/" title="3M: onderzoekscommissie, bezigheidstherapie of doofpot?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/3M-kopie-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/3M-kopie-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/3M-kopie-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/3M-kopie-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/3M-kopie-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/3M-kopie-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/3m-onderzoekscommissie-bezigheidstherapie-of-doofpot/" title="3M: onderzoekscommissie, bezigheidstherapie of doofpot?">3M: onderzoekscommissie, bezigheidstherapie of doofpot?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176562" class="hentry p13 post publish category-media tag-bpost tag-canada tag-communisme tag-de-morgen tag-de-standaard tag-facebookreacties tag-feministische-architect tag-geslachtsverandering tag-grondwettelijk-hof tag-naked-dress tag-sexisme tag-tijdsgeest y2021 m09 d27 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-150/" title="Vergeten vragen van de voorbije week (150)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/242827533_1936270699866122_3808151178934533408_n-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vergeten vragen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/242827533_1936270699866122_3808151178934533408_n-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/242827533_1936270699866122_3808151178934533408_n-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/242827533_1936270699866122_3808151178934533408_n-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/242827533_1936270699866122_3808151178934533408_n-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/242827533_1936270699866122_3808151178934533408_n-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-150/" title="Vergeten vragen van de voorbije week (150)">Vergeten vragen van de voorbije week (150)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-175771" class="hentry p14 post publish category-cultuur category-multicultuur-samenleven tag-afrika tag-de-witte-man tag-dekolonalisering tag-gekleurde-medemens tag-hiphop tag-klassieke-muziek tag-luc-t-pauwelstelenet-be tag-the-guardian tag-universiteit-van-londen tag-universiteiten tag-woke tag-woketerreur y2021 m09 d24 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/woke-wetenschap-ludwig-van-beethoven-was-een-afrikaan/" title="Woke wetenschap: Ludwig van Beethoven was een Afrikaan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/266px-Beethoven-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/266px-Beethoven-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/266px-Beethoven-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/266px-Beethoven-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/266px-Beethoven-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/266px-Beethoven-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/woke-wetenschap-ludwig-van-beethoven-was-een-afrikaan/" title="Woke wetenschap: Ludwig van Beethoven was een Afrikaan">Woke wetenschap: Ludwig van Beethoven was een Afrikaan</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alexander-van-der-meer/" title="">Alexander van der Meer</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176121" class="hentry p15 post publish category-brussel category-communautair tag-brussel tag-cdv tag-confederalisme tag-luc-t-pauwelstelenet-be tag-n-va tag-ps tag-staatshervorming tag-vlaams-nationalisme y2021 m09 d24 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/heeft-de-n-va-mentaal-afscheid-genomen-van-brussel/" title="Heeft de N-VA mentaal afscheid genomen van Brussel?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/azyumardi-suntana-7uQyX_5t6Tg-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/heeft-de-n-va-mentaal-afscheid-genomen-van-brussel/" title="Heeft de N-VA mentaal afscheid genomen van Brussel?">Heeft de N-VA mentaal afscheid genomen van Brussel?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/bart-maddens/" title="">Bart Maddens</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>




</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
 <a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#afc6c1c9c0efcbc0c0ddcdddcecec481cdca"><span class="__cf_email__" data-cfemail="96fff8f0f9d6f2f9f9e4f4e4f7f7fdb8f4f3">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#d6a4b3b2b7b5a2bfb396b2b9b9a4b4a4b7b7bdf8b4b3"><span class="__cf_email__" data-cfemail="aad8cfcecbc9dec3cfeacec5c5d8c8d8cbcbc184c8cf">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#0c6d6e636262696169627869624c6863637e6e7e6d6d67226e69"><span class="__cf_email__" data-cfemail="4b2a292425252e262e253f2e250b2f24243929392a2a2065292e">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#5d2f38342738331d3932322f3f2f3c3c36733f38"><span class="__cf_email__" data-cfemail="4a382f23302f240a2e25253828382b2b2164282f">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#3f485651545a537f5b50504d5d4d5e5e54115d5a"><span class="__cf_email__" data-cfemail="fa8d9394919f96ba9e95958898889b9b91d4989f">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#4f3d2a2e2c3b262a3c0f2b20203d2d3d2e2e24612d2a"><span class="__cf_email__" data-cfemail="fa889f9b998e939f89ba9e95958898889b9b91d4989f">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#017468756664776473686b41656e6e73637360606a2f6364"><span class="__cf_email__" data-cfemail="85f0ecf1e2e0f3e0f7ecefc5e1eaeaf7e7f7e4e4eeabe7e0">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#2750424545424f4242556743484855455546464c094542"><span class="__cf_email__" data-cfemail="8bfceee9e9eee3eeeef9cbefe4e4f9e9f9eaeae0a5e9ee">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#f29a9d9d94968097969391869b97b2969d9d809080939399dc9097"><span class="__cf_email__" data-cfemail="385057575e5c4a5d5c595b4c515d785c57574a5a4a595953165a5d">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>
 
<input type="hidden" id="wpsolr_autocomplete_nonce" value="cfa2ab8f4d">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.8.1' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.8.1' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "176998",
                storyURL: "https://doorbraak.be//brussel-te-mannelijk/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
