
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Contestatie tegen coronahysterie in Berlijn - Doorbraak.be</title>
<meta name="description" content="In Berlijn vinden betogingen plaats tegen de opheffing van burgerrechten. Is er een nieuwe beweging in de maak?" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Contestatie tegen coronahysterie in Berlijn - Doorbraak.be" />
<meta property="og:description" content="In Berlijn vinden betogingen plaats tegen de opheffing van burgerrechten. Is er een nieuwe beweging in de maak?" />
<meta property="og:url" content="https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Berlijn" />
<meta property="article:tag" content="betoging" />
<meta property="article:tag" content="burgerrechten" />
<meta property="article:tag" content="demonstreren" />
<meta property="article:tag" content="Duitsland" />
<meta property="article:tag" content="federale staat" />
<meta property="article:tag" content="gele hesjes" />
<meta property="article:tag" content="Hygiënedemo" />
<meta property="article:tag" content="politie" />
<meta property="article:tag" content="SA" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2020-04-30T03:42:48+02:00" />
<meta property="article:modified_time" content="2020-04-29T20:13:25+02:00" />
<meta property="og:updated_time" content="2020-04-29T20:13:25+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo.png" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In Berlijn vinden betogingen plaats tegen de opheffing van burgerrechten. Is er een nieuwe beweging in de maak?" />
<meta name="twitter:title" content="Contestatie tegen coronahysterie in Berlijn - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo.png" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo.png","width":960,"height":640,"caption":"Hygi\u00ebnedemo"},{"@type":"WebPage","@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/#webpage","url":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/","inLanguage":"nl","name":"Contestatie tegen coronahysterie in Berlijn - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/#primaryimage"},"datePublished":"2020-04-30T03:42:48+02:00","dateModified":"2020-04-29T20:13:25+02:00","description":"In Berlijn vinden betogingen plaats tegen de opheffing van burgerrechten. Is er een nieuwe beweging in de maak?","breadcrumb":{"@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/buitenland/","url":"https://doorbraak.be/onderwerp/buitenland/","name":"Buitenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/","url":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/","name":"Contestatie tegen coronahysterie in Berlijn"}}]},{"@type":"Article","@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/#article","isPartOf":{"@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/af0914b2cf25cf669e6c419355e5f65c"},"headline":"Contestatie tegen coronahysterie in Berlijn","datePublished":"2020-04-30T03:42:48+02:00","dateModified":"2020-04-29T20:13:25+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/#primaryimage"},"keywords":"Berlijn,betoging,burgerrechten,demonstreren,Duitsland,federale staat,gele hesjes,Hygi\u00ebnedemo,politie,SA","articleSection":"Buitenland"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/af0914b2cf25cf669e6c419355e5f65c","name":"Sam Schatteman","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/Sam-Schatteman-96x96.jpg","caption":"Sam Schatteman"},"description":"Sam Schatteman (1979) woont en werkt sinds 2003 in Berlijn en Frankfurt. Hij is economist, historicus en slavist (KU Leuven &amp; University of Warsaw).","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Contestatie tegen coronahysterie in Berlijn Reactiesfeed" href="https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css' href='https://doorbraak.be/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://doorbraak.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #f63509;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.19' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=86764' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.1-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />

<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"573997259752695","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1"
			/></noscript>

<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="86764";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Sam Schatteman";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div id='div-gpt-ad-1562156165259-1'>
<script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156165259-1'); });
					  </script>
</div>

</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://doorbraak.be/search_gcse/"></div></div> </div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://winkel.doorbraak.be">Winkel</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 
<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/turkije-homofobie-erdogan-diyanet/" rel="prev"><span class="meta-nav">&laquo;</span> Erdogan: ‘Iedereen moet zijn plaats kennen’</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-86764" class="hentry p1 post publish category-buitenland tag-berlijn tag-betoging tag-burgerrechten tag-demonstreren tag-duitsland tag-federale-staat tag-gele-hesjes tag-hygienedemo tag-politie tag-sa y2020 m04 d30 h07 hasthumbnail">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/" data-a2a-title="Contestatie tegen coronahysterie in Berlijn"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-900x600.png" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="Hygiënedemo" srcset="https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-900x600.png 900w, https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-300x200.png 300w, https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-768x512.png 768w, https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-400x267.png 400w, https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo.png 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
Gezien op de laatste 'Hygiënedemo' in Berlijn. </figcaption>
</div> 
</div> 
<h2 class="entry-title">Contestatie tegen coronahysterie in Berlijn</h2>
<div class="article-subtitle">Betogingen voor recht op demonstreren en tegen opheffing burgerrechten</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2020-04-30">
30/04/2020</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/sam-schatteman/" title="Bekijk alle berichten geschreven door Sam Schatteman">Sam Schatteman</a> - Leestijd 4 minuten </span>
</div> 
<span id='read-later-86764' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(86764,'Contestatie tegen coronahysterie in Berlijn','https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/', 'In Berlijn vinden betogingen plaats tegen de opheffing van burgerrechten. Is er een nieuwe beweging in de maak?','https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-50x50.png','Sam Schatteman','30/04/2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-86764' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(86764)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Het coronavirus gaat ook aan Duitsland niet voorbij. Sinds een paar weken vormt er zich op straat heel voorzichtige oppositie tegen het makkelijk wegvegen van burgerrechten in de strijd tegen het coronavirus. Een verslag over de zogenaamde Hygiënedemo op de Rosa-Luxemburg-Platz in de Duitse hoofdstad. De strijd tegen corona in de stadstaat Berlijn Duitsland is een federaal land en kent in de huidige gezondheidscrisis in zijn aanpak regionale verschillen tussen de zestien deelstaten. Het zuidelijk gelegen Beieren voert het strafste&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Plus artikel - gratis maandabonnement</h3>
<div class="author-info-content">
U heeft een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U heeft reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1>
<br><a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a> <form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder je email adres en je naam en we maken een nieuw wachtwoord (als je een account hebt) of we maken automatisch een account aan.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p class="Standard"><span lang="NL">Het coronavirus gaat ook aan Duitsland niet voorbij. Sinds een paar weken vormt er zich op straat heel voorzichtige oppositie tegen het makkelijk wegvegen van burgerrechten in de strijd tegen het coronavirus. Een verslag over de zogenaamde Hygiënedemo op de Rosa-Luxemburg-Platz in de Duitse hoofdstad.</span></p>
<h2 class="Standard"><b><span lang="NL">De strijd tegen corona in de stadstaat Berlijn</span></b></h2>
<p class="Standard"><span lang="NL">Duitsland is een federaal land en kent in de huidige gezondheidscrisis in zijn aanpak regionale verschillen tussen de zestien deelstaten. </span></p>
<p class="Standard"><span lang="NL">Het zuidelijk gelegen Beieren voert het strafste beleid, belichaamd door zijn minister-president Markus Söder (CSU). Op persconferenties met Merkel mag hij vaak aanschuiven als een soort Prince Charles bij <i>Mutti</i>. Hij profileert zich stilzwijgend in de strijd voor de opvolging van Merkel nu Annegret Kramp-Karrenbauer het hazenpad kiest. </span></p>
<p class="Standard"><span lang="NL">De deelstaat Berlijn voert, in tegenstelling tot Beieren, een op kleine details genuanceerdere anticoronapolitiek. Het centraal bondsgezag staat buiten kijf en Merkels gebod is duidelijk. Toch is een dichtbebouwd hoofdstadgebied nu eenmaal iets anders is dan een landelijke regio. Ook speelt mee dat Berlijn al decennialang een relnichterige bevolking heeft. Die is niet zomaar zonder slag of stoot onder de knoet te houden. Sinds einde maart is ook in Berlijn het openbare leven nagenoeg tot stilstand gekomen. </span></p>
<p class="Standard"><span lang="NL">Ondanks de relatieve losheid van de uitgevaardigde regels, vegen Berlijnse politici met verbazend groot gemak rechtsprincipes zomaar van tafel. In een recente verordening die samenscholingen regelt, tekende de stadsregering letterlijk op dat ze maar liefst vier paragrafen uit de federale grondwet aan haar laars lapt. De verstrekkendste opheffing betreft het schrappen van de garantie dat de private woning onschendbaar is. Nu is het uiteraard zo dat hiermee niet meteen in grote schaal bij het krieken van de dag woningen worden binnengestormd, maar <span class="pullquote">het is nieuw dat een lokale overheid dermate aan een federale grondwet schudt</span>.</span></p>
<h2 class="Standard"><span lang="NL">Oppositie op straat</span></h2>
<p class="Standard"><span lang="NL">Op zaterdag 28 maart vond daarom de eerste uitgave plaats van de zogenaamde <i>Hygiënedemo</i>. Op zich laat het bondsland Berlijn wegens corona hoegenaamd geen betogingen toe, over om het even welk thema. </span></p>
<p class="Standard"><span lang="NL">De organisatoren van de Hygiënedemo gingen met dit verbod op een creatieve manier om. Ze maakte publiek op welke plaats er ‘wandelingen’ zouden plaatsvinden van individuele burgers. Die moesten dan maar zelf zorgen dat ze de opgelegde minimumafstand tussen mekaar respecteerden. Als ontmoetingsplaats kwam de Rosa-Luxemburg-Platz uit de bus, een beladen plek in de Duitse geschiedenis. Op het plein staat naast de bekende Volksbühne ook het hoofdkwartier van de partij Die Linke. Haar onrechtstreekse voorganger, de KPD (communistische partij van Duitsland) had er tussen de twee wereldoorlogen in hetzelfde gebouw haar hoofdkwartier. Na de machtsovername door de nazi´s bezetten de SA-stormtroepen het pand en herdoopte het tot het Horst Wessel-Haus.</span></p>
<p class="Standard"><span lang="NL">De huidige Berlijnse politie kon dat weinig schelen. Ze dreef het opgedaagde volkje bij de <i>Hygiënedemo</i> op kordate wijze uit elkaar. Toch bereikten de betogers voor het eerst de media en de herhalingen van de betoging op zaterdagen lokten steeds meer mensen die mee opstapten. Op de laatste uitgave van afgelopen zaterdag schoolden zowat 500 mensen samen. In normale omstandigheden zou dat met die opkomst een <i>peanut</i> betoging zijn die niemand oppikt, maar in coronatijden is ze een echte provocatie. De politie dreef allen opnieuw uiteen, hoewel het Grondwettelijk Hof ondertussen een verdict heeft uitgevaardigd dat het recht op betogen niet mag worden ingeperkt.</span></p>
<h2><span lang="NL">Neoliberale</span><span lang="NL"> recuperatie</span></h2>
<p class="Standard"><span lang="NL">Naast het betogen voor burgerrechten, vermanen de organisatoren van de Hygiënedemo dat we moeten opletten voor het kapen van de coronacrisis door de tentakels van het kapitalisme. In hun op 100.000 exemplaren verspreid pamflet ‘Wir sind die Opposition’ leggen ze hun stellingen uit. </span></p>
<p class="Standard"><span lang="NL">Een beetje vreemd aan het pamflet is de erg kritische blik op het kapitalisme terwijl de auteurs zich tezelfdertijd zelf beschrijven als liberalen. Ook beklemtonen ze hun doelen vreedzaam te willen bereiken, al zijn ze tegelijk <span class="pullquote">voor de oprichting van een heus tribunaal om met het kapitalisme af te rekenen</span>. </span></p>
<h2><span lang="NL">Duitse hesjes</span></h2>
<p class="Standard"><span lang="NL">Vele journalisten van gevestigde bladen gaan met de grove borstel te werk en bestempelen alle demonstranten simpelweg als rechtsradicalen. Er liepen inderdaad ook manifestanten uit radicaal-rechtse hoek mee, maar op persoonlijke titel en niet als deel van de organisatie. De reeks betogingen raakt immers een zenuw die veel breder gaat. </span></p>
<p class="Standard"><span lang="NL">Het valt nu nog te bezien of de volgende reeks betogingen een nog grotere opkomst kan aantrekken en echt op de publieke agenda kan wegen. Wie weet zit hier een Duitse variant van de gele hesjes aan te komen. Al kan het even goed een steekvlammetje zijn dat na een tweetal maanen uitdooft. Corona legt in ieder geval vele breuklijnen bloot die in het Duitsland van vandaag lang onder de mat bleven liggen. Duitsland is in ieder geval gewaarschuwd.</span></p>
</div> 
<section id="author-info" class="author-info">
<h3 class="author-title">Sam Schatteman</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/sam-schatteman/" title="meer artikels van Sam Schatteman">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/Sam-Schatteman-96x96.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Sam-Schatteman-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/Sam-Schatteman-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/Sam-Schatteman-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/Sam-Schatteman-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/Sam-Schatteman-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Sam Schatteman (1979) woont en werkt sinds 2003 in Berlijn en Frankfurt. Hij is economist, historicus en slavist (KU Leuven & University of Warsaw). </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-86764" class="hentry p2 post publish category-buitenland tag-berlijn tag-betoging tag-burgerrechten tag-demonstreren tag-duitsland tag-federale-staat tag-gele-hesjes tag-hygienedemo tag-politie tag-sa y2020 m04 d30 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/" title="Contestatie tegen coronahysterie in Berlijn"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hygiënedemo" srcset="https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/04/hygiene-demo-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/" title="Contestatie tegen coronahysterie in Berlijn">Contestatie tegen coronahysterie in Berlijn</a>
</H4>
<span class="author-article-details">30-04-2020 In Berlijn vinden betogingen plaats tegen de opheffing van burgerrechten. Is er een nieuwe beweging in de maak? </span>
</div> 
</div> 
<br>
</li>
 <li id="spotlight-article-63439" class="hentry p3 post publish category-buitenland tag-coalitie tag-fpo tag-g1000 tag-gedoogsteun tag-groenen tag-hoofddoekenverbod tag-ibizaschandaal tag-klimaat tag-migratie tag-oostenrijk tag-oostenrijk-hongarije tag-open-grenzen tag-ovp tag-persconferentie tag-regeringsformatie tag-regeringsonderhandelingen tag-spo tag-wisselmeerderheid y2020 m01 d13 h14">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/kurz-politiek-cynisme-oostenrijk/" title="Kurz 2.0: de hogere kunst van het politiek cynisme in Oostenrijk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/GLJ_1203-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oostenrijk" srcset="https://doorbraak.be/wp-content/uploads/2020/01/GLJ_1203-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/GLJ_1203-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/GLJ_1203-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/GLJ_1203-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/GLJ_1203-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/kurz-politiek-cynisme-oostenrijk/" title="Kurz 2.0: de hogere kunst van het politiek cynisme in Oostenrijk">Kurz 2.0: de hogere kunst van het politiek cynisme in Oostenrijk</a>
</H4>
<span class="author-article-details">13-01-2020 Sebastian Kurz kent als cynische pokeraar zijn gelijke niet. Hij bouwt verder aan Oostenrijk als zijn gedroomde ÖVP-staat </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-58049" class="hentry p4 post publish category-buitenland category-geschiedenis tag-brd tag-ddr tag-dhl tag-duitsland tag-eisleben tag-halle tag-leipzig tag-migratie tag-oost-duitsland tag-praag tag-reformatie tag-sovjet-unie tag-west-duitsland tag-wittenberg y2019 m10 d18 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/halle-de-schietpartij-voorbij/" title="Halle, de schietpartij voorbij"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28988765-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Halle" srcset="https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28988765-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28988765-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28988765-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28988765-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28988765-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/halle-de-schietpartij-voorbij/" title="Halle, de schietpartij voorbij">Halle, de schietpartij voorbij</a>
</H4>
<span class="author-article-details">18-10-2019 Op 9 oktober kwam Halle met een terreuraanslag in het wereldnieuws. Halle is een stad waarin vele aders van het verleden en heden samenkomen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-57418" class="hentry p5 post publish category-analyse category-buitenland tag-balkanroute tag-coalitievorming tag-fpo tag-groenen tag-ibizaschandaal tag-oostenrijk tag-ovp tag-regeringsonderhandelingen tag-regeringsvorming tag-spo y2019 m10 d07 h14">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/oostenrijks-sluwe-prins/" title="Oostenrijks sluwe prins"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28922172-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oostenrijk" srcset="https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28922172-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28922172-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28922172-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28922172-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/10/Reporters_28922172-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/oostenrijks-sluwe-prins/" title="Oostenrijks sluwe prins">Oostenrijks sluwe prins</a>
</H4>
<span class="author-article-details">07-10-2019 Oostenrijk maakt zich op voor regeringsonderhandelingen. Sluwe Kurz van de ÖVP leidt de dans. Wie zijn de mogelijke danspartners? </span>
</div> 
</div> 
<br>
</li>
 <li id="spotlight-article-55321" class="hentry p6 post publish category-buitenland category-politiek tag-afd tag-berlijn tag-brandenburg tag-cducsu tag-chemnitz tag-ddr tag-deelstaatverkiezingen tag-die-linke tag-duitsland tag-fdp tag-leipzig tag-oost-duitsland tag-pegida tag-saksen tag-spd y2019 m09 d02 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/de-middenvinger-van-oost-duitsland/" title="De middenvinger van Oost-Duitsland"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28777913-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AfD" srcset="https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28777913-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28777913-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28777913-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28777913-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28777913-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/de-middenvinger-van-oost-duitsland/" title="De middenvinger van Oost-Duitsland">De middenvinger van Oost-Duitsland</a>
</H4>
<span class="author-article-details">02-09-2019 AfD wint sterk bij de verkiezingen in vrijstaat Saksen en opstandig Brandenburg, al zal zich dat niet vertalen in regeringsdeelname </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/sam-schatteman/" title="Lees meer van Sam Schatteman">Sam Schatteman</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<h3 class="block-title hidden-print">Dit artikel delen of afdrukken</h3><br><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/contestatie-tegen-coronahysterie-in-berlijn/" data-a2a-title="Contestatie tegen coronahysterie in Berlijn"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcontestatie-tegen-coronahysterie-in-berlijn%2F&amp;linkname=Contestatie%20tegen%20coronahysterie%20in%20Berlijn" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis doorsturen naar een vriend. Geef hieronder zijn e-mail adres en we sturen hem een link zodat ook hij het ook zonder abonnement gratis kan lezen.
Dit is slechts eenmalig voor dit artikel. Doorbraak slaat het e-mail adres van uw vriend niet op.</p>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="86764">
<input type="hidden" name="code" value="67944">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/berlijn/" rel="tag">Berlijn</a>, <a href="https://doorbraak.be/term/betoging/" rel="tag">betoging</a>, <a href="https://doorbraak.be/term/burgerrechten/" rel="tag">burgerrechten</a>, <a href="https://doorbraak.be/term/demonstreren/" rel="tag">demonstreren</a>, <a href="https://doorbraak.be/term/duitsland/" rel="tag">Duitsland</a>, <a href="https://doorbraak.be/term/federale-staat/" rel="tag">federale staat</a>, <a href="https://doorbraak.be/term/gele-hesjes/" rel="tag">gele hesjes</a>, <a href="https://doorbraak.be/term/hygienedemo/" rel="tag">Hygiënedemo</a>, <a href="https://doorbraak.be/term/politie/" rel="tag">politie</a>, <a href="https://doorbraak.be/term/sa/" rel="tag">SA</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/turkije-homofobie-erdogan-diyanet/" rel="prev"><span class="meta-nav">&laquo;</span> Erdogan: ‘Iedereen moet zijn plaats kennen’</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<div id='div-gpt-ad-1562156321515-2'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156321515-2'); });
			  </script>
</div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-86929" class="hentry p7 cartoon publish untagged y2020 m04 d29 h12">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/corovoor-corona/" title="Corovoor / Corona"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/db2020-04-29-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/04/db2020-04-29-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/db2020-04-29-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/db2020-04-29-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/db2020-04-29-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/db2020-04-29-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/corovoor-corona/" title="Corovoor / Corona">Corovoor / Corona</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-86582" class="hentry p8 radio publish category-actualiteit category-economie tag-werkvloer tag-arbeid tag-coronacrisis tag-telewerken tag-werk y2020 m04 d29 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/lode-godderis-deze-crisis-kan-positieve-effecten-hebben-op-ons-werk/" title="Lode Godderis: ‘Deze crisis kan positieve effecten hebben op ons werk’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/lode-godderis-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/04/lode-godderis-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/lode-godderis-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/lode-godderis-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/lode-godderis-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/lode-godderis-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/lode-godderis-deze-crisis-kan-positieve-effecten-hebben-op-ons-werk/" title="Lode Godderis: ‘Deze crisis kan positieve effecten hebben op ons werk’"><i class="fa fa-play-circle-o"></i> Lode Godderis: ‘Deze crisis kan positieve effecten hebben op ons werk’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-86836" class="hentry p9 post publish category-communautair category-politiek tag-belgie tag-coronaregering tag-nationale-veiligheidsraad tag-staatsstructuur tag-vivaldi-coalitie tag-volmachten tag-wilmes-ii y2020 m04 d29 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/belgie-rand-afgrond-verder/" title="België aan de rand van de afgrond, en verder"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29634148-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="België" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29634148-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29634148-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29634148-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29634148-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29634148-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/belgie-rand-afgrond-verder/" title="België aan de rand van de afgrond, en verder">België aan de rand van de afgrond, en verder</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-86557" class="hentry p10 post publish category-geschiedenis category-vlaamse-beweging tag-natievorming tag-vlaamse-natievorming tag-vlaanderen tag-volksnationalisme tag-volmachtenregering tag-vos-vlaamse-vredesvereniging tag-welvaartsstaat tag-zelfbestuur y2020 m04 d29 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vlaamse-natievorming-streven-naar-een-eigen-omschreven-doel/" title="Vlaamse natievorming: streven naar een eigen-omschreven doel"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Bart-de-Wever-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="natievorming" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Bart-de-Wever-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Bart-de-Wever-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Bart-de-Wever-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Bart-de-Wever-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Bart-de-Wever-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/vlaamse-natievorming-streven-naar-een-eigen-omschreven-doel/" title="Vlaamse natievorming: streven naar een eigen-omschreven doel">Vlaamse natievorming: streven naar een eigen-omschreven doel</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/nick-peeters/" title="">Nick Peeters</a>
</span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-86597" class="hentry p11 post publish category-actualiteit category-buitenland tag-coronacrisis tag-exitstrategie tag-lockdown tag-mondmaskers tag-viroloog tag-zweden y2020 m04 d28 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zweden-model/" title="Het Zweeds model"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Zweden" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/zweden-model/" title="Het Zweeds model">Het Zweeds model</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-86015" class="hentry p12 post publish category-economie tag-collectivisme tag-corona-obligaties tag-coronabonds tag-crisis tag-demand-shock tag-economie tag-euro-obligaties tag-eurobonds tag-europese-unie tag-obligaties tag-rente tag-solidariteit tag-supply-shock tag-vlaanderen tag-vrijemarktdenken y2020 m04 d25 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-ratchet-van-corona-euro-obligaties/" title="De &#8216;ratchet&#8217; van corona: euro-obligaties"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ratchet" srcset="https://doorbraak.be/wp-content/uploads/2020/04/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/skyscraper-sign-europe-reflection-color-money-647514-pxhere.com_-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-ratchet-van-corona-euro-obligaties/" title="De &#8216;ratchet&#8217; van corona: euro-obligaties">De &#8216;ratchet&#8217; van corona: euro-obligaties</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/boudewijn-bouckaert/" title="">Boudewijn Bouckaert</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-85585" class="hentry p13 post publish category-onderwijs tag-leerkrachten tag-lesgeven tag-onderwijs tag-online-lesgeven tag-scholen tag-virtueel-onderwijs y2020 m04 d23 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/laat-leerkrachten-lesgeven/" title="Laat leerkrachten lesgeven"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Leerkrachten-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Leerkrachten" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Leerkrachten-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Leerkrachten-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Leerkrachten-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Leerkrachten-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Leerkrachten-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/laat-leerkrachten-lesgeven/" title="Laat leerkrachten lesgeven">Laat leerkrachten lesgeven</a></br>
<span class="author">Pieter Van den Bossche</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-85300" class="hentry p14 post publish category-actualiteit tag-afhankelijkheid tag-berichtgeving tag-china tag-communicatie tag-corona tag-coronacrisis tag-covid-19 tag-democratie tag-eenpartijstaat tag-handel tag-media tag-monopolie tag-oeigoeren tag-onderdrukking tag-oppositie tag-pers tag-politiek-correct tag-propaganda tag-taiwan tag-tibet tag-vrijemarkteconomie tag-vrijhandel y2020 m04 d22 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/china-first/" title="‘China first!?’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/vince-russell-8xgMQLMxm5A-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="China" srcset="https://doorbraak.be/wp-content/uploads/2020/04/vince-russell-8xgMQLMxm5A-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/vince-russell-8xgMQLMxm5A-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/vince-russell-8xgMQLMxm5A-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/vince-russell-8xgMQLMxm5A-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/vince-russell-8xgMQLMxm5A-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/china-first/" title="‘China first!?’">‘China first!?’</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/john-dejaeger/" title="">John Dejaeger</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>
<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-85684" class="hentry p15 post publish category-actualiteit tag-bankje tag-bedrijfsleven tag-belgie tag-corona tag-economie tag-n-va tag-staatsmanschap tag-vlaamse-bedrijfsleven tag-vlaanderen y2020 m04 d23 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-is-allemaal-de-schuld-van-de-n-va/" title="Het is allemaal de schuld van de N-VA"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_27687651-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="N-VA" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_27687651-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_27687651-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_27687651-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_27687651-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_27687651-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-is-allemaal-de-schuld-van-de-n-va/" title="Het is allemaal de schuld van de N-VA">Het is allemaal de schuld van de N-VA</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/erik-de-bruyn/" title="">Erik De Bruyn</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-85938" class="hentry p16 post publish category-cultuur category-vlaamse-beweging tag-belgie tag-cultuur tag-cultuurflamingantisme tag-emancipatie tag-kleptocratie tag-particratie tag-vlaanderen tag-wallonie y2020 m04 d27 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/urbanus-de-rechtse-zak/" title="Urbanus, de rechtse zak"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Dendermonde_Prudens_Van_Duyse_Dichter_en_Flamingant_DSC_0064-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="urbanus" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Dendermonde_Prudens_Van_Duyse_Dichter_en_Flamingant_DSC_0064-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Dendermonde_Prudens_Van_Duyse_Dichter_en_Flamingant_DSC_0064-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Dendermonde_Prudens_Van_Duyse_Dichter_en_Flamingant_DSC_0064-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Dendermonde_Prudens_Van_Duyse_Dichter_en_Flamingant_DSC_0064-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Dendermonde_Prudens_Van_Duyse_Dichter_en_Flamingant_DSC_0064-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/urbanus-de-rechtse-zak/" title="Urbanus, de rechtse zak">Urbanus, de rechtse zak</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/mathieu-cockhuyt/" title="">Mathieu Cockhuyt</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-85715" class="hentry p17 post publish category-actualiteit category-multicultuur-samenleven tag-allochtonen tag-antwerpen tag-borgerhout tag-brussel tag-corona tag-coronacrisis tag-coronamaatregelen tag-coronavirus tag-de-afspraak tag-de-morgen tag-dhimmi tag-fascist tag-islam tag-jihad tag-moslims tag-n-va tag-nieuwsuur tag-politieke-correctheid tag-pvda tag-racificatie tag-racist tag-ramadan tag-sharia tag-terzake tag-turken tag-turnhoutsebaan tag-twitter tag-viroloog tag-vlaams-belang tag-vrt y2020 m04 d23 h19">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/marc-van-ramadan/" title="Marc Van Ramadan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/V2-Sam-vs-MVR-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/04/V2-Sam-vs-MVR-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/04/V2-Sam-vs-MVR-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/04/V2-Sam-vs-MVR-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/04/V2-Sam-vs-MVR-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/04/V2-Sam-vs-MVR-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/marc-van-ramadan/" title="Marc Van Ramadan">Marc Van Ramadan</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/sam-van-rooy/" title="">Sam van Rooy</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-86597" class="hentry p18 post publish category-actualiteit category-buitenland tag-coronacrisis tag-exitstrategie tag-lockdown tag-mondmaskers tag-viroloog tag-zweden y2020 m04 d28 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zweden-model/" title="Het Zweeds model"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Zweden" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/zweden-model/" title="Het Zweeds model">Het Zweeds model</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-85690" class="hentry p19 recensie publish category-commentaar category-klimaat tag-crony-capitalism tag-doorbraak tag-festivals tag-grondstoffen tag-klimaat tag-mijnbouw tag-nature tag-plant-of-the-humans tag-subsidies tag-toyota tag-zonnecentrale y2020 m04 d23 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/filmmaker-michael-moore-maakt-kruis-over-europese-green-deal/" title="Filmmaker Michael Moore maakt komaf met groen industrieel complex"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Plaet-of-the-HUmans-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Michael Moore" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Plaet-of-the-HUmans-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/04/Plaet-of-the-HUmans-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/04/Plaet-of-the-HUmans-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/04/Plaet-of-the-HUmans-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/04/Plaet-of-the-HUmans-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/filmmaker-michael-moore-maakt-kruis-over-europese-green-deal/" title="Filmmaker Michael Moore maakt komaf met groen industrieel complex">Filmmaker Michael Moore maakt komaf met groen industrieel complex</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jan-jacobs/" title="">Jan Jacobs</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-86030" class="hentry p20 post publish category-politiek tag-begrotingsdiscipline tag-china tag-coronabonds tag-coronacrisis tag-coronavirus tag-eu tag-europa tag-globalisering tag-ideologie tag-kapitalisme tag-liberalisme tag-loonkost tag-n-va tag-neoliberalisme tag-open-vld tag-overheidssteun tag-productie tag-sociale-zekerheid tag-staatsstructuur tag-vlaamsnationalisme tag-vrijemarkteconomie tag-zelfstandigen y2020 m04 d25 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/liberalisme-egbert-lachaert-interview-coronacrisis/" title="Egbert Lachaert: &#8216;Als politici zo doorgaan, verliezen ze elke geloofwaardigheid bij de burger&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/lachaert-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="liberalisme" srcset="https://doorbraak.be/wp-content/uploads/2020/04/lachaert-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/04/lachaert-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/04/lachaert-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/04/lachaert-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/04/lachaert-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/liberalisme-egbert-lachaert-interview-coronacrisis/" title="Egbert Lachaert: &#8216;Als politici zo doorgaan, verliezen ze elke geloofwaardigheid bij de burger&#8217;">Egbert Lachaert: &#8216;Als politici zo doorgaan, verliezen ze elke geloofwaardigheid bij de burger&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/periodista/" title="">Filip Michiels</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-72754" class="hentry p21 doorbraaknieuws publish category-literatuur untagged y2020 m03 d13 h16">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;">AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61285" class="hentry p22 reizen publish untagged y2020 m01 d02 h20 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Barcelona met Karl Drabbe en Christophe Bostyn" srcset="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool.">Verrassend Barcelona, de rebelse Catalaanse metropool.</a><br>
<span class="author">
20 tot 24 mei 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p23 reizen publish untagged y2019 m12 d22 h15">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië">Het andere Wallonië</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59123" class="hentry p24 reizen publish untagged y2019 m11 d29 h19 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraakreis Duitsland" srcset="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche">In het spoor van Goethe, Schiller en Nietzsche</a><br>
<span class="author">
9 tot 13 september 2020 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>
<li>

<div id='div-gpt-ad-1575554479645-8'>
<script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575554479645-8'); });
					  </script>
</div>

</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-87016" class="hentry p25 post publish category-buitenland category-religie tag-amnesty-international tag-democratie tag-diyanet tag-homofobie tag-kindhuwelijken tag-lgbt tag-mensenrechten tag-minderheden tag-politieke-islam tag-scheiding-van-kerk-en-staat tag-transgender tag-turkije y2020 m04 d30 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/turkije-homofobie-erdogan-diyanet/" title="Erdogan: ‘Iedereen moet zijn plaats kennen’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_26528326-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Turkije" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_26528326-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_26528326-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_26528326-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_26528326-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_26528326-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/turkije-homofobie-erdogan-diyanet/" title="Erdogan: ‘Iedereen moet zijn plaats kennen’">Erdogan: ‘Iedereen moet zijn plaats kennen’</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pinar-akbas/" title="">Pinar Akbas</a><br>
</span> </h4>
</div>
 </div>
</li>
<li id="spotlight-article-86763" class="hentry p26 post publish category-actualiteit category-buitenland tag-metoo tag-amerika tag-amerikaanse-politiek tag-democraten tag-presidentsverkiezingen tag-republikeinen tag-voorverkiezingen y2020 m04 d30 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/aangerand-door-biden/" title="Aangerand door Biden?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Joe-Biden-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Biden" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Joe-Biden-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Joe-Biden-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Joe-Biden-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Joe-Biden-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Joe-Biden-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/aangerand-door-biden/" title="Aangerand door Biden?">Aangerand door Biden?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/nick-mertens/" title="">Nick Mertens</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-86589" class="hentry p27 post publish category-buitenland category-commentaar tag-coronamaatregelen tag-duitsland tag-moskou tag-nederland tag-pandemie tag-rusland tag-uitgaansverbod tag-virus y2020 m04 d30 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/volksaard-corona-russen-nederlanders/" title="Volksaard en corona: lepe Russen, botte Nederlanders"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/ramelow-23-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="corona" srcset="https://doorbraak.be/wp-content/uploads/2020/04/ramelow-23-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/ramelow-23-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/ramelow-23-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/ramelow-23-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/ramelow-23-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
 <h4 class="spotlight-article-title"><a href="https://doorbraak.be/volksaard-corona-russen-nederlanders/" title="Volksaard en corona: lepe Russen, botte Nederlanders">Volksaard en corona: lepe Russen, botte Nederlanders</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ardy-beld/" title="">Ardy Beld</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-86632" class="hentry p28 post publish category-buitenland tag-coronacrisis tag-egalitarisme tag-eu-observer tag-liberalisme tag-n-va tag-onderwijs tag-onderwijsranking tag-subsidies y2020 m04 d29 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/in-de-leer-bij-de-oosterlingen/" title="In de leer bij de oosterlingen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29566322-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29566322-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29566322-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29566322-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29566322-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29566322-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/in-de-leer-bij-de-oosterlingen/" title="In de leer bij de oosterlingen">In de leer bij de oosterlingen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koenraad-elst/" title="">Koenraad Elst</a><br>
29/04/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-86597" class="hentry p29 post publish category-actualiteit category-buitenland tag-coronacrisis tag-exitstrategie tag-lockdown tag-mondmaskers tag-viroloog tag-zweden y2020 m04 d28 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zweden-model/" title="Het Zweeds model"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Zweden" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Reporters_29731473-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/zweden-model/" title="Het Zweeds model">Het Zweeds model</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a><br>
28/04/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-86320" class="hentry p30 post publish category-buitenland tag-brazilie tag-corona tag-corruptie tag-impeachment tag-justitie tag-lava-jato tag-leger tag-politie tag-presidentschap tag-proces tag-regering tag-staatsgreep tag-volksgezondheid tag-witwaspraktijken y2020 m04 d26 h14 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/epidemie-van-ontslagen-in-regering-brazilie/" title="Epidemie van ontslagen in regering Brazilië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Sergio-Moro-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Brazilië" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Sergio-Moro-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Sergio-Moro-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Sergio-Moro-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Sergio-Moro-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Sergio-Moro-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/epidemie-van-ontslagen-in-regering-brazilie/" title="Epidemie van ontslagen in regering Brazilië">Epidemie van ontslagen in regering Brazilië</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/katinka-domen/" title="">Katinka Domen</a><br>
26/04/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-85657" class="hentry p31 post publish category-buitenland category-geschiedenis tag-afriforum tag-afrikaners tag-apartheid tag-archeologie tag-boeren tag-geen-leeg-landmythe tag-geschiedenis tag-groot-trek tag-grote-trek tag-hoeveld tag-hoogveld tag-leeg-landmythe tag-leeg-landtheorie tag-migratie tag-voortrekkers tag-zuid-afrika tag-zuid-afrikaanse-geschiedenis y2020 m04 d26 h08">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/geen-leeg-land/" title="Geen leeg land?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Die-Groot-Trek-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="leeg land" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Die-Groot-Trek-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/04/Die-Groot-Trek-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/04/Die-Groot-Trek-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/04/Die-Groot-Trek-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/04/Die-Groot-Trek-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/geen-leeg-land/" title="Geen leeg land?">Geen leeg land?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/marcel-bas/" title="">Marcel Bas</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


<div class="long-page-side-ad1"></div>

<div class="long-page-side-ad2"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
 <a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/doorbraak-be-advertentietarieven-q2-2020/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#177e7971785773787865756576767c397572"><span class="__cf_email__" data-cfemail="bfd6d1d9d0ffdbd0d0cdddcddeded491ddda">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#7a081f1e1b190e131f3a1e15150818081b1b1154181f"><span class="__cf_email__" data-cfemail="01736465606275686441656e6e73637360606a2f6364">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#84e5e6ebeaeae1e9e1eaf0e1eac4e0ebebf6e6f6e5e5efaae6e1"><span class="__cf_email__" data-cfemail="87e6e5e8e9e9e2eae2e9f3e2e9c7e3e8e8f5e5f5e6e6eca9e5e2">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#1765727e6d72795773787865756576767c397572"><span class="__cf_email__" data-cfemail="5426313d2e313a14303b3b26362635353f7a3631">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#e7908e898c828ba783888895859586868cc98582"><span class="__cf_email__" data-cfemail="2d5a44434648416d4942425f4f5f4c4c46034f48">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#70021511130419150330141f1f02120211111b5e1215">reac<span class="__cf_email__" data-cfemail="c2b6aba7b182a6adadb0a0b0a3a3a9eca0a7">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#5c2935283b392a392e35361c3833332e3e2e3d3d37723e39"><span class="__cf_email__" data-cfemail="b6c3dfc2d1d3c0d3c4dfdcf6d2d9d9c4d4c4d7d7dd98d4d3">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#483f2d2a2a2d202d2d3a082c27273a2a3a292923662a2d"><span class="__cf_email__" data-cfemail="f1869493939499949483b1959e9e83938390909adf9394">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="cbff40837d">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015560805435599687205:9qahj-poyhq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"86764 https:\/\/doorbraak.be\/?p=86764","disqusShortname":"doorbraak","disqusTitle":"Contestatie tegen coronahysterie in Berlijn","disqusUrl":"https:\/\/doorbraak.be\/contestatie-tegen-coronahysterie-in-berlijn\/","postId":"86764"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"86764 https:\/\/doorbraak.be\/?p=86764","disqusShortname":"doorbraak","disqusTitle":"Contestatie tegen coronahysterie in Berlijn","disqusUrl":"https:\/\/doorbraak.be\/contestatie-tegen-coronahysterie-in-berlijn\/","postId":"86764"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.0.32'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":86764,"object_type":"single","tax_category":["Buitenland"],"tax_post_tag":["Berlijn","betoging","burgerrechten","demonstreren","Duitsland","federale staat","gele hesjes","Hygi\u00ebnedemo","politie","SA"],"tax_premium":["Plus"],"tax_dossier":["coronacrisis"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.8'></script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "86764",
                storyURL: "https://doorbraak.be//contestatie-tegen-coronahysterie-in-berlijn/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
