
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>De laatste Armeniërs van Nagorno-Karabach? - Doorbraak.be</title>
<meta name="description" content="De toekomst voor de Armeniërs in Nagorno-Karabach ziet er somber uit. Durven ze naar hun huizen terugkeren? En durven ze blijven?" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De laatste Armeniërs van Nagorno-Karabach? - Doorbraak.be" />
<meta property="og:description" content="De toekomst voor de Armeniërs in Nagorno-Karabach ziet er somber uit. Durven ze naar hun huizen terugkeren? En durven ze blijven?" />
<meta property="og:url" content="https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Agdam" />
<meta property="article:tag" content="Armenië" />
<meta property="article:tag" content="Artsach" />
<meta property="article:tag" content="Azerbeidzjan" />
<meta property="article:tag" content="Bakoe" />
<meta property="article:tag" content="begraafplaats" />
<meta property="article:tag" content="burgerdoelwitten" />
<meta property="article:tag" content="clustermunitie" />
<meta property="article:tag" content="Conventie over Clustermunitie" />
<meta property="article:tag" content="demografie" />
<meta property="article:tag" content="Geneefse Conventies" />
<meta property="article:tag" content="genocide" />
<meta property="article:tag" content="geweld" />
<meta property="article:tag" content="HALO" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Jerevan" />
<meta property="article:tag" content="Kaukasus" />
<meta property="article:tag" content="kerkhof" />
<meta property="article:tag" content="Nagorno-Karabach" />
<meta property="article:tag" content="ontmijnen" />
<meta property="article:tag" content="oorlog" />
<meta property="article:tag" content="oorlogsmisdaden" />
<meta property="article:tag" content="Ottomaanse rijk" />
<meta property="article:tag" content="pogroms" />
<meta property="article:tag" content="Rusland" />
<meta property="article:tag" content="scholen" />
<meta property="article:tag" content="Shushi" />
<meta property="article:tag" content="Sovjet-Unie" />
<meta property="article:tag" content="Stepanakert" />
<meta property="article:tag" content="Sumgait" />
<meta property="article:tag" content="trauma" />
<meta property="article:tag" content="Turkije" />
<meta property="article:tag" content="verloren generatie" />
<meta property="article:tag" content="ziekenhuizen" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2020-12-31T04:12:04+01:00" />
<meta property="article:modified_time" content="2020-12-30T20:39:27+01:00" />
<meta property="og:updated_time" content="2020-12-30T20:39:27+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De toekomst voor de Armeniërs in Nagorno-Karabach ziet er somber uit. Durven ze naar hun huizen terugkeren? En durven ze blijven?" />
<meta name="twitter:title" content="De laatste Armeniërs van Nagorno-Karabach? - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-scaled.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-scaled.jpg","width":2560,"height":1920,"caption":"Armeni\u00ebrs"},{"@type":"WebPage","@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/#webpage","url":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/","inLanguage":"nl","name":"De laatste Armeni\u00ebrs van Nagorno-Karabach? - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/#primaryimage"},"datePublished":"2020-12-31T04:12:04+01:00","dateModified":"2020-12-30T20:39:27+01:00","description":"De toekomst voor de Armeni\u00ebrs in Nagorno-Karabach ziet er somber uit. Durven ze naar hun huizen terugkeren? En durven ze blijven?","breadcrumb":{"@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/buitenland/","url":"https://doorbraak.be/onderwerp/buitenland/","name":"Buitenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/","url":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/","name":"De laatste Armeni\u00ebrs van Nagorno-Karabach?"}}]},{"@type":"Article","@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/#article","isPartOf":{"@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b"},"headline":"De laatste Armeni\u00ebrs van Nagorno-Karabach?","datePublished":"2020-12-31T04:12:04+01:00","dateModified":"2020-12-30T20:39:27+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/#primaryimage"},"keywords":"Agdam,Armeni\u00eb,Artsach,Azerbeidzjan,Bakoe,begraafplaats,burgerdoelwitten,clustermunitie,Conventie over Clustermunitie,demografie,Geneefse Conventies,genocide,geweld,HALO,Iran,Jerevan,Kaukasus,kerkhof,Nagorno-Karabach,ontmijnen,oorlog,oorlogsmisdaden,Ottomaanse rijk,pogroms,Rusland,scholen,Shushi,Sovjet-Unie,Stepanakert,Sumgait,trauma,Turkije,verloren generatie,ziekenhuizen","articleSection":"Buitenland"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b","name":"Externe Auteur","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/doorbraak-letterlogo-def-rug-150x150.png","caption":"Externe Auteur"},"description":"Doorbraak publiceert graag en regelmatig artikels die door externe auteurs worden aangebracht. Deze auteurs schrijven uiteraard in eigen naam en onder eigen verantwoordelijkheid.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; De laatste Armeniërs van Nagorno-Karabach? Reactiesfeed" href="https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='activecampaign-form-block-css' href='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1604397598' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://doorbraak.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #f63509;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='simple-favorites-css' href='https://doorbraak.be/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","nonce":"4c47135240","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#ffffff","border_default":false,"text_default":false,"icon_default":"#000000","count_default":false},"active":{"background_active":"#ffffff","border_active":false,"text_active":false,"icon_active":"#000000","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=128666' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.4-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style> <link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="128666";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Jens De Rycke";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-bcd69543fc77c45fbd4a62841fbaba01" id="doorb-bcd69543fc77c45fbd4a62841fbaba01"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-morgen-en-de-volkskrant-brengen-nieuws-van-13-jaar-oud/" rel="prev"><span class="meta-nav">&laquo;</span> De Morgen en de Volkskrant brengen ‘nieuws’ van 13 jaar oud</a></div>
<div class="nav-next"><a href="https://doorbraak.be/europa-is-voortaan-splijtstof-voor-labour/" rel="next">Europa is voortaan splijtstof voor Labour <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-128666" class="hentry p1 post publish category-buitenland tag-agdam tag-armenie tag-artsach tag-azerbeidzjan tag-bakoe tag-begraafplaats tag-burgerdoelwitten tag-clustermunitie tag-conventie-over-clustermunitie tag-demografie tag-geneefse-conventies tag-genocide tag-geweld tag-halo tag-iran tag-jerevan tag-kaukasus tag-kerkhof tag-nagorno-karabach tag-ontmijnen tag-oorlog tag-oorlogsmisdaden tag-ottomaanse-rijk tag-pogroms tag-rusland tag-scholen tag-shushi tag-sovjet-unie tag-stepanakert tag-sumgait tag-trauma tag-turkije tag-verloren-generatie tag-ziekenhuizen y2020 m12 d31 h06 hasthumbnail">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/" data-a2a-title="De laatste Armeniërs van Nagorno-Karabach?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="Armeniërs" srcset="https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-1600x1067.jpg 1600w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
De begraafplaats van Jerevan <br /> <span class='credit_caption'>foto: &copy;Jens De Rycke</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">De laatste Armeniërs van Nagorno-Karabach?</h2>
<div class="entry-meta single-entry-meta before-read-later-button">
 <a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2020-12-31">
31/12/2020</time>
<span class="single-author vcard"><a href="#author-info">Jens De Rycke</a></span>
</div> 
<span id='read-later-128666' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(128666,'De laatste Armeniërs van Nagorno-Karabach?','https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/', 'De toekomst voor de Armeniërs in Nagorno-Karabach ziet er somber uit. Durven ze naar hun huizen terugkeren? En durven ze blijven?','https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-50x50.jpg','Jens De Rycke','31/12/2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-128666' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(128666)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>De oorlog in Nagorno-Karabach is uit de media verdwenen. De gevechten zijn beëindigd en met het Russische akkoord wordt het conflict weer voor vijf jaar bevroren. Daarmee lijkt ook de aandacht voor het lot van de Armeniërs in deze betwiste regio te verdwijnen. Totaal onterecht: ook al zijn de gevechten voorbij, voor hen is de oorlog nog niet afgelopen. Zij zullen de komende vijf jaar meer dan ooit moeten bewijzen dat deze regio ook van hen is. En dat daarenboven&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Plus artikel - gratis maandabonnement</h3>
<div class="author-info-content">
U heeft een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U heeft reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1>
<br><a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a> <form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder je email adres en je naam en we maken een nieuw wachtwoord (als je een account hebt) of we maken automatisch een account aan.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p>De oorlog in Nagorno-Karabach is uit de media verdwenen. De gevechten zijn beëindigd en met het Russische akkoord wordt het conflict weer voor vijf jaar bevroren. Daarmee lijkt ook de aandacht voor het lot van de Armeniërs in deze betwiste regio te verdwijnen.</p>
<p>Totaal onterecht: ook al zijn de gevechten voorbij, voor hen is de oorlog nog niet afgelopen. Zij zullen de komende vijf jaar meer dan ooit moeten bewijzen dat deze regio ook van hen is. En dat daarenboven de Russische aanwezigheid noodzakelijk is om hun veiligheid te garanderen. Bakoe blijft erop gebrand de hele regio volledig terug onder hun autoriteit te brengen. Maar daarmee bedoelen ze enkel het grondgebied dat zij volledig vrij willen zien van de door hen gehate Armeniërs. Deze vergeten oorlog dreigt een genegeerde etnische zuivering te worden.</p>
<h2>De verloren generatie</h2>
<p>Tijdens  de hevigste momenten van de strijd sprak ik met mijn collega-journalist Avedis Hadjian over het lot van de Armeniërs in Nagorno-Karabach. Avedis benoemde de gelijkenissen die hij zag met de Armeense genocide van 1915. Dat er zoveel jonge mannen stierven aan het front riep de herinnering op aan hoe de Ottomanen destijds eerst de mannen ontwapenden en liquideerden, om daarna de rest van de Armeense gemeenschap in Anatolië te kunnen laten verdwijnen. Als ik op de militaire begraafplaats van Jerevan sta en de eindeloze rijen van graven zie kan ik zijn gedachtegang begrijpen.</p>
<p>Terwijl we wandelen langs de net gevulde graven met gesneuvelde Armeense soldaten — waarop telkens een overvloed van bloemen ligt, zoals op de coverfoto van dit artikel te zien is — zijn bouwvoertuigen druk bezig om nieuwe graven in de grond te maken. Ouders, vrienden en familie rouwen aan de verschillende graven. Het graafwerk van de machines overstemt de huilende vrouwen, maar dan ook enkel terwijl de motoren van de machines draaien. De Armeniërs betreuren volgens verschillende bronnen meer dan tweeduizend doden. En als ik de geboortedatums op de grafstenen lees, zie ik enkel jonge mannen. Het panorama op het steeds uitbreidende kerkhof toont aan dat dit voor de Armeniërs een verloren generatie van jongeren is.</p>
<h2>Littekens</h2>
<p>Zij die het wel overleefden dragen vaak voor de rest van hun leven de littekens van deze oorlog. In het ziekenhuis van Jerevan spreek ik met dokter Haroutioun Davtyan. Hij behandelt de Armeense slachtoffers die van Nagorno-Karabach naar de Armeense hoofdstad worden overgebracht. De dokter neemt ons op een kleine rondleiding en we ontmoeten verschillende slachtoffers van het oorlogsgeweld. Over de oorlog valt er weinig te praten, maar het leed in de slachtoffers van velen ogen spreekt boekdelen.</p>
<div class="media-credit-container aligncenter" style="width: 690px"><img class="size-large wp-image-128935" src="https://doorbraak.be/wp-content/uploads/2020/12/DSC_6443-680x1024.jpg" alt="Armeniërs" width="680" height="1024" srcset="https://doorbraak.be/wp-content/uploads/2020/12/DSC_6443-680x1024.jpg 680w, https://doorbraak.be/wp-content/uploads/2020/12/DSC_6443-199x300.jpg 199w, https://doorbraak.be/wp-content/uploads/2020/12/DSC_6443-768x1156.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/12/DSC_6443-1020x1536.jpg 1020w, https://doorbraak.be/wp-content/uploads/2020/12/DSC_6443-1360x2048.jpg 1360w, https://doorbraak.be/wp-content/uploads/2020/12/DSC_6443-400x602.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/12/DSC_6443-scaled.jpg 1700w" sizes="(max-width: 680px) 100vw, 680px" /><span class="media-credit">Jens De Rycke</span></div>
<p>Davtyan: &#8216;Tijdens de oorlog werden we overweldigd door de vele duizenden slachtoffers. Onder onze patiënten hebben we slachtoffers van clustermunitie en brandwondenpatiënten die in gespecialiseerde opvang worden verzorgd voor hun brandwonden veroorzaakt door onder andere witte fosfor.&#8217;</p>
<p>&#8216;De aanval van Azerbeidzjan veroorzaakte ook meer coronadoden doordat vluchtelingen elkaar besmetten en  de oorlogssituatie voor verslechterde hygiënische omstandigheden zorgde. Het is jammer dat het Westen heeft besloten om net zoals in 1915 weg te kijken van het leed van de Armeniërs.&#8217;</p>
<h2>De laatste generatie Armeniërs in Nagorno-Karabach?</h2>
<p>Het aanzicht van Stepanakert is totaal anders dan bij mijn laatste bezoek. De grauwheid van de Kaukasus die ik de laatste keer niet voelde is nu wel duidelijk voelbaar en aanwezig. Tegenover mijn hotel staat een uitgebrand gebouw waar iemand met graffiti ‘Recognize Artsakh’ heeft geschreven. Het gebouw symboliseert ironisch genoeg nu de verdwenen hoop van de Armeniërs in Nagorno-Karabach die hun droom van een eigen onafhankelijke republiek ‘Artsach’ letterlijk in rook en vlammen zagen opgaan.</p>
<p>De littekens van de oorlog zijn nog duidelijk te zien. Maar het gevaar is helaas ook nog niet geweken. <span class="pullquote">Regelmatig zijn er nog ontploffingen te horen</span> in de stad, maar deze hebben meer te maken met de resten van oorlogstuig dan met actieve strijd. Volgens de humanitaire ontmijningsorganisatie ‘HALO’ ligt de stad nog steeds vol met niet ontplofte (cluster)munitie. Deze vormen een groot gevaar voor de burgers en vluchtelingen die terugkeren.</p>
<p>Vooral de clustermunitie met de felrode lintjes blijken een groot gevaar voor kinderen die er een stuk speelgoed in zien. De organisatie was al na de eerste oorlog in de jaren 90 bezig met ontmijnen. Ze kunnen hun zwaarbevochten werk nu weer helemaal opnieuw beginnen. Het feit dat net deze illegale munitie is gebruikt is ook een bewuste tactiek om de stad en de regio onleefbaar te maken voor de Armeense inwoners. (<em>Het gebruik van clustermunitie is verboden door de <a href="https://www.clusterconvention.org/" target="_blank" rel="noopener noreferrer">Conventie over Clustermunitie</a>. Azerbaijan, Armenië, Rusland en Turkije hebben de Conventie niet ondertekend, nvdr</em>).</p>
<div id="attachment_128936" style="width: 610px" class="wp-caption aligncenter"><div class="media-credit-container aligncenter" style="width: 610px"><img aria-describedby="caption-attachment-128936" class="wp-image-128936" src="https://doorbraak.be/wp-content/uploads/2020/12/Materniteit-Stepanakert-768x1024.jpg" alt="Armeniërs" width="600" height="800" srcset="https://doorbraak.be/wp-content/uploads/2020/12/Materniteit-Stepanakert-768x1024.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/12/Materniteit-Stepanakert-225x300.jpg 225w, https://doorbraak.be/wp-content/uploads/2020/12/Materniteit-Stepanakert-1152x1536.jpg 1152w, https://doorbraak.be/wp-content/uploads/2020/12/Materniteit-Stepanakert-1536x2048.jpg 1536w, https://doorbraak.be/wp-content/uploads/2020/12/Materniteit-Stepanakert-400x533.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/12/Materniteit-Stepanakert-scaled.jpg 1920w" sizes="(max-width: 600px) 100vw, 600px" /><span class="media-credit">Jens De Rycke</span></div><p id="caption-attachment-128936" class="wp-caption-text">De materniteitsafdeling van het ziekenhuis in Stepanakert.</p></div>
<p>Ook andere bewijzen dat Azerbeidzjan deze oorlog meedogenloos en met oorlogsmisdaden voerde zijn nog steeds zichtbaar in Stepanakert en daarbuiten. <a href="https://watchlist.org/publications/what-does-international-law-say-about-attacks-on-schools-and-hospitals/" target="_blank" rel="noopener noreferrer">Burgerdoelwitten</a> zoals scholen en <a href="https://ihl-databases.icrc.org/applic/ihl/ihl.nsf/Article.xsp?action=openDocument&amp;documentId=59AB4DAFFBF70295C12563CD0051BB01" target="_blank" rel="noopener noreferrer">ziekenhuizen</a> werden meermaals – doelbewust – beschoten.</p>
<p>Voor ‘school nummer 10’ ontmoet ik Gagik, een jongetje van 11 jaar die net zoals ik de ruïnes van zijn school aanschouwt. De school werd driemaal beschoten en naast de inslagen in het schoolgebouw aanschouwen we ook de grote krater in het plein achter het gebouw. Wanneer hij naar school zal kunnen gaan weet hij niet. Of en wanneer de school zal worden hersteld is voor niemand duidelijk. Ook het ziekenhuis in Stepanakert werd geraakt, waarbij de materniteit helemaal werd verwoest. <span class="pullquote">Dat juist deze doelwitten werden geraakt getuigt niet van vergissingen</span>, maar van een campagne om de Armeniërs hun toekomst in deze regio te ontzeggen. Door deze doelwitten te vernietigen wordt duidelijk gemaakt aan de Armeniërs dat als het van de Azerbeidzjaanse president Alijev afhangt zij de laatste generatie Armeniërs in Nagorno-Karabach zullen zijn.</p>
<h2>Demografische oorlog</h2>
<p>Voor de eerste oorlog in Nagorno-Karabach in de jaren 90 had de regio een gemengde bevolking van Armeniërs en Azeri’s. Door immigratie van Armeniërs uit het Ottomaanse Rijk en Iran en emigratie van Azeri’s veranderde de demografie van de regio door de eeuwen heen. Tijdens de periode van de Sovjet-Unie – toen Nagorno-Karabach een <em>oblast</em> binnen de Azerbeidzjaanse Sovjetrepubliek was – waren de Armeniërs een meerderheid in de regio. Demografisch beleid vanuit Bakoe en lage Armeense geboortecijfers dreigden destijds de verhoudingen te veranderen. Eén van de redenen van de Armeniërs om destijds de wapens op te nemen was de angst om op termijn door de Azeri’s te worden weggedrukt uit Nagorno-Karabach. Uiteindelijk zorgde deze angst — aangewakkerd door de anti-Armeense pogroms in Bakoe en Sumgait — ervoor dat de Armeniërs zelf daders van etnische zuivering werden. Na de verovering van Nagorno-Karabach en de omliggende gebieden verdreven ze de Azeri’s die er woonden.</p>
<p>De stad Shushi die voor de oorlog voor de meerderheid uit Azeri’s bestond en de (spookstad) Agdam zijn daar helaas de meest trieste voorbeelden van. Daarom dan ook dat de herovering voor Shushi zo symbolisch belangrijk was voor president Aliyev en er pas daarna een akkoord kon worden gesloten over een staakt-het-vuren. Vandaag is de stad Shushi opnieuw etnisch gezuiverd, maar dan deze keer van Armeense inwoners. De stad is ook een strategisch bolwerk: gelegen op de rand van een kloof torent het uit boven het nabijgelegen Stepanakert. Tijdens de eerste oorlog werden vanuit deze stad willekeurige ‘Grad-raketten’ op het lager gelegen Stepanakert afgevuurd. Dat de stad terug in de handen van de Azeri’s is, wakkert de angst voor toekomstige bombardementen bij de Armeniërs weer aan.</p>
<p><span class="pullquote">Angst is nu een wapen dat wordt gebruikt om de Armeniërs te verhinderen terug te keren</span>. Want om de Russische aanwezigheid van vredestroepen in de regio te verantwoorden moeten er uiteraard wel Armeniërs wonen. Voor een kleine populatie van Armeniërs zal de Russische vredesmissie niet aanwezig blijven. Dan zullen de Russische militaire middelen voor andere belangen in de regio ontplooid worden. President Alijev zal daarom dan ook het leven van de Armeniërs in de regio zo moeilijk mogelijk proberen te maken om er zo voor te zorgen dat er zo min mogelijk Armeniërs terug naar hun huizen keren. Met de aanwezigheid van Azerbeidzjaanse troepen, de vestiging van Syrische extremisten en hun families wordt Artsach een Armeense exclave omgeven door vijanden. Geïsoleerder van de rest van de wereld dan ooit voorheen.</p>
<p>De toekomst lijkt dan ook somber voor de Armeniërs. Sommigen zien begrijpelijk af van een terugkeer. Als de Russische troepen zouden verdwijnen, lijkt voor de Armeniërs samenleven met de Azeri’s — zoals tijdens de Sovjettijd — onmogelijk. Het oorlogstrauma bij beide partijen is te groot.</p>
<p><span class="pullquote">Nergens staat er een vredesfiguur op</span> die tot een akkoord wil komen. Er wacht de Armeniërs dan een confrontatie met een generatie Azeri’s die zijn opgegroeid met Armenofobie gevoed door de trauma’s uit het verleden. En afgaande uit de vele mensenrechtenschendingen tijdens en na het conflict deinzen zij er niet voor terug om zelfs weerloze Armeense bejaarden te onthoofden.</p>
</div>

<div id="testpanel" class="hidden-print">
<style type="text/css" id="103" data-form-unique-id="62714"></style><div class="arf_form ar_main_div_103 arf_form_outer_wrapper " id="arffrm_103_container"><div id="arf_message_success_popup" style="display:none;"><div class="msg-detail"><div class="msg-description-success">Formulier is succesvol ingediend.</div></div></div><form enctype="multipart/form-data" method="post" class="arfshowmainform  " style="" data-form-id="form_3zh742" novalidate="" data-id="62714" data-random-id="103_4pQV5LXgKf" data-submission-key="3bM6CWsV" data-key-validate="false" data-popup-id=""><input type='text' name='arf_filter_input' data-jqvalidate='false' data-random-key='103_4pQV5LXgKf' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><input type='hidden' id='arf_ajax_url' value='https://doorbraak.be/wp-admin/admin-ajax.php' /><input type="hidden" data-jqvalidate="false" class="kpress" value="" /><input type="hidden" data-jqvalidate="false" class="stime" value="1609402965" /><input type="hidden" data-jqvalidate="false" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-jqvalidate="false" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" data-jqvalidate="false" data-id="arm_nonce_check" name="arm_nonce_check" value="890aff649d" /><input type="hidden" data-jqvalidate="false" name="arf_browser_name" data-id="arf_browser_name" data-version="33.0" value="Mozilla Firefox" /><input type="hidden" data-jqvalidate="false" name="arforms_nonce" id="arforms_nonce" value="d38799a8ff" /><input type="hidden" data-jqvalidate="false" name="arf_file_token_103" id="arf_file_token_103" value="Pgpp6cROw2" /><input type="hidden" data-jqvalidate="false" name="imagename_103_62714" id="imagename_103_62714" value="" /><input type="hidden" data-jqvalidate="false" name="upload_field_id_103_62714" id="upload_field_id_103_62714" value="" /><input type="hidden" data-jqvalidate="false" name="arfdecimal_separator" data-id="arfdecimal_separator" value="." /><input type="hidden" data-jqvalidate="false" name="arfform_date_formate_103" data-id="arfform_date_formate_103" value="DD/MM/YYYY" /><input type="hidden" data-jqvalidate="false" name="form_key_103" data-id="form_key_103" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="arf_success_message_show_time_103" data-id="arf_success_message_show_time_103" value="3" /><input type="hidden" data-jqvalidate="false" name="arf_form_hide_after_submit_103" data-id="arf_form_hide_after_submit_103" value="" /><input type="hidden" data-jqvalidate="false" name="is_form_preview_103" data-id="is_form_preview_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_validate_outside_103" data-id="arf_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_validate_outside_103" data-id="arf_is_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_aftersubmit_103" data-id="arf_is_resetform_aftersubmit_103" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_outside_103" data-id="arf_is_resetform_outside_103" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_form_enable_cookie_103" data-id="arf_form_enable_cookie_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_tooltip_settings_103" data-id="arf_tooltip_settings_103" class="arf_front_tooltip_settings" data-form-id="103" data-color="#FFFFFF" data-position="right" data-width="" data-bg-color="#000000" /><input type="hidden" data-jqvalidate="false" name="form_tooltip_error_103" data-id="form_tooltip_error_103" data-color="" data-position="bottom" value="advance" /><input type="text" data-jqvalidate="false" name="fake_text" data-id="fake_text" value="" style="height:0 !important; margin:0 !important; opacity: 0 !important; filter:alpha(opacity=0); padding:0 !important; width:0 !important; float:left;" /><input type="hidden" data-jqvalidate="false" name="arfaction" value="create" /><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="form_data_id" data-id="form_data_id" value="62714" /><input type="hidden" data-jqvalidate="false" name="form_key" data-id="form_key" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="is_load_js_and_css_in_all_pages" data-id="is_load_js_and_css_in_all_pages" value="0" /><input type="hidden" data-jqvalidate="false" name="form_display_type" data-id="form_display_type" value="0|https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/" /><input type="hidden" data-jqvalidate="false" name="form_submit_type" data-id="form_submit_type" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_http_referrer_url" data-id="arf_http_referrer_url" value="" /><input type="hidden" data-jqvalidate="false" name="entry_key" value="" /><div class="allfields" style="visibility:hidden;height:0;"><div class="arf_fieldset arf_standard_form" id="arf_fieldset_62714"><div class="arftitlecontainer"><div class="formtitle_style">Artikel beoordeling</div></div><div id="page_0" class="page_break"><div id="arf_field_580_62714_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_580" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_o65t6_62714" class="arf_main_label arf_main_label_16px">  Inhoud relevant en origineel</label><div class="arf_slider_control controls"><input type="text" id="field_o65t6_slide_62714" class="arfslider" data-form-data-id="62714" data-slider-id="field_o65t6_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_o65t6_62714" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="62714" autocomplete="off" name="item_meta[580]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_547_62714_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_547" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_z740xa_62714" class="arf_main_label arf_main_label_16px">  Schrijfstijl</label><div class="arf_slider_control controls"><input type="text" id="field_z740xa_slide_62714" class="arfslider" data-form-data-id="62714" data-slider-id="field_z740xa_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_z740xa_62714" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="62714" autocomplete="off" name="item_meta[547]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_576_62714_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_checkbox   left_container  top_container arfformfield  arf_field_576" style='width: 100%' data-field-type="checkbox" data-parent_field="0"><label data-type="checkbox" for="field_a2mtg8_62714" class="arf_main_label arf_main_label_16px">Problemen met dit artikel</label><div class="setting_checkbox controls arf_standard_checkbox" style="padding-top:5px;"><div class="arf_checkbox_style " id="frm_checkbox_576-0"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-0-62714" value="Te lange zinnen" style='' /><span></span></div><label data-type="checkbox" for="field_576-0-62714">Te lange zinnen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-1"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-1-62714" value="Te moeilijke paragrafen" style='' /><span></span></div><label data-type="checkbox" for="field_576-1-62714">Te moeilijke paragrafen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-2"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-2-62714" value="Te moeilijke woorden" style='' /><span></span></div><label data-type="checkbox" for="field_576-2-62714">Te moeilijke woorden</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-3"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-3-62714" value="Te veel passief" style='' /><span></span></div><label data-type="checkbox" for="field_576-3-62714">Te veel passief</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-4"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-4-62714" value="Langdradig - leest niet vlot" style='' /><span></span></div><label data-type="checkbox" for="field_576-4-62714">Langdradig - leest niet vlot</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-5"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-5-62714" value="Lezer loopt verloren in het verhaal" style='' /><span></span></div><label data-type="checkbox" for="field_576-5-62714">Lezer loopt verloren in het verhaal</label></div></div></div><div style="clear:both;"></div><div id="arf_field_549_62714_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_549" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_7alhil_62714" class="arf_main_label arf_main_label_16px">  Artikel opbouw</label><div class="arf_slider_control controls"><input type="text" id="field_7alhil_slide_62714" class="arfslider" data-form-data-id="62714" data-slider-id="field_7alhil_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_7alhil_62714" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="62714" autocomplete="off" name="item_meta[549]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_548_62714_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_548" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_tzlylk_62714" class="arf_main_label arf_main_label_16px">  Titel en ondertitel</label><div class="arf_slider_control controls"><input type="text" id="field_tzlylk_slide_62714" class="arfslider" data-form-data-id="62714" data-slider-id="field_tzlylk_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_tzlylk_62714" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="62714" autocomplete="off" name="item_meta[548]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_574_62714_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_574" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_vp57t4_62714" class="arf_main_label arf_main_label_16px">  Foto en illustratie(s)</label><div class="arf_slider_control controls"><input type="text" id="field_vp57t4_slide_62714" class="arfslider" data-form-data-id="62714" data-slider-id="field_vp57t4_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_vp57t4_62714" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="62714" autocomplete="off" name="item_meta[574]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_575_62714_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_575" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_4wptje_62714" class="arf_main_label arf_main_label_16px">  Eindredactie: tussentitels, quotes, spelling, grammatica,...</label><div class="arf_slider_control controls"><input type="text" id="field_4wptje_slide_62714" class="arfslider" data-form-data-id="62714" data-slider-id="field_4wptje_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_4wptje_62714" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="62714" autocomplete="off" name="item_meta[575]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_550_62714_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_550" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_i8jmk7_62714" class="arf_main_label arf_main_label_16px">Lengte</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-0-62714" data-unique-id="62714" value="1" style=" " /><span></span></div><label data-type="radio" for="field_550-0-62714" class="">Veel te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-1-62714" data-unique-id="62714" value="2" style=" " /><span></span></div><label data-type="radio" for="field_550-1-62714" class="">Te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-2-62714" data-unique-id="62714" value="3" style=" " /><span></span></div><label data-type="radio" for="field_550-2-62714" class="">Net goed</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-3-62714" data-unique-id="62714" value="4" style=" " /><span></span></div><label data-type="radio" for="field_550-3-62714" class="">Te lang</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-4-62714" data-unique-id="62714" value="5" style=" " /><span></span></div><label data-type="radio" for="field_550-4-62714" class="">Veel te lang</label></div></div></div><div style="clear:both;"></div><div id="arf_field_551_62714_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_551" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_27frhu_62714" class="arf_main_label arf_main_label_16px">Algemeen oordeel</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-0-62714" data-unique-id="62714" value="1" style=" " /><span></span></div><label data-type="radio" for="field_551-0-62714" class="">Was beter niet gepubliceerd</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-1-62714" data-unique-id="62714" value="2" style=" " /><span></span></div><label data-type="radio" for="field_551-1-62714" class="">Artikel had veel meer werk nodig</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-2-62714" data-unique-id="62714" value="3" style=" " /><span></span></div><label data-type="radio" for="field_551-2-62714" class="">Artikel had hier en daar beter gekund</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-3-62714" data-unique-id="62714" value="4" style=" " /><span></span></div><label data-type="radio" for="field_551-3-62714" class="">Goed artikel</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-4-62714" data-unique-id="62714" value="5" style=" " /><span></span></div><label data-type="radio" for="field_551-4-62714" class="">Zo zouden er meer moeten verschijnen</label></div></div></div><div style="clear:both;"></div><div id="arf_field_552_62714_container" class="arfformfield control-group arfmainformfield  arf_field_type_textarea  left_container top_container arfformfield  arf_field_552" style='width: 100%' data-field-type="textarea" data-parent_field="0"><label data-type="textarea" for="field_85bqgp_62714" class="arf_main_label arf_main_label_16px">Opmerkingen voor auteur of eindredactie</label><div class="controls"><textarea name="item_meta[552]" id="field_85bqgp_62714" rows="5"></textarea></div></div><div style="clear:both;"></div><input type="hidden" id="field_na9x88" name="item_meta[581]" value="" data-running_total_id="" /><div style="clear:both;"></div><div style="clear:both;height:1px;">&nbsp;</div></div><div class="arfsubmitbutton left_container"><div class="arf_submit_div  left_container"><input type="hidden" data-jqvalidate="false" value="1" name="is_submit_form_103" data-id="is_submit_form_103" /><input type="hidden" data-jqvalidate="false" value="0" data-val="0" data-max="0" name="submit_form_103" data-id="submit_form_103" /><button class="arf_submit_btn  arf_submit_btn_flat   btn-info arfstyle-button  mozilla_firefox" id="arf_submit_btn_62714" name="arf_submit_btn_62714" data-style="zoom-in"><span class="arfsubmitloader"></span><span class="arfstyle-label">Indienen</span></button></div></div><div style="clear:both"></div></div></div></form><script type='text/javascript' data-cfasync='false'>if(!window['arf_conditional_logic']){window['arf_conditional_logic'] = new Array();}window['arf_conditional_logic'][62714] = {"logic":{"576":{"fields":[{"actionType":"show","logicType":"all","field_key":"a2mtg8","value":"","default_value":[],"field_type":"checkbox","page_no":0,"rules":[{"fieldId":"","operator":"less than","value":"7","fieldType":"arfslider","fieldKey":""},{"fieldId":"","operator":"is not","value":"0","fieldType":"arfslider","fieldKey":""}]}]}},"dependents":{"576":[576]},"defaults":[]};if(!window['arf_pages_fields']){window['arf_pages_fields'] = new Array();}window['arf_pages_fields'][62714] = [{"field_id":"580","field_key":"o65t6","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"547","field_key":"z740xa","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"576","field_key":"a2mtg8","default_value":[],"field_type":"checkbox","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"549","field_key":"7alhil","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"548","field_key":"tzlylk","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"574","field_key":"vp57t4","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"575","field_key":"4wptje","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"550","field_key":"i8jmk7","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"551","field_key":"27frhu","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"552","field_key":"85bqgp","default_value":"","field_type":"textarea","page_no":0,"heading_id":0,"repeater_id":0}];</script></div><div class="brand-div"></div><div class=""><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="arfmainformurl" data-id="arfmainformurl" value="https://doorbraak.be/wp-content/plugins/arforms" /></div>
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Jens De Rycke</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
Jens De Rycke is onderzoeksjournalist en auteur van ‘Dagboek van granaten in Damascus’ </div>
</div> 
</div>
</section>
<footer class="entry-meta hidden-print">
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/" data-a2a-title="De laatste Armeniërs van Nagorno-Karabach?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-laatste-armeniers-van-nagorno-karabach%2F&amp;linkname=De%20laatste%20Armeni%C3%ABrs%20van%20Nagorno-Karabach%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=128666" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=128666" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=128666" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=128666" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="128666">
<input type="hidden" name="code" value="75695">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
 <button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/agdam/" rel="tag">Agdam</a>, <a href="https://doorbraak.be/term/armenie/" rel="tag">Armenië</a>, <a href="https://doorbraak.be/term/artsach/" rel="tag">Artsach</a>, <a href="https://doorbraak.be/term/azerbeidzjan/" rel="tag">Azerbeidzjan</a>, <a href="https://doorbraak.be/term/bakoe/" rel="tag">Bakoe</a>, <a href="https://doorbraak.be/term/begraafplaats/" rel="tag">begraafplaats</a>, <a href="https://doorbraak.be/term/burgerdoelwitten/" rel="tag">burgerdoelwitten</a>, <a href="https://doorbraak.be/term/clustermunitie/" rel="tag">clustermunitie</a>, <a href="https://doorbraak.be/term/conventie-over-clustermunitie/" rel="tag">Conventie over Clustermunitie</a>, <a href="https://doorbraak.be/term/demografie/" rel="tag">demografie</a>, <a href="https://doorbraak.be/term/geneefse-conventies/" rel="tag">Geneefse Conventies</a>, <a href="https://doorbraak.be/term/genocide/" rel="tag">genocide</a>, <a href="https://doorbraak.be/term/geweld/" rel="tag">geweld</a>, <a href="https://doorbraak.be/term/halo/" rel="tag">HALO</a>, <a href="https://doorbraak.be/term/iran/" rel="tag">Iran</a>, <a href="https://doorbraak.be/term/jerevan/" rel="tag">Jerevan</a>, <a href="https://doorbraak.be/term/kaukasus/" rel="tag">Kaukasus</a>, <a href="https://doorbraak.be/term/kerkhof/" rel="tag">kerkhof</a>, <a href="https://doorbraak.be/term/nagorno-karabach/" rel="tag">Nagorno-Karabach</a>, <a href="https://doorbraak.be/term/ontmijnen/" rel="tag">ontmijnen</a>, <a href="https://doorbraak.be/term/oorlog/" rel="tag">oorlog</a>, <a href="https://doorbraak.be/term/oorlogsmisdaden/" rel="tag">oorlogsmisdaden</a>, <a href="https://doorbraak.be/term/ottomaanse-rijk/" rel="tag">Ottomaanse rijk</a>, <a href="https://doorbraak.be/term/pogroms/" rel="tag">pogroms</a>, <a href="https://doorbraak.be/term/rusland/" rel="tag">Rusland</a>, <a href="https://doorbraak.be/term/scholen/" rel="tag">scholen</a>, <a href="https://doorbraak.be/term/shushi/" rel="tag">Shushi</a>, <a href="https://doorbraak.be/term/sovjet-unie/" rel="tag">Sovjet-Unie</a>, <a href="https://doorbraak.be/term/stepanakert/" rel="tag">Stepanakert</a>, <a href="https://doorbraak.be/term/sumgait/" rel="tag">Sumgait</a>, <a href="https://doorbraak.be/term/trauma/" rel="tag">trauma</a>, <a href="https://doorbraak.be/term/turkije/" rel="tag">Turkije</a>, <a href="https://doorbraak.be/term/verloren-generatie/" rel="tag">verloren generatie</a>, <a href="https://doorbraak.be/term/ziekenhuizen/" rel="tag">ziekenhuizen</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=avedis-hadjian" rel="tag">Avedis Hadjian</a>, <a href="https://doorbraak.be/?personen=haroutioun-davtyan" rel="tag">Haroutioun Davtyan</a>, <a href="https://doorbraak.be/?personen=president-alijev" rel="tag">president Alijev</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/de-morgen-en-de-volkskrant-brengen-nieuws-van-13-jaar-oud/" rel="prev"><span class="meta-nav">&laquo;</span> De Morgen en de Volkskrant brengen ‘nieuws’ van 13 jaar oud</a></div>
<div class="nav-next"><a href="https://doorbraak.be/europa-is-voortaan-splijtstof-voor-labour/" rel="next">Europa is voortaan splijtstof voor Labour <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-646fd22379e2eab1c117c9d21cd1a837" id="doorb-646fd22379e2eab1c117c9d21cd1a837"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-128800" class="hentry p2 cartoon publish untagged y2020 m12 d30 h08 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/verdeel-niet-en-heers/" title="Verdeel ( niet ) en heers!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/DB2020-12-30-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/12/DB2020-12-30-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/DB2020-12-30-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/DB2020-12-30-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/DB2020-12-30-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/DB2020-12-30-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/verdeel-niet-en-heers/" title="Verdeel ( niet ) en heers!">Verdeel ( niet ) en heers!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
 </li>


<li id="spotlight-article-128836" class="hentry p3 radio publish category-economie category-politiek tag-economie tag-itinera tag-langetermijnvisie tag-vlaanderen y2020 m12 d30 h13">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/simon-ghiotto-pact-2020-leert-dat-vlaanderen-plant-maar-niet-opvolgt/" title="Simon Ghiotto: &#8216;Pact 2020 leert dat Vlaanderen plant, maar niet opvolgt&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/simon-ghiotto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Simon Ghiotti, fellow bij denktank Itinera" srcset="https://doorbraak.be/wp-content/uploads/2020/12/simon-ghiotto-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/simon-ghiotto-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/simon-ghiotto-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/simon-ghiotto-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/simon-ghiotto-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/simon-ghiotto-pact-2020-leert-dat-vlaanderen-plant-maar-niet-opvolgt/" title="Simon Ghiotto: &#8216;Pact 2020 leert dat Vlaanderen plant, maar niet opvolgt&#8217;"><i class="fa fa-play-circle-o"></i> Simon Ghiotto: &#8216;Pact 2020 leert dat Vlaanderen plant, maar niet opvolgt&#8217;</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-128666" class="hentry p4 post publish category-buitenland tag-agdam tag-armenie tag-artsach tag-azerbeidzjan tag-bakoe tag-begraafplaats tag-burgerdoelwitten tag-clustermunitie tag-conventie-over-clustermunitie tag-demografie tag-geneefse-conventies tag-genocide tag-geweld tag-halo tag-iran tag-jerevan tag-kaukasus tag-kerkhof tag-nagorno-karabach tag-ontmijnen tag-oorlog tag-oorlogsmisdaden tag-ottomaanse-rijk tag-pogroms tag-rusland tag-scholen tag-shushi tag-sovjet-unie tag-stepanakert tag-sumgait tag-trauma tag-turkije tag-verloren-generatie tag-ziekenhuizen y2020 m12 d31 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/" title="De laatste Armeniërs van Nagorno-Karabach?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Armeniërs" srcset="https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/Begraafplaats-Jerevan-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-laatste-armeniers-van-nagorno-karabach/" title="De laatste Armeniërs van Nagorno-Karabach?">De laatste Armeniërs van Nagorno-Karabach?</a></br>
<span class="author">Jens De Rycke</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-128497" class="hentry p5 post publish category-actualiteit tag-blm tag-metoo tag-antisemitisme tag-avondklok tag-black-lives-matter tag-brexit tag-burgerrechten tag-cancel-culture tag-carnaval tag-catalonie tag-corona tag-dossinkazerne tag-eu tag-feminisme tag-fundamentalisme tag-gender tag-godsdienstvrijheid tag-hebzucht tag-holocaust tag-hypocrisie tag-islamisme tag-karikatuur tag-media tag-mohammedcartoons tag-mondmasker tag-nationale-veiligheidsraad tag-negationisme tag-onafhankelijkheid tag-pandemie tag-politieke-correctheid tag-presidentsverkiezingen tag-racisme tag-staatsgreep tag-unesco tag-vekrachting tag-vlaams-nationalisme tag-volksgezondheid tag-volksnationalisme tag-vrije-meningsuiting tag-woke y2020 m12 d30 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/2020-het-jaar-dat-zelfs-pasen-in-de-vasten-viel-2/" title="2020: het jaar dat zelfs Pasen in de Vasten viel"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167097066-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167097066-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167097066-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167097066-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167097066-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167097066-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/2020-het-jaar-dat-zelfs-pasen-in-de-vasten-viel-2/" title="2020: het jaar dat zelfs Pasen in de Vasten viel">2020: het jaar dat zelfs Pasen in de Vasten viel</a></br>
<span class="author">
 <a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-128213" class="hentry p6 post publish category-politiek tag-bhv tag-bijzondere-wetten tag-brussel tag-catalaanse-onafhankelijkheid tag-confederalisme tag-dhondt tag-eedaflegging tag-grondwet tag-kamer tag-kiesdrempel tag-kieskring tag-meerderheid tag-n-va tag-onafhankelijkheid tag-senaat tag-staatshervorming tag-taalgroep tag-vetorecht tag-vlaams-belang tag-vlaams-nationalisme tag-zetelverdeling y2020 m12 d29 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/hoe-de-senaat-vlaanderen-kan-redden/" title="Hoe de Senaat Vlaanderen kan redden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/senaat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Senaat" srcset="https://doorbraak.be/wp-content/uploads/2020/12/senaat-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/senaat-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/senaat-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/senaat-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/senaat-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/hoe-de-senaat-vlaanderen-kan-redden/" title="Hoe de Senaat Vlaanderen kan redden">Hoe de Senaat Vlaanderen kan redden</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/bart-maddens/" title="">Bart Maddens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-127412" class="hentry p7 post publish category-analyse tag-avondklok tag-bestuur tag-corona tag-eindejaarsinterviews tag-fietsostrades tag-gas-boetes tag-infrastructuurbeheer tag-magna-charta tag-provincie-antwerpen tag-provinciegouverneur tag-provincies tag-rome tag-subregionaal-niveau tag-toolbox-duurzame-mobiliteit tag-verkeersveiligheid y2020 m12 d29 h06">

<div class="row">
 <div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cathy-berx-je-hebt-de-luwte-nodig-om-je-doel-te-bereiken/" title="Cathy Berx: &#8216;Je hebt de luwte nodig om je doel te bereiken&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-166485528-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-166485528-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-166485528-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-166485528-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-166485528-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/belgaimage-166485528-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cathy-berx-je-hebt-de-luwte-nodig-om-je-doel-te-bereiken/" title="Cathy Berx: &#8216;Je hebt de luwte nodig om je doel te bereiken&#8217;">Cathy Berx: &#8216;Je hebt de luwte nodig om je doel te bereiken&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-128561" class="hentry p8 post publish category-wetenschap tag-coronavirus tag-mutatie tag-nederland tag-pcr-test tag-portugal tag-risisco tag-sneltesten tag-uantwerpen tag-vaccin tag-verenigd-koninkrijk tag-virologie tag-woonzorgcentra y2020 m12 d29 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/herman-goossens-voorstander-om-veel-meer-te-testen-en-zo-ook-meer-activiteiten-toe-te-laten/" title="Herman Goossens: &#8216;Voorstander om veel meer te testen en zo ook meer activiteiten toe te laten&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/27da8ca3-83a8-11ea-aae0-02b7b76bf47f-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="corona" srcset="https://doorbraak.be/wp-content/uploads/2020/06/27da8ca3-83a8-11ea-aae0-02b7b76bf47f-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/27da8ca3-83a8-11ea-aae0-02b7b76bf47f-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/27da8ca3-83a8-11ea-aae0-02b7b76bf47f-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/27da8ca3-83a8-11ea-aae0-02b7b76bf47f-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/27da8ca3-83a8-11ea-aae0-02b7b76bf47f-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/herman-goossens-voorstander-om-veel-meer-te-testen-en-zo-ook-meer-activiteiten-toe-te-laten/" title="Herman Goossens: &#8216;Voorstander om veel meer te testen en zo ook meer activiteiten toe te laten&#8217;">Herman Goossens: &#8216;Voorstander om veel meer te testen en zo ook meer activiteiten toe te laten&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-127761" class="hentry p9 post publish category-europa tag-ballingschap tag-barcelona tag-catalonie tag-cdv tag-chantage tag-coronacrisis tag-eindejaarsinterviews tag-erc tag-eu tag-europa tag-europees-hof-voor-de-rechten-van-de-mens tag-europees-parlement tag-gevangen tag-junts tag-justitie tag-lockdown tag-madrid tag-n-va tag-onafhankelijkheid tag-onafhankelijkheidsreferendum tag-partido-popular tag-politieke-gevangenen tag-pp tag-referendum tag-rule-of-law tag-spanje tag-vlaanderen tag-wit-rusland y2020 m12 d27 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/puigdemont-aanvaarden-we-chantage-nu-als-een-nieuwe-politieke-strategie-in-europa/" title="Carles Puigdemont: &#8216;Aanvaarden we chantage nu als een nieuwe politieke strategie in Europa?&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/Carles-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Puigdemont" srcset="https://doorbraak.be/wp-content/uploads/2020/12/Carles-1-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/12/Carles-1-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/12/Carles-1-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/12/Carles-1-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/12/Carles-1-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/puigdemont-aanvaarden-we-chantage-nu-als-een-nieuwe-politieke-strategie-in-europa/" title="Carles Puigdemont: &#8216;Aanvaarden we chantage nu als een nieuwe politieke strategie in Europa?&#8217;">Carles Puigdemont: &#8216;Aanvaarden we chantage nu als een nieuwe politieke strategie in Europa?&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
 </span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-bbebad2ea2496959d338bbea7fd75810" id="doorb-bbebad2ea2496959d338bbea7fd75810"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-127037" class="hentry p10 post publish category-binnenland category-economie tag-activa tag-arbeid tag-beurs tag-inkomsten tag-loon tag-passiva tag-vastgoed y2020 m12 d24 h15 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/een-loon-loont-niet-meer-in-belgie/" title="Een loon loont niet meer in België"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/money-2696238_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/12/money-2696238_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/money-2696238_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/money-2696238_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/money-2696238_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/money-2696238_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/een-loon-loont-niet-meer-in-belgie/" title="Een loon loont niet meer in België">Een loon loont niet meer in België</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/stefan-willems/" title="">Stefan Willems (beursanalist)</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-127454" class="hentry p11 post publish category-actualiteit category-politiek tag-arrest tag-coronamaatregelen tag-democratie tag-evrm tag-gezondheidscrisis tag-hof-van-beroep tag-kortgeding tag-rechtsstaat y2020 m12 d25 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/arrest-hof-van-beroep-legt-een-bom-onder-coronamaatregelen/" title="Arrest hof van beroep legt een bom onder coronamaatregelen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/justitia-2597016_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/12/justitia-2597016_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/justitia-2597016_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/justitia-2597016_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/justitia-2597016_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/justitia-2597016_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/arrest-hof-van-beroep-legt-een-bom-onder-coronamaatregelen/" title="Arrest hof van beroep legt een bom onder coronamaatregelen">Arrest hof van beroep legt een bom onder coronamaatregelen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ignace-vandewalle/" title="">Ignace Vandewalle</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-127746" class="hentry p12 radio publish category-politiek tag-de-open-vld tag-n-va tag-staatshervorming tag-verkiezingen tag-vlaamse-beweging y2020 m12 d24 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/bauwens-en-maddens-de-uitspraak-van-de-wever-om-nooit-samen-te-werken-met-het-vlaams-belang-is-zeker-een-strategische-zet/" title="Bauwens en Maddens: ‘De uitspraak van De Wever om nooit samen te werken met het Vlaams Belang is zeker een strategische zet’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/bart-de-wever-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bart de wever" srcset="https://doorbraak.be/wp-content/uploads/2020/12/bart-de-wever-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/bart-de-wever-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/bart-de-wever-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/bart-de-wever-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/bart-de-wever-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/radio/bauwens-en-maddens-de-uitspraak-van-de-wever-om-nooit-samen-te-werken-met-het-vlaams-belang-is-zeker-een-strategische-zet/" title="Bauwens en Maddens: ‘De uitspraak van De Wever om nooit samen te werken met het Vlaams Belang is zeker een strategische zet’">Bauwens en Maddens: ‘De uitspraak van De Wever om nooit samen te werken met het Vlaams Belang is zeker een strategische zet’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/david-geens/" title="">David Geens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-127824" class="hentry p13 radio publish category-mijmering tag-antideficitdenkers tag-arabisch tag-deficit tag-deficitdenken tag-didactiek tag-huiswerk tag-integratie tag-landstaal tag-migratie tag-moedertaal tag-nederlands tag-onderwijs tag-onderwijshervorming tag-opvoeding tag-pedagogie tag-pisa tag-privilege tag-sociolinguistiek tag-stigmatisering tag-taal tag-taalachterstand tag-taalbad tag-traditie tag-universiteit tag-vlaanderen y2020 m12 d26 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/rondas-vlaams-taalonderwijs-keldert-schuld-van-de-gauchisten/" title="Rondas: Vlaams taalonderwijs keldert: schuld van de gauchisten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/taalachterstand-migranten-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/12/taalachterstand-migranten-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/taalachterstand-migranten-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/taalachterstand-migranten-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/taalachterstand-migranten-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/taalachterstand-migranten-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/radio/rondas-vlaams-taalonderwijs-keldert-schuld-van-de-gauchisten/" title="Rondas: Vlaams taalonderwijs keldert: schuld van de gauchisten">Rondas: Vlaams taalonderwijs keldert: schuld van de gauchisten</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jeanpierre-rondas/" title="">Jean-Pierre Rondas</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-128522" class="hentry p14 post publish category-satire tag-de-jasmijns y2020 m12 d29 h15 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/een-jasmijn-voor-marc-egbert-meyrem-en-conner/" title="Een &#8216;Jasmijn&#8217; voor Marc, Egbert, Meyrem en Conner"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/jasmijn-deel-I-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jasmijns" srcset="https://doorbraak.be/wp-content/uploads/2020/12/jasmijn-deel-I-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/jasmijn-deel-I-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/jasmijn-deel-I-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/jasmijn-deel-I-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/jasmijn-deel-I-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/een-jasmijn-voor-marc-egbert-meyrem-en-conner/" title="Een &#8216;Jasmijn&#8217; voor Marc, Egbert, Meyrem en Conner">Een &#8216;Jasmijn&#8217; voor Marc, Egbert, Meyrem en Conner</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-127497" class="hentry p15 post publish category-actualiteit category-religie tag-autoritarisme tag-avondklok tag-burgerrechten tag-burgerzin tag-cancel-culture tag-christendom tag-coronacrisis tag-coronamaatregelen tag-cultuur tag-diversiteit tag-eindejaarsinterviews tag-fundamentalisme tag-godsdienst tag-grondrechten tag-immigratie tag-inclusie tag-islam tag-islamisme tag-islamofobie tag-jihad tag-kunstendecreet tag-laicite tag-literatuur tag-mohammedcartoons tag-noodfonds tag-pers tag-politieke-islam tag-propaganda tag-radicalisering tag-separatisme tag-sharia tag-sociale-media tag-taalbeheersing tag-terreur tag-terrorisme tag-vaccin y2020 m12 d30 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mia-doornaert-blindheid-voor-fundamenteel-verschil-tussen-christendom-en-islam-is-schuldig-verzuim/" title="Mia Doornaert: &#8216;Blindheid voor fundamenteel verschil tussen christendom en islam is schuldig verzuim&#8221;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/mia-doornaert-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/12/mia-doornaert-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/mia-doornaert-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/mia-doornaert-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/mia-doornaert-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/mia-doornaert-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
 </div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/mia-doornaert-blindheid-voor-fundamenteel-verschil-tussen-christendom-en-islam-is-schuldig-verzuim/" title="Mia Doornaert: &#8216;Blindheid voor fundamenteel verschil tussen christendom en islam is schuldig verzuim&#8221;">Mia Doornaert: &#8216;Blindheid voor fundamenteel verschil tussen christendom en islam is schuldig verzuim&#8221;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-859f90b052ff281709ead7038a60d8d2" id="doorb-859f90b052ff281709ead7038a60d8d2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-115666" class="hentry p16 doorbraaknieuws publish category-economie category-ethiek untagged y2020 m10 d26 h13 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekpresentatie-wat-wit-was-over-fiscale-fraude/" title="Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fraude" srcset="https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekpresentatie-wat-wit-was-over-fiscale-fraude/" title="Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude">Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude</a><br>
<span class="author">
29-10-2020 </span>
 </H4>
</div>
</div>
</li>
<li id="spotlight-article-108307" class="hentry p17 doorbraaknieuws publish category-cultuur category-media untagged y2020 m09 d13 h11">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek incorrect" srcset="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling">Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling</a><br>
<span class="author">
16-09-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-72754" class="hentry p18 doorbraaknieuws publish category-literatuur untagged y2020 m03 d13 h15 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;">AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p19 reizen publish untagged y2019 m12 d22 h14">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië">Het andere Wallonië</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>
<div class="doorb-4a3aa30f2e61bc36926403a44f7b4d17" id="doorb-4a3aa30f2e61bc36926403a44f7b4d17"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">


<li id="spotlight-article-128940" class="hentry p20 post publish category-buitenland tag-brexit tag-brexitakkoord tag-brexitchaos tag-catalonie tag-conservative-party tag-daily-telegraph tag-engeland tag-europa tag-europese-unie tag-eurosceptici tag-indyref tag-labour tag-lagerhuis tag-leave tag-onafhankelijkheidsreferendum tag-red-wall tag-rejoin tag-remain tag-schotland tag-snp tag-the-guardian tag-torys tag-verenigd-koninkrijk tag-westminster y2020 m12 d31 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/europa-is-voortaan-splijtstof-voor-labour/" title="Europa is voortaan splijtstof voor Labour"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-170776179-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="brexit" srcset="https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-170776179-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-170776179-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-170776179-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-170776179-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-170776179-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/europa-is-voortaan-splijtstof-voor-labour/" title="Europa is voortaan splijtstof voor Labour">Europa is voortaan splijtstof voor Labour</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/harry-de-paepe/" title="">Harry De Paepe</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-128687" class="hentry p21 post publish category-buitenland tag-de-morgen tag-de-volkskrant tag-media tag-mediakritiek tag-moskou tag-rusland tag-senaat tag-sovjet-unie tag-the-guardian tag-the-washington-post tag-verenigde-staten y2020 m12 d31 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-morgen-en-de-volkskrant-brengen-nieuws-van-13-jaar-oud/" title="De Morgen en de Volkskrant brengen ‘nieuws’ van 13 jaar oud"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Joe-Biden-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Biden" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Joe-Biden-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/Joe-Biden-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/Joe-Biden-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/Joe-Biden-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/Joe-Biden-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-morgen-en-de-volkskrant-brengen-nieuws-van-13-jaar-oud/" title="De Morgen en de Volkskrant brengen ‘nieuws’ van 13 jaar oud">De Morgen en de Volkskrant brengen ‘nieuws’ van 13 jaar oud</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/manu-van-der-aa/" title="">Manu Van der Aa</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-127578" class="hentry p22 recensie publish category-buitenland category-geschiedenis tag-affaire tag-belastinggeld tag-burgerij tag-conflict tag-corruptie tag-dynastie tag-geldzucht tag-geweld tag-heertjes tag-intriges tag-koningsgezind tag-koninklijke-familie tag-lockheed-nothrop tag-nederland tag-oorlog tag-oranje tag-spionage tag-stadshouder tag-zwartboek y2020 m12 d31 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/oranje-zonder-franje/" title="Oranje zonder franje"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/Oranje-zwartboek-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oranje" srcset="https://doorbraak.be/wp-content/uploads/2020/12/Oranje-zwartboek-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/Oranje-zwartboek-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/Oranje-zwartboek-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/Oranje-zwartboek-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/Oranje-zwartboek-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/oranje-zonder-franje/" title="Oranje zonder franje">Oranje zonder franje</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/guido-lauwaert/" title="">Guido Lauwaert</a><br>
</span> </h4>
</div>
 </div>
</li>
<li id="spotlight-article-127808" class="hentry p23 post publish category-buitenland tag-al-quds-universiteit tag-ap tag-black-lives-matter tag-france-2 tag-hamas tag-israel tag-the-new-york-times tag-tweede-intifada tag-wokeness y2020 m12 d28 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/woke-werd-geboren-in-bethlehem/" title="Woke werd geboren in Bethlehem"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/bethlehem-1010828_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/12/bethlehem-1010828_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/bethlehem-1010828_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/bethlehem-1010828_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/bethlehem-1010828_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/bethlehem-1010828_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/woke-werd-geboren-in-bethlehem/" title="Woke werd geboren in Bethlehem">Woke werd geboren in Bethlehem</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alexander-van-der-meer/" title="">Alexander van der Meer</a><br>
28/12/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-127756" class="hentry p24 post publish category-actualiteit category-buitenland tag-de-schreve tag-de-standaard tag-faciliteitengemeente tag-frans-vlaanderen tag-lille tag-rijsel tag-taalunie tag-vrt y2020 m12 d28 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/neem-de-trein-naar-lille-en-ontdek-rijsel/" title="Neem de trein naar Lille en ontdek Rijsel"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/lille-2660304_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/12/lille-2660304_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/lille-2660304_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/lille-2660304_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/lille-2660304_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/lille-2660304_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/neem-de-trein-naar-lille-en-ontdek-rijsel/" title="Neem de trein naar Lille en ontdek Rijsel">Neem de trein naar Lille en ontdek Rijsel</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wido-bourel/" title="">Wido Bourel</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-128180" class="hentry p25 post publish category-buitenland tag-amerika tag-democraten tag-gop tag-het-witte-huis tag-republikeinen tag-senaat y2020 m12 d28 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/joe-biden-wacht-geen-gemakkelijke-opdracht/" title="Joe Biden wacht geen gemakkelijke opdracht"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-171360863-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Joe Biden" srcset="https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-171360863-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-171360863-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-171360863-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-171360863-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/BELGAIMAGE-171360863-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/joe-biden-wacht-geen-gemakkelijke-opdracht/" title="Joe Biden wacht geen gemakkelijke opdracht">Joe Biden wacht geen gemakkelijke opdracht</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/roan-asselman/" title="">Roan Asselman</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-126943" class="hentry p26 recensie publish category-buitenland tag-assisen tag-carlton tag-circumstantial-evidence tag-documentaire tag-dsk tag-huisarrest tag-imf tag-in-dubio-pro-reo tag-le-monde tag-marrakesh tag-netflix tag-new-york tag-paris-match tag-pooier tag-prostitutie tag-seksfeest tag-seksueel-machtsmisbruik tag-sofitel tag-verkrachting y2020 m12 d28 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/netflix-over-dominique-strauss-kahn/" title="Netflix over Dominique Strauss-Kahn"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/room-2806-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="DSK" srcset="https://doorbraak.be/wp-content/uploads/2020/12/room-2806-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/room-2806-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/room-2806-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/room-2806-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/room-2806-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/netflix-over-dominique-strauss-kahn/" title="Netflix over Dominique Strauss-Kahn">Netflix over Dominique Strauss-Kahn</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-dillen/" title="">Koen Dillen</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-efe354361e0bc453185ac4e0d427b3bd" id="doorb-efe354361e0bc453185ac4e0d427b3bd"></div>

 <div class="doorb-00f89324edbc67b55744a130832c6641" id="doorb-00f89324edbc67b55744a130832c6641"></div> <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#40292e262f00242f2f32223221212b6e2225"><span class="__cf_email__" data-cfemail="8ae3e4ece5caeee5e5f8e8f8ebebe1a4e8ef">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#20524544414354494560444f4f52425241414b0e4245"><span class="__cf_email__" data-cfemail="31435455505245585471555e5e43534350505a1f5354">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#4f2e2d2021212a222a213b2a210f2b20203d2d3d2e2e24612d2a"><span class="__cf_email__" data-cfemail="8aebe8e5e4e4efe7efe4feefe4caeee5e5f8e8f8ebebe1a4e8ef">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#0775626e7d62694763686875657566666c296562"><span class="__cf_email__" data-cfemail="a9dbccc0d3ccc7e9cdc6c6dbcbdbc8c8c287cbcc">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#e4938d8a8f8188a4808b8b96869685858fca8681"><span class="__cf_email__" data-cfemail="8cfbe5e2e7e9e0cce8e3e3feeefeedede7a2eee9">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#8ffdeaeeecfbe6eafccfebe0e0fdedfdeeeee4a1edea"><span class="__cf_email__" data-cfemail="6c1e090d0f1805091f2c0803031e0e1e0d0d07420e09">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#cdb8a4b9aaa8bba8bfa4a78da9a2a2bfafbfacaca6e3afa8"><span class="__cf_email__" data-cfemail="cbbea2bfacaebdaeb9a2a18bafa4a4b9a9b9aaaaa0e5a9ae">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#bfc8dadddddad7dadacdffdbd0d0cdddcddeded491ddda"><span class="__cf_email__" data-cfemail="3641535454535e5353447652595944544457575d185453">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#d9b1b6b6bfbdabbcbdb8baadb0bc99bdb6b6abbbabb8b8b2f7bbbc"><span class="__cf_email__" data-cfemail="41292e2e2725332425202235282401252e2e33233320202a6f2324">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script type="text/javascript" defer="defer" data-cfasync="false" id="arf_footer_js">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</script>
<script id="arf_footer_field_js" type="text/javascript" data-cfasync="false">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</script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="9fb20803d7">
<link rel='stylesheet' id='arfformscss_103-css' href='https://doorbraak.be/wp-content/uploads/arforms/maincss/maincss_103.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='arf_materialize_css-css' href='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='arfbootstrap-slider-css' href='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/css/bootstrap-slider.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26171010,"site_tracking_default":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"128666 https:\/\/doorbraak.be\/?p=128666","disqusShortname":"doorbraak","disqusTitle":"De laatste Armeni\u00ebrs van Nagorno-Karabach?","disqusUrl":"https:\/\/doorbraak.be\/de-laatste-armeniers-van-nagorno-karabach\/","postId":"128666"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"128666 https:\/\/doorbraak.be\/?p=128666","disqusShortname":"doorbraak","disqusTitle":"De laatste Armeni\u00ebrs van Nagorno-Karabach?","disqusUrl":"https:\/\/doorbraak.be\/de-laatste-armeniers-van-nagorno-karabach\/","postId":"128666"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap.min.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/jqBootstrapValidation.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/modernizr.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap-slider.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arforms.js?ver=4.1_1'></script>
<script type='text/javascript'>
function setCookie(name, value, path, domain, secure, document) {
            document.cookie = name + "=" + escape(value) +
                    ("; path=/") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
        }
</script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arf_conditional_logic.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script>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</script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":128666,"postSlug":"de-laatste-armeniers-van-nagorno-karabach","cats":"buitenland"};
                			</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "128666",
                storyURL: "https://doorbraak.be//de-laatste-armeniers-van-nagorno-karabach/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
