
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>De Waalse stallen uitmesten - Doorbraak.be</title>
<meta name="description" content="Gouverneur Wunsch van de Nationale Bank zei dat Wallonië leeft van de Vlaamse transfers. Gheude spreekt hem niet tegen." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/de-waalse-stallen-uitmesten/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De Waalse stallen uitmesten - Doorbraak.be" />
<meta property="og:description" content="Gouverneur Wunsch van de Nationale Bank zei dat Wallonië leeft van de Vlaamse transfers. Gheude spreekt hem niet tegen." />
<meta property="og:url" content="https://doorbraak.be/de-waalse-stallen-uitmesten/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:section" content="Politiek" />
<meta property="article:published_time" content="2020-07-13T09:59:36+02:00" />
<meta property="article:modified_time" content="2020-07-12T20:10:10+02:00" />
<meta property="og:updated_time" content="2020-07-12T20:10:10+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal.png" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gouverneur Wunsch van de Nationale Bank zei dat Wallonië leeft van de Vlaamse transfers. Gheude spreekt hem niet tegen." />
<meta name="twitter:title" content="De Waalse stallen uitmesten - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal.png" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal.png","width":960,"height":640,"caption":"Hercules ruimt de Augiasstal"},{"@type":"WebPage","@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/#webpage","url":"https://doorbraak.be/de-waalse-stallen-uitmesten/","inLanguage":"nl","name":"De Waalse stallen uitmesten - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/#primaryimage"},"datePublished":"2020-07-13T09:59:36+02:00","dateModified":"2020-07-12T20:10:10+02:00","description":"Gouverneur Wunsch van de Nationale Bank zei dat Walloni\u00eb leeft van de Vlaamse transfers. Gheude spreekt hem niet tegen.","breadcrumb":{"@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/politiek/","url":"https://doorbraak.be/onderwerp/politiek/","name":"Politiek"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/","url":"https://doorbraak.be/de-waalse-stallen-uitmesten/","name":"De Waalse stallen uitmesten"}}]},{"@type":"Article","@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/#article","isPartOf":{"@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/015cecc2750a1f167f2620e4f3a0d329"},"headline":"De Waalse stallen uitmesten","datePublished":"2020-07-13T09:59:36+02:00","dateModified":"2020-07-12T20:10:10+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/de-waalse-stallen-uitmesten/#primaryimage"},"articleSection":"Binnenland,Communautair,Politiek"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/015cecc2750a1f167f2620e4f3a0d329","name":"Jules Gheude","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/07/Jules-Gheude_klein-150x150.jpg","caption":"Jules Gheude"},"description":"Jules Gheude (1946) is oud-medewerker en biograaf van Fran\u00e7ois Perin. Hij publiceerde meerdere essays over de Belgische communautaire kwestie. In 2009 was hij voorzitter van de Staten-Generaal van Walloni\u00eb, een burgerinitiatief om de Waalse geesten van het post-Belgische tijdperk bewust te maken.\u00a0Sinds 2010 bezielt hij de Gewif (Groupe d\u2019Etudes pour la Wallonie int\u00e9gr\u00e9e \u00e0 la France). Van 1982 tot 2011 was hij directeur aan Wallonie-Bruxelles International (WBI).","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/de-waalse-stallen-uitmesten/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; De Waalse stallen uitmesten Reactiesfeed" href="https://doorbraak.be/de-waalse-stallen-uitmesten/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.26' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='simple-favorites-css' href='https://doorbraak.be/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","nonce":"6660d648f8","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#ffffff","border_default":false,"text_default":false,"icon_default":"#000000","count_default":false},"active":{"background_active":"#ffffff","border_active":false,"text_active":false,"icon_active":"#000000","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=99829' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style> <link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="99829";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Jules Gheude";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-b406d7f08f72a3d7e9ba38a7f692e218" id="doorb-b406d7f08f72a3d7e9ba38a7f692e218"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://winkel.doorbraak.be">Winkel</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/gemeentefusies-klein-is-ook-fijn/" rel="prev"><span class="meta-nav">&laquo;</span> Gemeentefusies? Klein is ook fijn</a></div>
<div class="nav-next"><a href="https://doorbraak.be/cant-hear-dem-liars/" rel="next">&#8216;Can&#8217;t hear dem liars&#8217; <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-99829" class="hentry p1 post publish category-binnenland category-communautair category-politiek untagged y2020 m07 d13 h13 hasthumbnail">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/de-waalse-stallen-uitmesten/" data-a2a-title="De Waalse stallen uitmesten"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a>, <a href="https://doorbraak.be/onderwerp/communautair/" rel="category tag">Communautair</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-900x600.png" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="Hercules ruimt de Augiasstal" srcset="https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-900x600.png 900w, https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-300x200.png 300w, https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-768x512.png 768w, https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-400x267.png 400w, https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal.png 960w" sizes="(max-width: 900px) 100vw, 900px" />
<figcaption class="featured_caption">
Hercules ruimt de Augiasstal <br /> <span class='credit_caption'>foto: &copy;Thomas Rowlandson (public domain)</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">De Waalse stallen uitmesten</h2>
<div class="entry-meta single-entry-meta before-read-later-button">
<time class="published" datetime="2020-07-13">
13/07/2020</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/jules-gheude/" title="Bekijk alle berichten geschreven door Jules Gheude">Jules Gheude</a> - Leestijd 3 minuten </span>
</div> 
<span id='read-later-99829' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(99829,'De Waalse stallen uitmesten','https://doorbraak.be/de-waalse-stallen-uitmesten/', 'Gouverneur Wunsch van de Nationale Bank zei dat Wallonië leeft van de Vlaamse transfers. Gheude spreekt hem niet tegen.','https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-50x50.png','Jules Gheude','13/07/2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-99829' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(99829)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="gewone-inhoud"><p>Het waren de Walen die de regionalisering hebben gevraagd. Ze werd officieel ingevoerd in 1980, en in de achtereenvolgende staatshervormingen telkens versterkt.</p>
<p>Veertig jaar later zien we het resultaat: geen enkele noemenswaardige verbetering van de toestand. De eerste fout was om niet meteen, zoals Vlaanderen, Gemeenschap en Gewest te laten samenvallen, met één regering en één parlement. Dat is zuiniger en efficiënter, en de PRL was er voorstander van maar er kwam verzet van de PS.</p>
<p>Tweede vaststelling: een rechtsgeoriënteerde politieke cultuur met oog voor ondernemingsgeest zorgde in Vlaanderen voor een groot netwerk van dynamische en op innovatie gerichte kmo’s, wat de uitnemende prestaties inzake export verklaart (die verhoudt zich tot de Waalse export als 5 tegen 1). Anders dan in Wallonië is de syndicale actie er meer gematigd en pragmatischer: 39 stakingsdagen in 2017 tegen 110 in Wallonië, volgens een studie van het <a href="http://www.crisp.be/">CRISP</a>.</p>
<p>In die vier decennia is de invloed van de PS bepalend geweest: 12 keer van de 15 viel de partij het minister-presidentschap toe. Geïnfiltreerd in alle geledingen heeft de PS de Waalse ambtenarij buitenmatig laten aanzwellen. Jules Gazon, emeritus van de Luikse Universiteit, spreekt van een ‘politiek-administratieve hypertrofie’. Wie zou hem willen tegenspreken?</p>
<p>Sommigen wijzen er ironisch op dat Wallonië de voornaamste klant van Vlaanderen is. Ja, en dan? dat zou ook zo blijven als Vlaanderen een onafhankelijke staat werd. Wat is het probleem?</p>
<p>Anderen beweren dat zonder Wallonië Vlaanderen met moeite zijn pensioenen zou kunnen betalen. Maar ze vergeten aan te stippen dat de uitdoving van de financiële transfers (jaarlijks zowat zeven miljard, minimaal!) eraan komt, en dat deze evolutie zwaar zal wegen op de nu al schrikbarende toestand van de Waalse rekeningen. Heeft Elio Di Rupo niet net nog laten weten dat het budget een gigantisch tekort vertoont?*</p>
<p>Wallonië heeft zeker voldoende capaciteiten om weer de rechte weg in te slaan, er zijn handen en hersenen genoeg. Maar dan moet wel de ondernemingsgeest worden ondersteund door een adequate politiek, en moeten er nodig hervormingen komen die niet stelselmatig afgeremd worden door ‘onhandelbare, egoïstische, onverantwoordelijke en negativistische’ syndicale groepen, zoals destijds professor Perin die kenschetste.</p>
<p>Bondskanselier Gerhard Schröder is er op vier jaar tijd (2002-2005) in geslaagd zijn land weer op de sporen te zetten. Dat voorbeeld mag eens in herinnering worden gebracht. Met slagvaardigheid is alles mogelijk.</p>
<p>Eind jaren zestig zei generaal De Gaulle aan professor Robert Liénard van de Leuvense Universiteit: ‘Een volk kan zich enkel op eigen kracht weer oprichten. Probeer jonge leiders te vinden die het volk de waarheid vertellen, en zij zullen wat er nog van rest mobiliseren. Welteverstaan, als op een dag een representatieve vertegenwoordiging van Wallonië zich officieel tot Frankrijk zou richten, die dag zullen wij van ganser harte een vraag die klaarblijkelijk in alle legitimiteit gesteld wordt gunstig beantwoorden. Eerder is dat niet mogelijk. Het is nochtans mijn overtuiging dat de toekomst van uw drie of vier miljoen Walen alleen kan verzekerd worden als een land als Frankrijk die zorg op zich neemt.’</p>
<p>Lanceren we dus de oproep: ‘Laat ons dringend jonge chefs rekruteren die de Waalse stallen uitmesten, en die met de blik naar de Franse Republiek gewend de post-Belgische toekomst voorbereiden.’</p>
<p>____________</p>
<p>* une situation budgétaire «abyssale».</p>
<p style="text-align: right;">vertaling <a href="https://victacausa.blogspot.be/">Marc Vanfraechem</a></p>
</div>
<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>
<section id="author-info" class="author-info">
<h3 class="author-title">Jules Gheude</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/jules-gheude/" title="meer artikels van Jules Gheude">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/07/Jules-Gheude_klein-150x150.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/07/Jules-Gheude_klein-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/07/Jules-Gheude_klein-50x50.jpg 50w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Jules Gheude is oud-medewerker en biograaf van François Perin en bezielt de Gewif (Groupe d’Etudes pour la Wallonie intégrée à la France). </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-99829" class="hentry p2 post publish category-binnenland category-communautair category-politiek untagged y2020 m07 d13 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/de-waalse-stallen-uitmesten/" title="De Waalse stallen uitmesten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hercules ruimt de Augiasstal" srcset="https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/07/Hercules-ruimt-de-Augiasstal-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/de-waalse-stallen-uitmesten/" title="De Waalse stallen uitmesten">De Waalse stallen uitmesten</a>
</H4>
<span class="author-article-details">13-07-2020 Gouverneur Wunsch van de Nationale Bank zei dat Wallonië leeft van de Vlaamse transfers. Gheude spreekt hem niet tegen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-96171" class="hentry p3 post publish category-geschiedenis category-politiek tag-abako tag-belgisch-kongo tag-crisp tag-dekolonisering tag-democratische-republiek-congo tag-fgtb tag-katanga tag-katholieke-kerk tag-onafhankelijkheid y2020 m06 d21 h14">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/hoe-belgie-zich-van-le-congo-belge-ontdeed/" title="Hoe België zich van &#8216;le Congo belge&#8217; ontdeed"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/woelige-jaren-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Woelige jaren" srcset="https://doorbraak.be/wp-content/uploads/2020/06/woelige-jaren-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/06/woelige-jaren-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/06/woelige-jaren-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/06/woelige-jaren-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/06/woelige-jaren-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/hoe-belgie-zich-van-le-congo-belge-ontdeed/" title="Hoe België zich van &#8216;le Congo belge&#8217; ontdeed">Hoe België zich van &#8216;le Congo belge&#8217; ontdeed</a>
</H4>
<span class="author-article-details">21-06-2020 Was België ook in 1960 al onmachtig? François Perin laat zien hoe dat land de dekolonisatie aanpakte, en dat was niet bijzonder fraai </span>
</div> 
 </div> 
<br>
</li>
<li id="spotlight-article-91316" class="hentry p4 post publish category-analyse category-politiek tag-belgie tag-ecolo tag-federation-wallonie-bruxelles tag-franstalige-gemeenschap tag-grondwettelijk-hof tag-kamer-van-volksvertegenwoordigers tag-n-va tag-particratie tag-ps tag-senaat tag-sp-a y2020 m05 d26 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/over-de-rechtsstaat-en-de-particratie/" title="Over de rechtsstaat en de particratie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_27228356-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="grondwet" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_27228356-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_27228356-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_27228356-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_27228356-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_27228356-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/over-de-rechtsstaat-en-de-particratie/" title="Over de rechtsstaat en de particratie">Over de rechtsstaat en de particratie</a>
</H4>
<span class="author-article-details">26-05-2020 Een grondwet hebben is mooi, zeker als je er af en toe mee mag spelen. Gelukkig is dat in het koninkrijk België wel het geval. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-83220" class="hentry p5 post publish category-economie category-ethiek tag-coronacrisis tag-mondialisering tag-neoliberalisme tag-openbare-dienst tag-tovergeld y2020 m04 d10 h09">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/fric-fric-fric/" title="Fric, fric, fric !"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/04/Milton-Friedman-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Milton Friedman" srcset="https://doorbraak.be/wp-content/uploads/2020/04/Milton-Friedman-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/04/Milton-Friedman-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/04/Milton-Friedman-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/04/Milton-Friedman-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/04/Milton-Friedman-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/fric-fric-fric/" title="Fric, fric, fric !">Fric, fric, fric !</a>
</H4>
<span class="author-article-details">10-04-2020 Zullen de instellingen zoals wij die in het neoliberalisme aan het werk hebben gezien, blijven bestaan? Gheude hoopt van niet. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-64318" class="hentry p6 post publish category-communautair category-politiek tag-deformateur tag-informateur y2020 m01 d25 h16 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/georges-louis-bouchez-zet-een-lange-neus-naar-vlaanderen/" title="Georges-Louis Bouchez zet een lange neus naar Vlaanderen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Erwin-Vanmol-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ook Gheude was verrast" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Erwin-Vanmol-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/01/Erwin-Vanmol-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/01/Erwin-Vanmol-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/01/Erwin-Vanmol-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/01/Erwin-Vanmol-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/georges-louis-bouchez-zet-een-lange-neus-naar-vlaanderen/" title="Georges-Louis Bouchez zet een lange neus naar Vlaanderen">Georges-Louis Bouchez zet een lange neus naar Vlaanderen</a>
</H4>
<span class="author-article-details">25-01-2020 In één adem blaast Georges-Louis Bouchez zijn vingers warm en zijn soep koud. Té koud want informateur spelen is geen fabel van La Fontaine. </span>
</div> 
</div> 
<br>
</li>

 </ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/jules-gheude/" title="Lees meer van Jules Gheude">Jules Gheude</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/de-waalse-stallen-uitmesten/" data-a2a-title="De Waalse stallen uitmesten"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-waalse-stallen-uitmesten%2F&amp;linkname=De%20Waalse%20stallen%20uitmesten" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=99829" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=99829" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=99829" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=99829" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="99829">
<input type="hidden" name="code" value="29241">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a>, <a href="https://doorbraak.be/onderwerp/communautair/" rel="category tag">Communautair</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=charles-de-gaulle" rel="tag">Charles de Gaulle</a>, <a href="https://doorbraak.be/?personen=elio-di-rupo" rel="tag">Elio Di Rupo</a>, <a href="https://doorbraak.be/?personen=francois-perin" rel="tag">François Perin</a>, <a href="https://doorbraak.be/?personen=gerhard-schr-der" rel="tag">Gerhard Schröder</a>, <a href="https://doorbraak.be/?personen=jules-gazon" rel="tag">Jules Gazon</a>, <a href="https://doorbraak.be/?personen=robert-li-nard" rel="tag">Robert Liénard</a>
</div>
</div>
</div>
 </footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/gemeentefusies-klein-is-ook-fijn/" rel="prev"><span class="meta-nav">&laquo;</span> Gemeentefusies? Klein is ook fijn</a></div>
<div class="nav-next"><a href="https://doorbraak.be/cant-hear-dem-liars/" rel="next">&#8216;Can&#8217;t hear dem liars&#8217; <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-3da2d758af541ffa8c7daa9f2e84b6a2" id="doorb-3da2d758af541ffa8c7daa9f2e84b6a2"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-99846" class="hentry p7 cartoon publish untagged y2020 m07 d11 h18">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/uw-voix-telt/" title="Uw voix telt!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/db2020-07-11-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/07/db2020-07-11-1-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/07/db2020-07-11-1-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/07/db2020-07-11-1-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/07/db2020-07-11-1-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/07/db2020-07-11-1-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/uw-voix-telt/" title="Uw voix telt!">Uw voix telt!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>
 

<li id="spotlight-article-99683" class="hentry p8 radio publish category-vlaamse-beweging tag-11-juli tag-akkoord tag-confederalisme tag-cultuurschaamte tag-identiteitsdebat tag-n-va tag-ontvoogding tag-ps tag-pvda tag-staatshervorming tag-verziekt tag-vlaams-belang tag-vlaanderen tag-voorzittersverkiezingen tag-zelfhaat y2020 m07 d11 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/theo-francken-zonder-de-ps-zal-het-niet-lukken/" title="Theo Francken: ‘Zonder de PS zal het confederalisme niet lukken&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/theo-francken-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/07/theo-francken-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2020/07/theo-francken-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2020/07/theo-francken-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2020/07/theo-francken-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2020/07/theo-francken-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/theo-francken-zonder-de-ps-zal-het-niet-lukken/" title="Theo Francken: ‘Zonder de PS zal het confederalisme niet lukken&#8217;"><i class="fa fa-play-circle-o"></i> Theo Francken: ‘Zonder de PS zal het confederalisme niet lukken&#8217;</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-99588" class="hentry p9 post publish category-multicultuur-samenleven tag-china tag-coltan tag-communicatie tag-congo tag-diamant tag-heropbouw tag-kobalt tag-kolonialisme tag-mijnbouw tag-onafhankelijkheid tag-plundering tag-samenwerking tag-standbeelden tag-verrijking tag-vlaanderen y2020 m07 d12 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/avenir-maseme-een-congolees-in-vlaanderen/" title="Avenir Maseme: een Congolees in Vlaanderen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/Onafhankelijkheid-Congo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Congo" srcset="https://doorbraak.be/wp-content/uploads/2020/07/Onafhankelijkheid-Congo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/Onafhankelijkheid-Congo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/Onafhankelijkheid-Congo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/Onafhankelijkheid-Congo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/Onafhankelijkheid-Congo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/avenir-maseme-een-congolees-in-vlaanderen/" title="Avenir Maseme: een Congolees in Vlaanderen">Avenir Maseme: een Congolees in Vlaanderen</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-99644" class="hentry p10 post publish category-media tag-cancel-culture tag-censuur tag-de-standaard tag-harpers-magazine tag-media tag-mediakritiek tag-politieke-correctheid tag-vrije-meningsuiting y2020 m07 d11 h16 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/politiek-correcte-censuur-uitsluiting-hoe-komt-u-erbij/" title="Politiek correcte censuur? Uitsluiting? Hoe komt u erbij!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/politiek-correcte-censuur-uitsluiting-hoe-komt-u-erbij/" title="Politiek correcte censuur? Uitsluiting? Hoe komt u erbij!">Politiek correcte censuur? Uitsluiting? Hoe komt u erbij!</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
 </div>
</li>
<li id="spotlight-article-99091" class="hentry p11 post publish category-cultuur tag-de-morgen tag-de-standaard tag-ipse-dixit tag-literatuur tag-poezie tag-schilderkunst tag-sonnetten y2020 m07 d11 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ipse-dixit/" title="Ipse Dixit"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/ipse-dixit-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ipse dixit" srcset="https://doorbraak.be/wp-content/uploads/2020/07/ipse-dixit-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/07/ipse-dixit-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/07/ipse-dixit-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/07/ipse-dixit-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/07/ipse-dixit-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/ipse-dixit/" title="Ipse Dixit">Ipse Dixit</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/guido-lauwaert/" title="">Guido Lauwaert</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-99668" class="hentry p12 post publish category-communautair category-politiek category-vlaamse-beweging tag-blacklivesmatter tag-11-juli tag-apartheid tag-belgie tag-brussel tag-coalitievorming tag-democratie tag-discriminatie tag-dubbeldemocratie tag-ecolo tag-emancipatie tag-europa tag-fgtb tag-gemeenschap tag-identiteit tag-identity-politics tag-individualisme tag-knack tag-migratie tag-multicultuur tag-n-va tag-nationale-feestdag tag-ontvoogding tag-populisme tag-ps tag-pvda-ptb tag-racisme tag-res-publica tag-schotland tag-sociale-mobiliteit tag-solidariteit tag-sp-a tag-staatshervorming tag-symbolenstrijd tag-taalstrijd tag-taalwetgeving tag-traditie tag-verengelsing-hoger-onderwijs tag-vlaams-nationalisme tag-vlaamse-beweging tag-vlaanderen tag-wallonie y2020 m07 d11 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bart-de-wever-we-moeten-de-vlaamse-identiteit-ook-vandaag-relevant-zien-te-houden/" title="Bart De Wever: &#8216;We moeten de Vlaamse identiteit ook vandaag relevant zien te houden&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="N-VA" srcset="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/bart-de-wever-we-moeten-de-vlaamse-identiteit-ook-vandaag-relevant-zien-te-houden/" title="Bart De Wever: &#8216;We moeten de Vlaamse identiteit ook vandaag relevant zien te houden&#8217;">Bart De Wever: &#8216;We moeten de Vlaamse identiteit ook vandaag relevant zien te houden&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-99585" class="hentry p13 post publish category-analyse category-communautair tag-11-juli tag-doorbraak-tv tag-relance y2020 m07 d10 h19">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraak-tv-11-juli/" title="11 juli 2020, start van Doorbraak tv"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraak tv" srcset="https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraak-tv-11-juli/" title="11 juli 2020, start van Doorbraak tv">11 juli 2020, start van Doorbraak tv</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/doorbraak-redactie/" title="">Doorbraak redactie</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-99501" class="hentry p14 post publish category-economie category-europa tag-esm tag-eurogroep tag-noodfonds tag-partito-democratico tag-politieke-groepen tag-voorzitter y2020 m07 d10 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-ier-donohoe-nieuwe-voorzitter-eurogroep/" title="Eurogroep kiest voor een zuinige Ier"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-165929085-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-165929085-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-165929085-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-165929085-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-165929085-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-165929085-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-ier-donohoe-nieuwe-voorzitter-eurogroep/" title="Eurogroep kiest voor een zuinige Ier">Eurogroep kiest voor een zuinige Ier</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-cd79fd808f7bbf8525a936e3d33873fc" id="doorb-cd79fd808f7bbf8525a936e3d33873fc"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-99585" class="hentry p15 post publish category-analyse category-communautair tag-11-juli tag-doorbraak-tv tag-relance y2020 m07 d10 h19">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraak-tv-11-juli/" title="11 juli 2020, start van Doorbraak tv"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraak tv" srcset="https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/doorbraaktv-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/doorbraak-tv-11-juli/" title="11 juli 2020, start van Doorbraak tv">11 juli 2020, start van Doorbraak tv</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/doorbraak-redactie/" title="">Doorbraak redactie</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-98616" class="hentry p16 post publish category-actualiteit tag-antiwesters tag-gemeenteraad tag-grimbergen tag-leefloon tag-ocmw tag-oppositie tag-profitariaat tag-racisme tag-salafisme tag-samenleving tag-strombeek-bever tag-verbrusseling tag-verfransingsmachine tag-vrije-meningsuiting y2020 m07 d06 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/martine-de-coppel-grimbergen/" title="Martine De Coppel na het ontslag in Grimbergen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/Martine-De-Coppel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Grimbergen" srcset="https://doorbraak.be/wp-content/uploads/2020/07/Martine-De-Coppel-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/Martine-De-Coppel-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/Martine-De-Coppel-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/Martine-De-Coppel-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/Martine-De-Coppel-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/martine-de-coppel-grimbergen/" title="Martine De Coppel na het ontslag in Grimbergen">Martine De Coppel na het ontslag in Grimbergen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ronny-vidts/" title="">Ronny Vidts</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-99668" class="hentry p17 post publish category-communautair category-politiek category-vlaamse-beweging tag-blacklivesmatter tag-11-juli tag-apartheid tag-belgie tag-brussel tag-coalitievorming tag-democratie tag-discriminatie tag-dubbeldemocratie tag-ecolo tag-emancipatie tag-europa tag-fgtb tag-gemeenschap tag-identiteit tag-identity-politics tag-individualisme tag-knack tag-migratie tag-multicultuur tag-n-va tag-nationale-feestdag tag-ontvoogding tag-populisme tag-ps tag-pvda-ptb tag-racisme tag-res-publica tag-schotland tag-sociale-mobiliteit tag-solidariteit tag-sp-a tag-staatshervorming tag-symbolenstrijd tag-taalstrijd tag-taalwetgeving tag-traditie tag-verengelsing-hoger-onderwijs tag-vlaams-nationalisme tag-vlaamse-beweging tag-vlaanderen tag-wallonie y2020 m07 d11 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bart-de-wever-we-moeten-de-vlaamse-identiteit-ook-vandaag-relevant-zien-te-houden/" title="Bart De Wever: &#8216;We moeten de Vlaamse identiteit ook vandaag relevant zien te houden&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="N-VA" srcset="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-155922976-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bart-de-wever-we-moeten-de-vlaamse-identiteit-ook-vandaag-relevant-zien-te-houden/" title="Bart De Wever: &#8216;We moeten de Vlaamse identiteit ook vandaag relevant zien te houden&#8217;">Bart De Wever: &#8216;We moeten de Vlaamse identiteit ook vandaag relevant zien te houden&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a></span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-98620" class="hentry p18 post publish category-multicultuur-samenleven tag-charlie-hebdo tag-dhimmitude tag-islam tag-racismomanie tag-totalitaire-ideologie y2020 m07 d06 h14 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/van-politieke-correctheid-tot-dhimmitude/" title="Van politieke correctheid tot dhimmitude"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-60171815-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dhimmitude" srcset="https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-60171815-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-60171815-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-60171815-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-60171815-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/BELGAIMAGE-60171815-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/van-politieke-correctheid-tot-dhimmitude/" title="Van politieke correctheid tot dhimmitude">Van politieke correctheid tot dhimmitude</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-99644" class="hentry p19 post publish category-media tag-cancel-culture tag-censuur tag-de-standaard tag-harpers-magazine tag-media tag-mediakritiek tag-politieke-correctheid tag-vrije-meningsuiting y2020 m07 d11 h16">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/politiek-correcte-censuur-uitsluiting-hoe-komt-u-erbij/" title="Politiek correcte censuur? Uitsluiting? Hoe komt u erbij!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/Karel_Verhoeven_en_Bart_Sturtewagen_r_De_standaard-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/politiek-correcte-censuur-uitsluiting-hoe-komt-u-erbij/" title="Politiek correcte censuur? Uitsluiting? Hoe komt u erbij!">Politiek correcte censuur? Uitsluiting? Hoe komt u erbij!</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-98811" class="hentry p20 post publish category-media tag-de-afspraak tag-de-morgen tag-mediakritiek tag-ter-zake tag-vrt y2020 m07 d06 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/journalistieke-collegialiteit-kent-geen-grenzen/" title="Journalistieke collegialiteit kent geen grenzen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/preview-debat-de-afspraak-corona-pandemie-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Joël De Ceulaer" srcset="https://doorbraak.be/wp-content/uploads/2020/07/preview-debat-de-afspraak-corona-pandemie-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/07/preview-debat-de-afspraak-corona-pandemie-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/07/preview-debat-de-afspraak-corona-pandemie-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/07/preview-debat-de-afspraak-corona-pandemie-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/07/preview-debat-de-afspraak-corona-pandemie-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/journalistieke-collegialiteit-kent-geen-grenzen/" title="Journalistieke collegialiteit kent geen grenzen">Journalistieke collegialiteit kent geen grenzen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/john-croughs/" title="">John Croughs</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-2638c2d69b36a7c315b0c39fd0c4e990" id="doorb-2638c2d69b36a7c315b0c39fd0c4e990"></div>

 <li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-72754" class="hentry p21 doorbraaknieuws publish category-literatuur untagged y2020 m03 d13 h16">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;">AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p22 reizen publish untagged y2019 m12 d22 h15 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië">Het andere Wallonië</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59123" class="hentry p23 reizen publish untagged y2019 m11 d29 h19">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraakreis Duitsland" srcset="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche">In het spoor van Goethe, Schiller en Nietzsche</a><br>
<span class="author">
9 tot 13 september 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59120" class="hentry p24 reizen publish untagged y2019 m11 d22 h13 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="doorbraak reis sicilië" srcset="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.">Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.</a><br>
<span class="author">
19 tot 26 september 2020 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>





</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
 <a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#40292e262f00242f2f32223221212b6e2225"><span class="__cf_email__" data-cfemail="5c35323a331c3833332e3e2e3d3d37723e39">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#11637475707265787451757e7e63736370707a3f7374"><span class="__cf_email__" data-cfemail="f28097969391869b97b2969d9d809080939399dc9097">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#39585b5657575c545c574d5c57795d56564b5b4b585852175b5c"><span class="__cf_email__" data-cfemail="4e2f2c2120202b232b203a2b200e2a21213c2c3c2f2f25602c2b">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#bdcfd8d4c7d8d3fdd9d2d2cfdfcfdcdcd693dfd8"><span class="__cf_email__" data-cfemail="7f0d1a16051a113f1b10100d1d0d1e1e14511d1a">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#ee998780858b82ae8a81819c8c9c8f8f85c08c8b"><span class="__cf_email__" data-cfemail="7b0c1215101e173b1f14140919091a1a1055191e">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#a2d0c7c3c1d6cbc7d1e2c6cdcdd0c0d0c3c3c98cc0c7"><span class="__cf_email__" data-cfemail="82f0e7e3e1f6ebe7f1c2e6ededf0e0f0e3e3e9ace0e7">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#eb9e829f8c8e9d8e998281ab8f84849989998a8a80c5898e"><span class="__cf_email__" data-cfemail="215448554644574453484b61454e4e53435340404a0f4344">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#691e0c0b0b0c010c0c1b290d06061b0b1b080802470b0c"><span class="__cf_email__" data-cfemail="7a0d1f18181f121f1f083a1e15150818081b1b1154181f">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#aac2c5c5ccced8cfcecbc9dec3cfeacec5c5d8c8d8cbcbc184c8cf"><span class="__cf_email__" data-cfemail="dab2b5b5bcbea8bfbebbb9aeb3bf9abeb5b5a8b8a8bbbbb1f4b8bf">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="8abc301199">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"99829 https:\/\/doorbraak.be\/?p=99829","disqusShortname":"doorbraak","disqusTitle":"De Waalse stallen uitmesten","disqusUrl":"https:\/\/doorbraak.be\/de-waalse-stallen-uitmesten\/","postId":"99829"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"99829 https:\/\/doorbraak.be\/?p=99829","disqusShortname":"doorbraak","disqusTitle":"De Waalse stallen uitmesten","disqusUrl":"https:\/\/doorbraak.be\/de-waalse-stallen-uitmesten\/","postId":"99829"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.0.66'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script>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</script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":99829,"postSlug":"de-waalse-stallen-uitmesten","cats":"binnenland,communautair,politiek"};
                			</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "99829",
                storyURL: "https://doorbraak.be//de-waalse-stallen-uitmesten/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
