
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Geliefde zoogdieren - Doorbraak.be</title>
<meta name="description" content="Kan ik u iets te drinken brengen? En wat is de &#039;antimaterie van het toerisme&#039;? De tweede vraag is moeilijk, maar Barnard geeft het antwoord." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/geliefde-zoogdieren/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Geliefde zoogdieren - Doorbraak.be" />
<meta property="og:description" content="Kan ik u iets te drinken brengen? En wat is de &#039;antimaterie van het toerisme&#039;? De tweede vraag is moeilijk, maar Barnard geeft het antwoord." />
<meta property="og:url" content="https://doorbraak.be/geliefde-zoogdieren/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Italië" />
<meta property="article:section" content="Cultuur" />
<meta property="article:published_time" content="2020-09-22T18:59:29+02:00" />
<meta property="article:modified_time" content="2020-09-19T19:41:50+02:00" />
<meta property="og:updated_time" content="2020-09-19T19:41:50+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria.png" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kan ik u iets te drinken brengen? En wat is de &#039;antimaterie van het toerisme&#039;? De tweede vraag is moeilijk, maar Barnard geeft het antwoord." />
<meta name="twitter:title" content="Geliefde zoogdieren - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria.png" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/geliefde-zoogdieren/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d\u2019Alessandria.png","width":960,"height":640,"caption":"Santa Caterina d\u2019Alessandria"},{"@type":"WebPage","@id":"https://doorbraak.be/geliefde-zoogdieren/#webpage","url":"https://doorbraak.be/geliefde-zoogdieren/","inLanguage":"nl","name":"Geliefde zoogdieren - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/geliefde-zoogdieren/#primaryimage"},"datePublished":"2020-09-22T18:59:29+02:00","dateModified":"2020-09-19T19:41:50+02:00","description":"Kan ik u iets te drinken brengen? En wat is de 'antimaterie van het toerisme'? De tweede vraag is moeilijk, maar Barnard geeft het antwoord.","breadcrumb":{"@id":"https://doorbraak.be/geliefde-zoogdieren/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/geliefde-zoogdieren/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/cultuur/","url":"https://doorbraak.be/onderwerp/cultuur/","name":"Cultuur"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/geliefde-zoogdieren/","url":"https://doorbraak.be/geliefde-zoogdieren/","name":"Geliefde zoogdieren"}}]},{"@type":"Article","@id":"https://doorbraak.be/geliefde-zoogdieren/#article","isPartOf":{"@id":"https://doorbraak.be/geliefde-zoogdieren/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/5c54bee1795b478a33eeed4065bb2654"},"headline":"Geliefde zoogdieren","datePublished":"2020-09-22T18:59:29+02:00","dateModified":"2020-09-19T19:41:50+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/geliefde-zoogdieren/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/geliefde-zoogdieren/#primaryimage"},"keywords":"Itali\u00eb","articleSection":"Cultuur,Geschiedenis,Religie"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/5c54bee1795b478a33eeed4065bb2654","name":"Benno Barnard","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/benno-barnard-henry-purcell-96x96.jpg","caption":"Benno Barnard"},"description":"Benno Barnard is een schrijver die meent dat het heden gewoonlijk ongelijk heeft.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/geliefde-zoogdieren/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Geliefde zoogdieren Reactiesfeed" href="https://doorbraak.be/geliefde-zoogdieren/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.27' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='simple-favorites-css' href='https://doorbraak.be/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","nonce":"2f18bfd337","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#ffffff","border_default":false,"text_default":false,"icon_default":"#000000","count_default":false},"active":{"background_active":"#ffffff","border_active":false,"text_active":false,"icon_active":"#000000","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=110561' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style> <link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="110561";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Benno Barnard";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/woorden-van-troost/" rel="prev"><span class="meta-nav">&laquo;</span> Woorden van troost</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-110561" class="hentry p1 post publish category-cultuur category-geschiedenis category-religie tag-italie y2020 m09 d22 h22 hasthumbnail paralipomena">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/geliefde-zoogdieren/" data-a2a-title="Geliefde zoogdieren"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a>, <a href="https://doorbraak.be/onderwerp/geschiedenis/" rel="category tag">Geschiedenis</a>, <a href="https://doorbraak.be/onderwerp/religie/" rel="category tag">Religie</a> </div>
<div class="article-type-heading paralipomena">
<div class="special-author-display">
<span class="author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/benno-barnard/" title="Bekijk alle berichten geschreven door Benno Barnard">Benno Barnard</a></span>
</div>
<h2 class="entry-title">Geliefde zoogdieren</h2>
<div class="article-subtitle">Dagboekaantekeningen (29)</div>
</div> 
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Paralipomena</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2020-09-22">
22/09/2020</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/benno-barnard/" title="Bekijk alle berichten geschreven door Benno Barnard">Benno Barnard</a> - Leestijd 12 minuten </span>
</div> 
<span id='read-later-110561' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(110561,'Geliefde zoogdieren','https://doorbraak.be/geliefde-zoogdieren/', 'Kan ik u iets te drinken brengen? En wat is de \'antimaterie van het toerisme\'? De tweede vraag is moeilijk, maar Barnard geeft het antwoord.','https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-50x50.png','Benno Barnard','22/09/2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-110561' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(110561)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div class="inline-post-thumbnail">
<img width="300" height="200" src="https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-300x200.png" class="attachment-medium size-medium wp-post-image" alt="Santa Caterina d’Alessandria" srcset="https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-300x200.png 300w, https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-768x512.png 768w, https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-400x267.png 400w, https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-900x600.png 900w, https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria.png 960w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<figcaption class="featured_caption">
Santa Caterina d’Alessandria <br /> <span class='credit_caption'>foto: &copy;https://www.meisterdrucke.at</span> </figcaption>
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Vrijdag 28 augustus Weldra eindelijk weer op reis. Italië wenkt, het enige land in Europa dat van ons allen is. De eigenaar van ons logeeradres in Le Marche stuurde een foto uit Urbino: hij zit met zijn vrouw op hetzelfde terras onder de arcaden waar Joy en ik een paar zomers geleden zaten. De stenen gloeiden, Joy droeg een hoed met een blauw lint, en ik keek vanachter mijn glas koude limonade naar een ijsverkoopster, die aan de overkant naast&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Plus artikel - gratis maandabonnement</h3>
<div class="author-info-content">
U heeft een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U heeft reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/geliefde-zoogdieren">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1>
<br><a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a> <form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder je email adres en je naam en we maken een nieuw wachtwoord (als je een account hebt) of we maken automatisch een account aan.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
 <div id="plus-inhoud"><h2><em>Vrijdag 28 augustus</em></h2>
<p>Weldra eindelijk weer op reis. Italië wenkt, het enige land in Europa dat van ons allen is. De eigenaar van ons logeeradres in Le Marche stuurde een foto uit Urbino: hij zit met zijn vrouw op hetzelfde terras onder de arcaden waar Joy en ik een paar zomers geleden zaten. De stenen gloeiden, Joy droeg een hoed met een blauw lint, en ik keek vanachter mijn glas koude limonade naar een ijsverkoopster, die aan de overkant naast haar karretje op de stoep was gaan zitten, mollig, blazend, vijftig, in een jurk die ze had opgestroopt tot boven haar knieën; en ik, verbaasd, gegeneerd, moedig zwetend, ontwaarde vanaf mijn terras <em>l’origine del mondo</em>, want ze droeg geen onderbroek.</p>
<h2><em>Zondag (28 graden celsius)</em></h2>
<p>Pisa.<br />
Gesterkt door <em>caffè latte</em> en broodjes passeren we de romaanse kerk van San Sisto, elfde eeuw, niet verpest door barokke toevoegingen, en blijven staan, aarzelen, maar gezang leidt ons naar binnen. De mis is nog bezig en in een zijkapel zingen jonge mensen ‘Dona nobis pacem’ in het Latijn, begeleid door gitaargetokkel, en dat terwijl de gitaar toch het instrument van Satan is. En in deze onwerkelijkheid komt de priester naar ons toe en reikt ons de hostie aan, waar wij gehoorzaam op kauwen. In Brede zingt de kleine schare ‘Like a Virgin’. God is alles in allen. Vredig stroomt de Arno door Pisa.</p>
<h2><em>Na de siësta</em></h2>
<p>Tien jaar geleden waren we bij de scheve toren, waar Christopher zijn voetbal minutenlang in de lucht hield, terwijl Anna eerst naar hem keek en vervolgens naar alle voorbijkomende jongens. Die vier lege contouren op het gras zijn wij, onze kleine complete heilige familie. Kan onze latente afbeelding niet in de doka van Gods geheugen in een chemisch bad worden gedompeld, kunnen die spookachtige contouren zich niet wederom met het vlees en bloed van Anna, Christopher, Joy en Benno vullen? Kunnen wij niet <em>verrijzen</em>?</p>
<p>Anna, hoepel nu even op. Dit Italië is een religiemachine. Ik moet dringend een glas bier hebben. Mij dorst.</p>
<h2><em>Maandag (29 graden)</em></h2>
<p>We trekken over de Apennijnen en rijden in onze huurauto Le Marche binnen. Conische heuvels, sommige bekroond met middeleeuws metselwerk. Het oude boerenhuis van onze vrienden (die al vertrokken zijn) biedt uitzicht op het paarse Sibillini-gebergte, en voorts op Penna San Giovanni en Monte San Martino, met kerken en huizen in hun verstarde tuimeling de heuvel af. In de plee zit een hagedis, die zijn zigzagtekening op de witte muur maakt; in de badkamer scharrelen kleine zwarte schorpioenen rond; in het dal wonen wolven, everzwijnen, herten, stekelvarkens, boskatten, marters en banalere soorten, in de gaten gehouden door steenarenden. Boven deze dierentuin welft zich het mediterrane azuur.<br />
Op het terras bengelen druiven. Aan een boom in de tuin hangen zoete vijgen: ik prop er drie in mijn mond en strek mij tevreden op bed uit.</p>
<h2><em>Dinsdag 1 september (30 graden)</em></h2>
<p>Ascoli Piceno, ‘la piccola Siena’, een minuut of veertig ten zuiden van ons gehucht (San Venanzo).<br />
We hebben afgesproken met Willem van Toorn en Ineke Holzhaus, die deze week in de omgeving verblijven. Beiden sprekend vloeiend Italiaans en gedichten van hen zijn onlangs vertaald.</p>
<p>Op de Piazza del Popolo staan we te wachten. De Italiaanse ondersoort van het menselijk ras verveelt zelden: de verzorgde oudere vrouw, die danst op het door haarzelf gespannen koord tussen wulps en koket; het homopaar, elegant gekleed, naakte voeten in prijzige brogues, maar onmiddellijk twijfel ik of ze wel homoseksueel zijn of gewoon Italiaans; de bejaarde heer in linnen zomerkostuum, die zijn hoed afneemt voor een dame en zich met dezelfde zwier zou uitkleden voor de internist… we wachten tien minuten, wachten twintig minuten, vijfentwintig minuten, de klok smelt, mijn ogen hechten zich vergeefs aan de steenkleurige kerk van Sint-Franciscus, die als een ijstaart in de zon scheefzakt, waar hadden we het over, in het azuur van je ogen zweven roofvogelpuntjes&#8230;</p>
<p>Later aan tafel, bij het vriendelijk geslachte lam, lachen we mij uit omdat ik het verkeerde uur had genoteerd. We drinken water, om na de lunch niet onvast ter been van de wedergeboorte te genieten.</p>
<p>Maar het eerste wat we zien is ouder dan het christendom: de octagonale doopkapel van San Giovanni was in de Romeinse tijd de tempel van Hercules, een bejaarde dame die in haar jeugd nog voor een pooier heeft gewerkt. In de grond verzonken een doopvont uit de vijfde eeuw, een stenen gat.</p>
<p>Het laatste wat we zien dateert uit 1900, Caffè Meletti, een rustpunt van langoureuze, door alcohol aangedreven verfijning. Tafeltjes onder de arcaden, die het Italië van de pantoffelparade, het koffiehuis, de erotiek en het Latijn zonder naamvallen completeren. Dan het interieur van koper, marmer, bewerkt hout, de gebruikelijke triniteit van materialen. In de hoek een wenteltrap, die het volledige leven lijkt te willen ontkurken. God verhoede dat ik lyrisch word.</p>
<p>De hoffelijkheid van de ober: ‘Posso portarle qualcosa da bere, sir?’</p>
<h2><em>Woensdag (25 graden, een regenbui koelt de omgeving af)</em></h2>
<p>Sarnano: het zoveelste stadje op een heuvel.<br />
Op een terras in de schaduw zitten oude mannen zich te vervelen, doppio espresso, zonnebril op, geeuwen, een korte ontbranding van snelle woorden, stilte, masker op de kin, slok, beetje smakken op het kunstgebit, zonnebril af… Hun vaderland is Caesar, Dante, Da Vinci, pausen, veldheren, zangers, Puccini, Garibaldi, Gramsci, Primo Levi, en er is vast wel een beroemde postmodernist te vinden, maar dit vulsel van pantalons… ruïnes van lichamen,  bouwvallen die een lege bovenverdieping torsen! Een van hen koopt een ijsje – onder zijn buik zijn de genitaliën van schaamte weggekropen.</p>
<p>We winkelen en wandelen om vijf uur naar het oude gedeelte. Bakstenen gebouwen zonder pleisterwerk, die na de aardbeving van 2016 zijn gestut en nu op geld uit Duitsland staan te wachten. Helemaal boven een pleintje met een kerk, waar uit de diepte geroep opstijgt: ik bevind me in de bovenste ring van een voetbalstadion, beneden speelt Sarnano in gele shirts en witte broeken tegen  een zwart-rode ploeg. Er is sprake van enige zwart-rode druk, tot Christopher op het middenveld de bal bemachtigt, drie man passeert en de bal in de zwart-rode bovenhoek knalt…</p>
<h2><em>Donderdag (29 graden)</em></h2>
<p>Op een mooie dag was het de renaissance en begon iedereen te schilderen. Maar ik ben nu al dagen in Italie en ik heb nog geen enkel schilderij gezien. In de kerk van San Martino in Monte San Martino, vijf kilometer van ons huis, hangt een polyptiek van de gebroeders Carlo e Vittore Crivelli, dat uit de late vijftiende eeuw dateert. Prins Charles wilde dat schilderij kopen toen hij het stadje bezocht.</p>
<p>De kerk is gesloten. In bar-restaurant Dei Priori hangen foto’s van een 32 jaar jongere Charles. De ober flirt met mijn vrouw, zo te zien om mij te complimenteren met mijn smaak in vrouwen. Het matriarchaat maakt dat de zoete burgeroorlog der geslachten hier nog niet verloren is. In het museumpje heb ik een ansichtkaart gekocht: een hoekje van de polyptiek, het luik waarop <a href="https://nl.wikipedia.org/wiki/Catharina_van_Alexandri%C3%AB">Santa Caterina d’Alessandria</a> is afgebeeld. Een jurk van goudbrokaat. Lange dunne vingers voor haar buik, een zwangere glooiing. Gezicht van een trotse vrouw, blond krulhaar, spitse neus. We kunnen haar op zondag komen bezoeken.</p>
<h2><em>Vrijdag (30 graden)</em></h2>
<p>Fermo, een uur rijden richting Ardiatische kust.<br />
Op de vijftiende-eeuwse Piazza, zoals gebruikelijk del Popolo, zegent Sixtus VI vanaf het balkon van het Palazzo dei Priori met een artritische hand de schitterende, verbluffende, sublieme, verbazingwekkende 153 x 34 vierkante meter aan zijn voeten (dit land vreet adjectieven). En zoals altijd betrap ik mezelf erop dat ik <em>het totaal</em> van een plein of een straat of een kamer in me opneem, met een relatieve onverschilligheid voor de bouwkundige details. Misschien verplaats ik me zo in het bewustzijn van iemand die hier rondwandelde toen het allemaal nog niet zo oud was, iemand die zijn dagelijkse gang ging, een schapenbout kocht, of een streng knoflook, een praatje met een kennis aanknoopte, zijn bedelnap uitstrekte, met voorbijgaan aan de subtiliteit van de axiaalbouw, maar dankbaar voor de verkoeling die de zuilengang hem bood… Ook vandaag nog lopen hier mensen rond die bezig zijn met overleven, de antimaterie van het toerisme.</p>
<p>Maar Joy vindt de Italiaanse winkels interessanter dan de renaissance. Kijk, ze verschijnt net in een deuropening, vers geparfumeerd door de geur van leren handtassen, en wordt opgewacht door een jonge Afrikaan, die vingers vol snuisterijen onder haar neus laat dansen.</p>
<h2><em>Later</em></h2>
<p>Het kuststadje Porto San Giorgio.</p>
<p>We parkeren naast een stadsfontein in art-nouveaustijl, versierd met vier zeemeerminnen, die de biologie dubbel tarten, want hun vissenstaart is <em>gespleten</em>. Het monument is eind negentiende eeuw betaald door de burgers van de stad, wier dromen gelukkig nog een paar jaar onverklaarbaar blijven.</p>
<p>Op het zandstrand een veld van parasols, concentrisch blauw en wit, eronder flirten mooie jonge mensen, gebakken in de oven van Italië. Joy baadt in de spiegel van het azuur.<br />
Ik bestel een glas limonade en lees in <em>A Month in Siena</em> van Hisham Matar over de ‘Allegorie van goed en van slecht bestuur’ van Ambrogio Lorenzetti, voltooid in 1338. De gestalte van Pax is op het plaatje een blondine met grote borsten. Dat kan geen toeval zijn, maar Matar begint over de troepen van de Zwarte Dood, die tien jaar later voor de stadspoorten staan. De builenpest, de zoveelste macht van corona, zal van pessimisme de essentie van de Europese cultuur maken.</p>
<p>Joy stroopt achter de handdoek die ik omhooghoud haar badpak af. Even later verschijnt ze met een ruimhartig decolleté op het terras. Deze Amerikaanse vrouw is een onvoorspelbare mengeling van preutsheid en exhibitionisme. De avond belooft een hogere vorm van vrede.</p>
<h2><em>Zaterdag (31 graden)</em></h2>
<p>Het is te warm voor de architectuur, de kunst, de renaissance, de veldtocht met een ijsje als buit. We lezen op ons boerenterras. We dolce far schaamteloos niente. Ik word slaperig. In mijn ooghoek komt een hoofdschuddende hagedis voorbij.</p>
<h2><em>Zondag 6 september (30 graden)</em></h2>
<p>In Monte San Martino vindt de kerkdienst in de open lucht plaats, in een parkje met cypressen, naast de Chiesa di San Martino. Er is een groepje eerste communicanten in wit feestgewaad. We leunen tegen een balustrade en kijken naar de congregatie. Ziet u die vrouwenvoet op de rode naaldhak? Hoe moet ik mijn hoofd bij de godsdienst houden als de duivel zulke details uitstalt? Ik doe mijn best me te concentreren op de episcopale preek over <em>responsabilità</em> en <em>solidarietà</em>, maar die naaldhak is in de aarde van Le Marche geplant, steeds dieper dringt zij in de aarde door… <em>Amore</em>, zegt de bisschop. <em>Mamma</em>. Op de rode pin draait de kosmos.</p>
<p>Later ontsluit een plaatselijke engelbewaarder de stenen kerk voor ons en leidt ons naar de polyptiek. Het meesterwerk heeft de uitwendige vorm van een gotische kathedraal en telt tien panelen. Rechtsboven hangt de heilige Catharina van Alexandrië, de goudkleurige schoonheid van mijn ansichtkaart.</p>
<p>‘She will have a baby,’ zegt de gids, een aardige jonge kunsthistorica met een eigenwijs brilletje. Ik kijk naar de glooiende buik, waarop ik mijn hand naast die heilige handen zou willen leggen.<br />
‘The model is no saint,’ zegt ze met een seculier lachje. In haar brokkelige Engels vertelt ze dat de blonde sint geschilderd is naar het zwangere Venetiaanse liefje van Carlo: ze was met een ander getrouwd en Carlo moest vluchten en kwam hier in de provincie terecht. Maar ook in dit piepkleine stadje rotzooit hij al vijfhonderd jaar nog een beetje verder met haar, want zo zijn kunstenaars: op het belendende luik heeft hij zichzelf vermomd als de apostel Jacobus. ‘Carlo is apostle James,’ zegt de kunstgeschiedenis, ‘and he peep to her&#8230;’</p>
<p>Jazeker, het is een adembenemend werk. Het is superieur, duizelingwekkend, enfin. Dat bladgoudgeel overtreft bladgoud, het leliewit de lelie, het robijnrood de robijn. Die gezichten hebben ooit aan ademende individuen toebehoord, aan levende, zwetende, etende, neukende mensen. Vlees en verf. Catharina is overspelig en heilig tegelijk: je zou haar een sms’je willen sturen of ze geen zin heeft in een glas, maar dan denk je aan haar vissenstaart. En je hebt geen telefoon.</p>
<p>Er hangt ook een drieluik van Vittore, waarop de heilige Antonius de Boze doorboort met een lans. De Boze is afgebeeld als een everzwijn.<br />
‘Maybe devil is just the man,’ zegt de gids.</p>
<p>In het kerkportaal ontspint zich een vrouwengesprek tussen gids en echtgenote.<br />
Maar ik blijf achter in de kerk. Ik kruip in de biechtstoel en mompel dat ik een week geleden nog nooit van de gebroeders Crivelli had gehoord.</p>
<h2><em>‘s Avonds</em></h2>
<p>Puccini, <em>Suor Angelica.</em><br />
Een absurde soap opera over een moeder die haar kind moet afstaan, hoort dat het kind gestorven is, zich dan vergiftigt en in het Paradijs haar kind terugziet. Dit alles uitgevoerd in weer een ander kerkje in San Martino, voor zestig gemaskerde mensen, maar evengoed op het niveau van de Scala. Hoort u die tremolo? Bianca Castafiore kan tegelijk sterven en zingen.</p>
<p>Na de opera eten we in Dei Priori. Daar, bediend door dezelfde op mijn vrouw verliefde ober, ontmoeten we de schapenhond Crimi: zijn erf is de belendende tafel, waaraan een aardig jong gezin zijn laatste vakantiedag afsluit. We praten over honden en kinderen. Ik voer Crimi de vetrandjes van mijn lamskotelet. Ik denk aan thuis en aan onze honden en aan Christopher en aan Hayley en aan Anna en aan Peter en aan allen.  Renaissance, lyrische opera, allemaal goed en wel, maar wat betekenen die in vergelijking met mijn geliefde zoogdieren?</p>
<h2><em>Din</em>s<em>dag 8 september (22 graden)</em></h2>
<p>Weer thuis in Sussex.<br />
O Italië! Je was een lunch, een schilderij, een avondmaal, een opera, een veelluik van uitzichten, een avondmaal… je was een en al deugddoende gemeenplaats!</p>
<p>De rest van de wereld is nog even verward als bij ons vertrek.</p>
<h2><em>Vrijdag</em> <em>9/11</em></h2>
<p>In Washington woont mijn zoon, die ik deerlijk mis.</p>
</div> 
<div id="testpanel" class="hidden-print">
<style type="text/css" id="103" data-form-unique-id="4363"></style><div class="arf_form ar_main_div_103 arf_form_outer_wrapper " id="arffrm_103_container"><div id="arf_message_success_popup" style="display:none;"><div class="msg-detail"><div class="msg-description-success">Formulier is succesvol ingediend.</div></div></div><form enctype="multipart/form-data" method="post" class="arfshowmainform  " style="" data-form-id="form_3zh742" novalidate="" data-id="4363" data-random-id="103_Lu5jl0hRpf" data-submission-key="nMO7ZzM9" data-key-validate="false" data-popup-id=""><input type='text' name='arf_filter_input' data-jqvalidate='false' data-random-key='103_Lu5jl0hRpf' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><input type='hidden' id='arf_ajax_url' value='https://doorbraak.be/wp-admin/admin-ajax.php' /><input type="hidden" data-jqvalidate="false" class="kpress" value="" /><input type="hidden" data-jqvalidate="false" class="stime" value="1600823825" /><input type="hidden" data-jqvalidate="false" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-jqvalidate="false" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" data-jqvalidate="false" data-id="arm_nonce_check" name="arm_nonce_check" value="fed0a32147" /><input type="hidden" data-jqvalidate="false" name="arf_browser_name" data-id="arf_browser_name" data-version="?" value="Unknown" /><input type="hidden" data-jqvalidate="false" name="arforms_nonce" id="arforms_nonce" value="765050edbf" /><input type="hidden" data-jqvalidate="false" name="arf_file_token_103" id="arf_file_token_103" value="jEIH3tBk8k" /><input type="hidden" data-jqvalidate="false" name="imagename_103_4363" id="imagename_103_4363" value="" /><input type="hidden" data-jqvalidate="false" name="upload_field_id_103_4363" id="upload_field_id_103_4363" value="" /><input type="hidden" data-jqvalidate="false" name="arfdecimal_separator" data-id="arfdecimal_separator" value="." /><input type="hidden" data-jqvalidate="false" name="arfform_date_formate_103" data-id="arfform_date_formate_103" value="DD/MM/YYYY" /><input type="hidden" data-jqvalidate="false" name="form_key_103" data-id="form_key_103" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="arf_success_message_show_time_103" data-id="arf_success_message_show_time_103" value="3" /><input type="hidden" data-jqvalidate="false" name="arf_form_hide_after_submit_103" data-id="arf_form_hide_after_submit_103" value="" /><input type="hidden" data-jqvalidate="false" name="is_form_preview_103" data-id="is_form_preview_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_validate_outside_103" data-id="arf_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_validate_outside_103" data-id="arf_is_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_aftersubmit_103" data-id="arf_is_resetform_aftersubmit_103" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_outside_103" data-id="arf_is_resetform_outside_103" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_form_enable_cookie_103" data-id="arf_form_enable_cookie_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_tooltip_settings_103" data-id="arf_tooltip_settings_103" class="arf_front_tooltip_settings" data-form-id="103" data-color="#FFFFFF" data-position="right" data-width="" data-bg-color="#000000" /><input type="hidden" data-jqvalidate="false" name="form_tooltip_error_103" data-id="form_tooltip_error_103" data-color="" data-position="bottom" value="advance" /><input type="text" data-jqvalidate="false" name="fake_text" data-id="fake_text" value="" style="height:0 !important; margin:0 !important; opacity: 0 !important; filter:alpha(opacity=0); padding:0 !important; width:0 !important; float:left;" /><input type="hidden" data-jqvalidate="false" name="arfaction" value="create" /><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="form_data_id" data-id="form_data_id" value="4363" /><input type="hidden" data-jqvalidate="false" name="form_key" data-id="form_key" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="is_load_js_and_css_in_all_pages" data-id="is_load_js_and_css_in_all_pages" value="0" /><input type="hidden" data-jqvalidate="false" name="form_display_type" data-id="form_display_type" value="0|https://doorbraak.be/geliefde-zoogdieren/" /><input type="hidden" data-jqvalidate="false" name="form_submit_type" data-id="form_submit_type" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_http_referrer_url" data-id="arf_http_referrer_url" value="" /><input type="hidden" data-jqvalidate="false" name="entry_key" value="" /><div class="allfields" style="visibility:hidden;height:0;"><div class="arf_fieldset arf_standard_form" id="arf_fieldset_4363"><div class="arftitlecontainer"><div class="formtitle_style">Artikel beoordeling</div></div><div id="page_0" class="page_break"><div id="arf_field_580_4363_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_580" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_o65t6_4363" class="arf_main_label arf_main_label_16px">  Inhoud relevant en origineel</label><div class="arf_slider_control controls"><input type="text" id="field_o65t6_slide_4363" class="arfslider" data-form-data-id="4363" data-slider-id="field_o65t6_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_o65t6_4363" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="4363" autocomplete="off" name="item_meta[580]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_547_4363_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_547" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_z740xa_4363" class="arf_main_label arf_main_label_16px">  Schrijfstijl</label><div class="arf_slider_control controls"><input type="text" id="field_z740xa_slide_4363" class="arfslider" data-form-data-id="4363" data-slider-id="field_z740xa_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_z740xa_4363" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="4363" autocomplete="off" name="item_meta[547]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_576_4363_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_checkbox   left_container  top_container arfformfield  arf_field_576" style='width: 100%' data-field-type="checkbox" data-parent_field="0"><label data-type="checkbox" for="field_a2mtg8_4363" class="arf_main_label arf_main_label_16px">Problemen met dit artikel</label><div class="setting_checkbox controls arf_standard_checkbox" style="padding-top:5px;"><div class="arf_checkbox_style " id="frm_checkbox_576-0"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-0-4363" value="Te lange zinnen" style='' /><span></span></div><label data-type="checkbox" for="field_576-0-4363">Te lange zinnen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-1"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-1-4363" value="Te moeilijke paragrafen" style='' /><span></span></div><label data-type="checkbox" for="field_576-1-4363">Te moeilijke paragrafen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-2"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-2-4363" value="Te moeilijke woorden" style='' /><span></span></div><label data-type="checkbox" for="field_576-2-4363">Te moeilijke woorden</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-3"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-3-4363" value="Te veel passief" style='' /><span></span></div><label data-type="checkbox" for="field_576-3-4363">Te veel passief</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-4"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-4-4363" value="Langdradig - leest niet vlot" style='' /><span></span></div><label data-type="checkbox" for="field_576-4-4363">Langdradig - leest niet vlot</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-5"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-5-4363" value="Lezer loopt verloren in het verhaal" style='' /><span></span></div><label data-type="checkbox" for="field_576-5-4363">Lezer loopt verloren in het verhaal</label></div></div></div><div style="clear:both;"></div><div id="arf_field_549_4363_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_549" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_7alhil_4363" class="arf_main_label arf_main_label_16px">  Artikel opbouw</label><div class="arf_slider_control controls"><input type="text" id="field_7alhil_slide_4363" class="arfslider" data-form-data-id="4363" data-slider-id="field_7alhil_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_7alhil_4363" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="4363" autocomplete="off" name="item_meta[549]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_548_4363_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_548" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_tzlylk_4363" class="arf_main_label arf_main_label_16px">  Titel en ondertitel</label><div class="arf_slider_control controls"><input type="text" id="field_tzlylk_slide_4363" class="arfslider" data-form-data-id="4363" data-slider-id="field_tzlylk_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_tzlylk_4363" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="4363" autocomplete="off" name="item_meta[548]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_574_4363_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_574" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_vp57t4_4363" class="arf_main_label arf_main_label_16px">  Foto en illustratie(s)</label><div class="arf_slider_control controls"><input type="text" id="field_vp57t4_slide_4363" class="arfslider" data-form-data-id="4363" data-slider-id="field_vp57t4_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_vp57t4_4363" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="4363" autocomplete="off" name="item_meta[574]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_575_4363_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_575" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_4wptje_4363" class="arf_main_label arf_main_label_16px">  Eindredactie: tussentitels, quotes, spelling, grammatica,...</label><div class="arf_slider_control controls"><input type="text" id="field_4wptje_slide_4363" class="arfslider" data-form-data-id="4363" data-slider-id="field_4wptje_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_4wptje_4363" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="4363" autocomplete="off" name="item_meta[575]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_550_4363_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_550" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_i8jmk7_4363" class="arf_main_label arf_main_label_16px">Lengte</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-0-4363" data-unique-id="4363" value="1" style=" " /><span></span></div><label data-type="radio" for="field_550-0-4363" class="">Veel te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-1-4363" data-unique-id="4363" value="2" style=" " /><span></span></div><label data-type="radio" for="field_550-1-4363" class="">Te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-2-4363" data-unique-id="4363" value="3" style=" " /><span></span></div><label data-type="radio" for="field_550-2-4363" class="">Net goed</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-3-4363" data-unique-id="4363" value="4" style=" " /><span></span></div><label data-type="radio" for="field_550-3-4363" class="">Te lang</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-4-4363" data-unique-id="4363" value="5" style=" " /><span></span></div><label data-type="radio" for="field_550-4-4363" class="">Veel te lang</label></div></div></div><div style="clear:both;"></div><div id="arf_field_551_4363_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_551" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_27frhu_4363" class="arf_main_label arf_main_label_16px">Algemeen oordeel</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-0-4363" data-unique-id="4363" value="1" style=" " /><span></span></div><label data-type="radio" for="field_551-0-4363" class="">Was beter niet gepubliceerd</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-1-4363" data-unique-id="4363" value="2" style=" " /><span></span></div><label data-type="radio" for="field_551-1-4363" class="">Artikel had veel meer werk nodig</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-2-4363" data-unique-id="4363" value="3" style=" " /><span></span></div><label data-type="radio" for="field_551-2-4363" class="">Artikel had hier en daar beter gekund</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-3-4363" data-unique-id="4363" value="4" style=" " /><span></span></div><label data-type="radio" for="field_551-3-4363" class="">Goed artikel</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-4-4363" data-unique-id="4363" value="5" style=" " /><span></span></div><label data-type="radio" for="field_551-4-4363" class="">Zo zouden er meer moeten verschijnen</label></div></div></div><div style="clear:both;"></div><div id="arf_field_552_4363_container" class="arfformfield control-group arfmainformfield  arf_field_type_textarea  left_container top_container arfformfield  arf_field_552" style='width: 100%' data-field-type="textarea" data-parent_field="0"><label data-type="textarea" for="field_85bqgp_4363" class="arf_main_label arf_main_label_16px">Opmerkingen voor auteur of eindredactie</label><div class="controls"><textarea name="item_meta[552]" id="field_85bqgp_4363" rows="5"></textarea></div></div><div style="clear:both;"></div><input type="hidden" id="field_na9x88" name="item_meta[581]" value="" data-running_total_id="" /><div style="clear:both;"></div><div style="clear:both;height:1px;">&nbsp;</div></div><div class="arfsubmitbutton left_container"><div class="arf_submit_div  left_container"><input type="hidden" data-jqvalidate="false" value="1" name="is_submit_form_103" data-id="is_submit_form_103" /><input type="hidden" data-jqvalidate="false" value="0" data-val="0" data-max="0" name="submit_form_103" data-id="submit_form_103" /><button class="arf_submit_btn  arf_submit_btn_flat   btn-info arfstyle-button  unknown" id="arf_submit_btn_4363" name="arf_submit_btn_4363" data-style="zoom-in"><span class="arfsubmitloader"></span><span class="arfstyle-label">Indienen</span></button></div></div><div style="clear:both"></div></div></div></form><script type='text/javascript' data-cfasync='false'>if(!window['arf_conditional_logic']){window['arf_conditional_logic'] = new Array();}window['arf_conditional_logic'][4363] = {"logic":{"576":{"fields":[{"actionType":"show","logicType":"all","field_key":"a2mtg8","value":"","default_value":[],"field_type":"checkbox","page_no":0,"rules":[{"fieldId":"","operator":"less than","value":"7","fieldType":"arfslider","fieldKey":""},{"fieldId":"","operator":"is not","value":"0","fieldType":"arfslider","fieldKey":""}]}]}},"dependents":{"576":[576]},"defaults":[]};if(!window['arf_pages_fields']){window['arf_pages_fields'] = new Array();}window['arf_pages_fields'][4363] = [{"field_id":"580","field_key":"o65t6","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"547","field_key":"z740xa","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"576","field_key":"a2mtg8","default_value":[],"field_type":"checkbox","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"549","field_key":"7alhil","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"548","field_key":"tzlylk","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"574","field_key":"vp57t4","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"575","field_key":"4wptje","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"550","field_key":"i8jmk7","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"551","field_key":"27frhu","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"552","field_key":"85bqgp","default_value":"","field_type":"textarea","page_no":0,"heading_id":0,"repeater_id":0}];</script></div><div class="brand-div"></div><div class=""><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="arfmainformurl" data-id="arfmainformurl" value="https://doorbraak.be/wp-content/plugins/arforms" /></div>
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Benno Barnard</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/benno-barnard/" title="meer artikels van Benno Barnard">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/benno-barnard-henry-purcell-96x96.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/04/benno-barnard-henry-purcell-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/benno-barnard-henry-purcell-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/benno-barnard-henry-purcell-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/benno-barnard-henry-purcell-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/benno-barnard-henry-purcell-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Benno Barnard is een schrijver die meent dat het heden gewoonlijk ongelijk heeft. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-110561" class="hentry p2 post publish category-cultuur category-geschiedenis category-religie tag-italie y2020 m09 d22 h22 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/geliefde-zoogdieren/" title="Geliefde zoogdieren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Santa Caterina d’Alessandria" srcset="https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/09/Santa-Caterina-d’Alessandria-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/geliefde-zoogdieren/" title="Geliefde zoogdieren">Geliefde zoogdieren</a>
</H4>
<span class="author-article-details">22-09-2020 Kan ik u iets te drinken brengen? En wat is de 'antimaterie van het toerisme'? De tweede vraag is moeilijk, maar Barnard geeft het antwoord. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-110531" class="hentry p3 post publish category-cultuur category-literatuur tag-downton-abbey tag-klassenonderscheid y2020 m09 d15 h22">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/denkende-aap/" title="Denkende aap"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/Downton-Abbey-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Downton Abbey" srcset="https://doorbraak.be/wp-content/uploads/2020/09/Downton-Abbey-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/Downton-Abbey-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/Downton-Abbey-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/Downton-Abbey-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/Downton-Abbey-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/denkende-aap/" title="Denkende aap">Denkende aap</a>
</H4>
<span class="author-article-details">15-09-2020 Is Shakespeare saai? Kan Harold Pinter wel dialogen schrijven? Moet duelleren weer toegelaten worden? Hier de antwoorden op nog meer vragen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-105889" class="hentry p4 post publish category-cultuur category-europa category-literatuur untagged y2020 m08 d18 h23 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/groetjes-uit-het-avondland/" title="Groetjes uit het Avondland"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/Ruse-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ruse" srcset="https://doorbraak.be/wp-content/uploads/2020/08/Ruse-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/08/Ruse-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/08/Ruse-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/08/Ruse-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/08/Ruse-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/groetjes-uit-het-avondland/" title="Groetjes uit het Avondland">Groetjes uit het Avondland</a>
</H4>
<span class="author-article-details">18-08-2020 Toen cruiseschepen nog niet in quarantaine gingen, was het heerlijk varen op de Donau tussen Bulgarije en Roemenië </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-103383" class="hentry p5 post publish category-cultuur category-filosofie category-literatuur untagged y2020 m08 d04 h23">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/hotsende-kinderwagen/" title="Hotsende kinderwagen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/Pansterkruiser-Patjomkin-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="De trappen in Odessa" srcset="https://doorbraak.be/wp-content/uploads/2020/08/Pansterkruiser-Patjomkin-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/08/Pansterkruiser-Patjomkin-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/08/Pansterkruiser-Patjomkin-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/08/Pansterkruiser-Patjomkin-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/08/Pansterkruiser-Patjomkin-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/hotsende-kinderwagen/" title="Hotsende kinderwagen">Hotsende kinderwagen</a>
</H4>
<span class="author-article-details">04-08-2020 Berlijn, Praag, Odessa, het heden, het verleden, én de kroeg om de hoek. Barnard bezoekt ze een voor een. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-101277" class="hentry p6 post publish category-cultuur category-europa untagged y2020 m07 d21 h23 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/augurken-in-honing/" title="Augurken in honing"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/Odessa-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Odessa, stad van Isaak Babel, maar ook van Alexandr Poesjkin en Konstantin Paustofski." srcset="https://doorbraak.be/wp-content/uploads/2020/07/Odessa-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/07/Odessa-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/07/Odessa-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/07/Odessa-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/07/Odessa-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/augurken-in-honing/" title="Augurken in honing">Augurken in honing</a>
</H4>
<span class="author-article-details">21-07-2020 Zo'n dichter als Kavafis... kan dat nog wel in deze verlichte tijd? Of wat die Isaac Babel daar vertelt, moet dat echt, jongens en meisjes? </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/benno-barnard/" title="Lees meer van Benno Barnard">Benno Barnard</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/geliefde-zoogdieren/">Geliefde zoogdieren</a></li>
<li><a href="https://doorbraak.be/denkende-aap/">Denkende aap</a></li>
<li><a href="https://doorbraak.be/ondankbaarheid/">Ondankbaarheid</a></li>
<li><a href="https://doorbraak.be/in-plaats-van-eerst-even-te-googelen/">In plaats van eerst even te googelen&#8230;</a></li>
<li><a href="https://doorbraak.be/groetjes-uit-het-avondland/">Groetjes uit het Avondland</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/geliefde-zoogdieren/" data-a2a-title="Geliefde zoogdieren"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgeliefde-zoogdieren%2F&amp;linkname=Geliefde%20zoogdieren" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=110561" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=110561" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=110561" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=110561" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="110561">
<input type="hidden" name="code" value="29101">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/italie/" rel="tag">Italië</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a>, <a href="https://doorbraak.be/onderwerp/geschiedenis/" rel="category tag">Geschiedenis</a>, <a href="https://doorbraak.be/onderwerp/religie/" rel="category tag">Religie</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=carlo-crivelli" rel="tag">Carlo Crivelli</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/woorden-van-troost/" rel="prev"><span class="meta-nav">&laquo;</span> Woorden van troost</a></div>
<div class="nav-next"></div>
</nav>
 </div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-111629" class="hentry p7 cartoon publish untagged y2020 m09 d22 h09">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/raad-je-plaatje/" title="Raad je plaatje!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/db2020-09-22-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/09/db2020-09-22-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/db2020-09-22-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/db2020-09-22-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/db2020-09-22-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/db2020-09-22-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/raad-je-plaatje/" title="Raad je plaatje!">Raad je plaatje!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-110883" class="hentry p8 radio publish category-binnenland category-economie tag-basisinkomen tag-bbi tag-belastingdruk tag-belastingen tag-belastingsysteem tag-centralisering tag-onverbiddelijke-staat tag-vlaktaks y2020 m09 d22 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/karel-anthonissen-we-zitten-over-de-top-van-maximale-belastingdruk/" title="Karel Anthonissen: ‘We zitten over de top van maximale belastingdruk’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-97280834-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="belastingen" srcset="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-97280834-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-97280834-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-97280834-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-97280834-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-97280834-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/karel-anthonissen-we-zitten-over-de-top-van-maximale-belastingdruk/" title="Karel Anthonissen: ‘We zitten over de top van maximale belastingdruk’"><i class="fa fa-play-circle-o"></i> Karel Anthonissen: ‘We zitten over de top van maximale belastingdruk’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-111718" class="hentry p9 post publish category-politiek tag-cdv tag-nachtmerrie tag-personalisme tag-regeringsvorming tag-vivaldi tag-vivaldicoalitie y2020 m09 d22 h17">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cdv-vivaldi-gedogen/" title="CD&#038;V geen gedoogpartner van paarsgroen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-159300431-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CD&amp;V" srcset="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-159300431-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-159300431-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-159300431-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-159300431-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-159300431-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cdv-vivaldi-gedogen/" title="CD&#038;V geen gedoogpartner van paarsgroen">CD&#038;V geen gedoogpartner van paarsgroen</a></br>
<span class="author">Karel Van Butsel</span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-111700" class="hentry p10 recensie publish category-buitenland category-geschiedenis tag-biografie tag-engeland tag-groot-brittannie tag-koningsgezind tag-koninkrijk tag-monarchie tag-portret tag-verenigd-koninkrijk y2020 m09 d22 h14 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/111700/" title="Harry (niet de prins) over Elizabeth"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Queen" srcset="https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/recensies/111700/" title="Harry (niet de prins) over Elizabeth">Harry (niet de prins) over Elizabeth</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/katleen-van-den-heuvel/" title="">Katleen Van den Heuvel</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-111477" class="hentry p11 post publish category-doorbraak-tv tag-federalisme tag-herunitariseren tag-regeringsvorming y2020 m09 d22 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/herunitariseren-slecht-idee-doorbraak-tv/" title="Herunitariseren is een slecht idee &#8211; Doorbraak tv"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/Luc-Van-der-Kelen_Pieter-Bauwens_Siegfried-Bracke-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="herunitariseren" srcset="https://doorbraak.be/wp-content/uploads/2020/09/Luc-Van-der-Kelen_Pieter-Bauwens_Siegfried-Bracke-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/Luc-Van-der-Kelen_Pieter-Bauwens_Siegfried-Bracke-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/Luc-Van-der-Kelen_Pieter-Bauwens_Siegfried-Bracke-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/Luc-Van-der-Kelen_Pieter-Bauwens_Siegfried-Bracke-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/Luc-Van-der-Kelen_Pieter-Bauwens_Siegfried-Bracke-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/herunitariseren-slecht-idee-doorbraak-tv/" title="Herunitariseren is een slecht idee &#8211; Doorbraak tv">Herunitariseren is een slecht idee &#8211; Doorbraak tv</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/doorbraak-redactie/" title="">Doorbraak redactie</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-111475" class="hentry p12 post publish category-actualiteit category-politiek tag-mons tag-mr tag-narcisme tag-ps tag-regeringsvorming tag-vivaldi y2020 m09 d21 h15 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/le-nouveau-happart-est-arrive/" title="Le nouveau Happart est arrivé!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/Bouchez-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bouchez" srcset="https://doorbraak.be/wp-content/uploads/2020/09/Bouchez-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/09/Bouchez-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/09/Bouchez-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/09/Bouchez-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/09/Bouchez-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/le-nouveau-happart-est-arrive/" title="Le nouveau Happart est arrivé!">Le nouveau Happart est arrivé!</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a>
</span> </h4>
</div>
</div>
 </li>
<li id="spotlight-article-111171" class="hentry p13 post publish category-cultuur category-media tag-ecologisme tag-mainstream-media tag-muilkorf tag-politieke-correctheid tag-republiek tag-vlaamse-republiek y2020 m09 d19 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/politiek-incorrect-een-filosofische-totaalvisie-van-johan-sanctorum/" title="&#8216;Politiek incorrect&#8217;: een &#8216;filosofische totaalvisie&#8217; van Johan Sanctorum"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek incorrect" srcset="https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/politiek-incorrect-een-filosofische-totaalvisie-van-johan-sanctorum/" title="&#8216;Politiek incorrect&#8217;: een &#8216;filosofische totaalvisie&#8217; van Johan Sanctorum">&#8216;Politiek incorrect&#8217;: een &#8216;filosofische totaalvisie&#8217; van Johan Sanctorum</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/karl-drabbe/" title="">Karl Drabbe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-111092" class="hentry p14 post publish category-communautair category-vlaamse-beweging tag-de-collaboratie tag-eerste-wereldoorlog tag-n-va tag-ons-erfdeel tag-propaganda tag-soirmag tag-tweede-wereldoorlog tag-vlaams-belang tag-vlaamse-beweging y2020 m09 d18 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-vlaamse-beweging-meer-gevoel-dan-verstand/" title="De Vlaamse beweging: meer gevoel dan verstand?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/vlaams-nationalisme-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="nationalisme" srcset="https://doorbraak.be/wp-content/uploads/2020/07/vlaams-nationalisme-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/vlaams-nationalisme-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/vlaams-nationalisme-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/vlaams-nationalisme-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/vlaams-nationalisme-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-vlaamse-beweging-meer-gevoel-dan-verstand/" title="De Vlaamse beweging: meer gevoel dan verstand?">De Vlaamse beweging: meer gevoel dan verstand?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/nick-peeters/" title="">Nick Peeters</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-111061" class="hentry p15 radio publish category-binnenland category-politiek tag-cdv tag-communautair-akkoord tag-griekenland tag-herfederaliseren tag-migratiecrisis tag-motie-van-wantrouwen tag-n-va tag-open-vld tag-paars-groen tag-ps tag-vivaldi tag-vivaldi-coalitie tag-vlaams-belang y2020 m09 d17 h14">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/theo-francken-vivaldi-zal-het-omgekeerde-realiseren-van-waar-de-vlaming-voor-heeft-gestemd/" title="Theo Francken: ‘Vivaldi zal het omgekeerde realiseren van waar de Vlaming voor heeft gestemd’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/04/Theo-Francken-Boekenbeurs-2019-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Theo Francken" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Theo-Francken-Boekenbeurs-2019-3-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/Theo-Francken-Boekenbeurs-2019-3-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/Theo-Francken-Boekenbeurs-2019-3-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/Theo-Francken-Boekenbeurs-2019-3-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2017/04/Theo-Francken-Boekenbeurs-2019-3-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/radio/theo-francken-vivaldi-zal-het-omgekeerde-realiseren-van-waar-de-vlaming-voor-heeft-gestemd/" title="Theo Francken: ‘Vivaldi zal het omgekeerde realiseren van waar de Vlaming voor heeft gestemd’">Theo Francken: ‘Vivaldi zal het omgekeerde realiseren van waar de Vlaming voor heeft gestemd’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/david-geens/" title="">David Geens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-110073" class="hentry p16 post publish category-media tag-t-scheldt tag-bv tag-child-focus tag-exhibitionisme tag-ketnet tag-media tag-mediakritiek tag-pornografie tag-sexting tag-sociale-media tag-vrt tag-vtm y2020 m09 d11 h17 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/stan-van-samang-laat-wat-zien/" title="Stan Van Samang laat wat zien"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/samang2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sexting" srcset="https://doorbraak.be/wp-content/uploads/2020/09/samang2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/samang2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/samang2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/samang2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/samang2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/stan-van-samang-laat-wat-zien/" title="Stan Van Samang laat wat zien">Stan Van Samang laat wat zien</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-111268" class="hentry p17 post publish category-politiek category-satire tag-paars-groen tag-rad-van-fortuin tag-verkiezingsdiarree tag-vivanti y2020 m09 d20 h11">
 
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-waals-groene-rad-van-fortuin/" title="Het Waals-groene Rad van Fortuin"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/Rad-van-fortuin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vivanti" srcset="https://doorbraak.be/wp-content/uploads/2020/09/Rad-van-fortuin-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/Rad-van-fortuin-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/Rad-van-fortuin-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/Rad-van-fortuin-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/Rad-van-fortuin-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-waals-groene-rad-van-fortuin/" title="Het Waals-groene Rad van Fortuin">Het Waals-groene Rad van Fortuin</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-110445" class="hentry p18 post publish category-analyse category-politiek tag-bestuurspartij tag-cdv tag-liberalisme tag-n-va tag-naamsverandering tag-non-governo tag-open-vld tag-partijnaam tag-pvda tag-socialisme tag-sp-a tag-v-partijen tag-vivaldi tag-vlaams-belang tag-vlaams-nationalisme tag-vlaanderen tag-vooruit y2020 m09 d15 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/haal-de-v-uit-open-vld-en-cdv/" title="Haal de V uit Open Vld en CD&#038;V"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-165193842-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Open Vld" srcset="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-165193842-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-165193842-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-165193842-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-165193842-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-165193842-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/haal-de-v-uit-open-vld-en-cdv/" title="Haal de V uit Open Vld en CD&#038;V">Haal de V uit Open Vld en CD&#038;V</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lorenzo-terriere/" title="">Lorenzo Terrière</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-111214" class="hentry p19 post publish category-binnenland category-politiek tag-brussel tag-kernuitstap tag-preformateursnota tag-regeringsvorming tag-tweetaligheid tag-unia tag-vermogensbelasting tag-vivaldi-coalitie y2020 m09 d19 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vivaldi-raakt-het-over-weinig-eens/" title="Vivaldi raakt het over weinig eens"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167004243-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="preformatie" srcset="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167004243-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167004243-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167004243-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167004243-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-167004243-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vivaldi-raakt-het-over-weinig-eens/" title="Vivaldi raakt het over weinig eens">Vivaldi raakt het over weinig eens</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-110454" class="hentry p20 post publish category-brussel category-communautair tag-bestuurstaal tag-brussel tag-cdv tag-francofonie tag-frans tag-meertaligheid tag-n-va tag-nederlands tag-onderwijs tag-open-vld tag-sp-a tag-taalstrijd tag-taalwetgeving tag-tweetaligheid tag-vivaldi tag-vlaams-belang y2020 m09 d15 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/open-vld-lanceert-ps-voorstellen/" title="Open Vld lanceert PS-voorstellen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-156616062-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tweetaligheid" srcset="https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-156616062-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-156616062-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-156616062-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-156616062-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/belgaimage-156616062-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/open-vld-lanceert-ps-voorstellen/" title="Open Vld lanceert PS-voorstellen">Open Vld lanceert PS-voorstellen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-108307" class="hentry p21 doorbraaknieuws publish category-cultuur category-media untagged y2020 m09 d13 h12">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek incorrect" srcset="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling">Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling</a><br>
<span class="author">
 16-09-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-72754" class="hentry p22 doorbraaknieuws publish category-literatuur untagged y2020 m03 d13 h16 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;">AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p23 reizen publish untagged y2019 m12 d22 h15">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië">Het andere Wallonië</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59120" class="hentry p24 reizen publish untagged y2019 m11 d22 h13 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="doorbraak reis sicilië" srcset="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.">Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.</a><br>
<span class="author">
19 tot 26 september 2020 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">


<li id="spotlight-article-111353" class="hentry p25 post publish category-cultuur tag-dictionary-of-untranslatables tag-etymologie tag-meertaligheid tag-troost tag-van-dale tag-vertaling tag-woorden tag-woordenboek tag-woordenschat y2020 m09 d22 h22">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/woorden-van-troost/" title="Woorden van troost"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/untranslatables-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="woorden" srcset="https://doorbraak.be/wp-content/uploads/2020/09/untranslatables-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/untranslatables-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/untranslatables-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/untranslatables-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/untranslatables-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/woorden-van-troost/" title="Woorden van troost">Woorden van troost</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jurgen-pieters/" title="">Jürgen Pieters</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-111700" class="hentry p26 recensie publish category-buitenland category-geschiedenis tag-biografie tag-engeland tag-groot-brittannie tag-koningsgezind tag-koninkrijk tag-monarchie tag-portret tag-verenigd-koninkrijk y2020 m09 d22 h14 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/111700/" title="Harry (niet de prins) over Elizabeth"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Queen" srcset="https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/9789460019302_covr-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/111700/" title="Harry (niet de prins) over Elizabeth">Harry (niet de prins) over Elizabeth</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/katleen-van-den-heuvel/" title="">Katleen Van den Heuvel</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-111140" class="hentry p27 recensie publish category-cultuur tag-brian-bones tag-buick tag-georges-van-linthout tag-klare-lijn tag-kuifje tag-lombard tag-luc-van-linthout tag-oldtimer tag-paquet tag-roadmaster tag-rodolphe tag-silvester tag-stripverhalen y2020 m09 d20 h14">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/spannende-strips-rond-oldtimers/" title="Spannende strips rond oldtimers"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/9789463065320_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Brian Bones" srcset="https://doorbraak.be/wp-content/uploads/2020/09/9789463065320_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/9789463065320_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/9789463065320_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/9789463065320_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/9789463065320_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/spannende-strips-rond-oldtimers/" title="Spannende strips rond oldtimers">Spannende strips rond oldtimers</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
20/09/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-110764" class="hentry p28 recensie publish category-geschiedenis tag-conservatisme tag-franse-revolutie tag-goethezeit tag-reisliteratuur tag-republique-des-lettres tag-sentimentalisme y2020 m09 d19 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/een-18de-eeuwse-baedeker-michelin-voor-citytrips-in-coronatijden/" title="Een 18de-eeuwse Baedeker/Michelin voor citytrips in coronatijden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/cover_karamzin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rusland" srcset="https://doorbraak.be/wp-content/uploads/2020/09/cover_karamzin-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/cover_karamzin-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/cover_karamzin-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/cover_karamzin-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/cover_karamzin-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/een-18de-eeuwse-baedeker-michelin-voor-citytrips-in-coronatijden/" title="Een 18de-eeuwse Baedeker/Michelin voor citytrips in coronatijden">Een 18de-eeuwse Baedeker/Michelin voor citytrips in coronatijden</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jeanpierre-rondas/" title="">Jean-Pierre Rondas</a><br>
19/09/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-111171" class="hentry p29 post publish category-cultuur category-media tag-ecologisme tag-mainstream-media tag-muilkorf tag-politieke-correctheid tag-republiek tag-vlaamse-republiek y2020 m09 d19 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/politiek-incorrect-een-filosofische-totaalvisie-van-johan-sanctorum/" title="&#8216;Politiek incorrect&#8217;: een &#8216;filosofische totaalvisie&#8217; van Johan Sanctorum"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek incorrect" srcset="https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/zoom-background-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/politiek-incorrect-een-filosofische-totaalvisie-van-johan-sanctorum/" title="&#8216;Politiek incorrect&#8217;: een &#8216;filosofische totaalvisie&#8217; van Johan Sanctorum">&#8216;Politiek incorrect&#8217;: een &#8216;filosofische totaalvisie&#8217; van Johan Sanctorum</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/karl-drabbe/" title="">Karl Drabbe</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-111069" class="hentry p30 post publish category-actualiteit category-geschiedenis tag-archeologie tag-dovo tag-erfgoed tag-magneetvissen tag-metaaldetectie tag-muntvondsten y2020 m09 d19 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/schattenjagen-mag-schatten-houden-niet/" title="Schattenjagen mag, schatten houden niet"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/gold-1633073_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/09/gold-1633073_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/gold-1633073_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/gold-1633073_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/gold-1633073_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/gold-1633073_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/schattenjagen-mag-schatten-houden-niet/" title="Schattenjagen mag, schatten houden niet">Schattenjagen mag, schatten houden niet</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-mortelmans-2/" title="">Koen Mortelmans</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-110517" class="hentry p31 post publish category-cultuur tag-auschwitz tag-corona tag-de-munt tag-dood tag-opera tag-theresienstadt tag-trilogie y2020 m09 d16 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/kunst-in-tijden-van-corona/" title="Kunst in tijden van corona"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/Is-this-the-End-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/09/Is-this-the-End-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/Is-this-the-End-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/Is-this-the-End-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/Is-this-the-End-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/Is-this-the-End-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/kunst-in-tijden-van-corona/" title="Kunst in tijden van corona">Kunst in tijden van corona</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a><br>
16/09/2020 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
 <a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#e0898e868fa0848f8f92829281818bce8285"><span class="__cf_email__" data-cfemail="345d5a525b74505b5b46564655555f1a5651">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#ec9e89888d8f988589ac8883839e8e9e8d8d87c28e89"><span class="__cf_email__" data-cfemail="acdec9c8cdcfd8c5c9ecc8c3c3decedecdcdc782cec9">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#5f3e3d3031313a323a312b3a311f3b30302d3d2d3e3e34713d3a"><span class="__cf_email__" data-cfemail="fc9d9e93929299919992889992bc9893938e9e8e9d9d97d29e99">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#0f7d6a66756a614f6b60607d6d7d6e6e64216d6a"><span class="__cf_email__" data-cfemail="d3a1b6baa9b6bd93b7bcbca1b1a1b2b2b8fdb1b6">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#15627c7b7e707955717a7a67776774747e3b7770"><span class="__cf_email__" data-cfemail="9becf2f5f0fef7dbfff4f4e9f9e9fafaf0b5f9fe">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#b3c1d6d2d0c7dad6c0f3d7dcdcc1d1c1d2d2d89dd1d6"><span class="__cf_email__" data-cfemail="c6b4a3a7a5b2afa3b586a2a9">[email&#160;protected]</span>orbraak.be</a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#2c5945584b495a495e45466c4843435e4e5e4d4d47024e49"><span class="__cf_email__" data-cfemail="e5908c9182809380978c8fa5818a8a97879784848ecb8780">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#5522303737303d30302715313a3a27372734343e7b3730"><span class="__cf_email__" data-cfemail="6c1b090e0e090409091e2c0803031e0e1e0d0d07420e09">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#395156565f5d4b5c5d585a4d505c795d56564b5b4b585852175b5c"><span class="__cf_email__" data-cfemail="3e565151585a4c5b5a5f5d4a575b7e5a51514c5c4c5f5f55105c5b">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script type="text/javascript" defer="defer" data-cfasync="false" id="arf_footer_js">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</script>
<script id="arf_footer_field_js" type="text/javascript" data-cfasync="false">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</script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="c5013d6004">
<link rel='stylesheet' id='arfformscss_103-css' href='https://doorbraak.be/wp-content/uploads/arforms/maincss/maincss_103.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arf_materialize_css-css' href='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='arfbootstrap-slider-css' href='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/css/bootstrap-slider.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"110561 https:\/\/doorbraak.be\/?p=110561","disqusShortname":"doorbraak","disqusTitle":"Geliefde zoogdieren","disqusUrl":"https:\/\/doorbraak.be\/geliefde-zoogdieren\/","postId":"110561"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"110561 https:\/\/doorbraak.be\/?p=110561","disqusShortname":"doorbraak","disqusTitle":"Geliefde zoogdieren","disqusUrl":"https:\/\/doorbraak.be\/geliefde-zoogdieren\/","postId":"110561"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap.min.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/jqBootstrapValidation.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/modernizr.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap-slider.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arforms.js?ver=4.1_4'></script>
<script type='text/javascript'>
function setCookie(name, value, path, domain, secure, document) {
            document.cookie = name + "=" + escape(value) +
                    ("; path=/") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
        }
</script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arf_conditional_logic.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script>var _smid ='wrfo3a9fdy4igbv4'; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'app3.salesmanago.pl/static/sm.js');</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "110561",
                storyURL: "https://doorbraak.be//geliefde-zoogdieren/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
