
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap - Doorbraak.be</title>
<meta name="description" content="Het Hannah Arendt Instituut is een politiek-ideologisch speelgoedje van diversiteitsgoeroe Bart Somers, overgoten met een academisch sausje." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap - Doorbraak.be" />
<meta property="og:description" content="Het Hannah Arendt Instituut is een politiek-ideologisch speelgoedje van diversiteitsgoeroe Bart Somers, overgoten met een academisch sausje." />
<meta property="og:url" content="https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="diversiteit" />
<meta property="article:tag" content="Hannah Arendt-instituut" />
<meta property="article:tag" content="Islam" />
<meta property="article:tag" content="Jihadstrijders" />
<meta property="article:tag" content="joden" />
<meta property="article:tag" content="Kazerne Dossin" />
<meta property="article:tag" content="mechelen" />
<meta property="article:tag" content="propaganda" />
<meta property="article:section" content="Multicultuur &amp; samenleven" />
<meta property="article:published_time" content="2021-12-06T04:11:48+01:00" />
<meta property="article:modified_time" content="2021-12-04T10:51:21+01:00" />
<meta property="og:updated_time" content="2021-12-04T10:51:21+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-scaled-e1633861409377.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-scaled-e1633861409377.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="641" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het Hannah Arendt Instituut is een politiek-ideologisch speelgoedje van diversiteitsgoeroe Bart Somers, overgoten met een academisch sausje." />
<meta name="twitter:title" content="Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-scaled-e1633861409377.jpg" />
<meta name="twitter:creator" content="@SamVanRooy1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-scaled-e1633861409377.jpg","width":960,"height":641,"caption":"inspectie"},{"@type":"WebPage","@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/#webpage","url":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/","inLanguage":"nl","name":"Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/#primaryimage"},"datePublished":"2021-12-06T04:11:48+01:00","dateModified":"2021-12-04T10:51:21+01:00","description":"Het Hannah Arendt Instituut is een politiek-ideologisch speelgoedje van diversiteitsgoeroe Bart Somers, overgoten met een academisch sausje.","breadcrumb":{"@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/multicultuur-samenleven/","url":"https://doorbraak.be/onderwerp/multicultuur-samenleven/","name":"Multicultuur &amp; samenleven"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/","url":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/","name":"Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap"}}]},{"@type":"Article","@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/#article","isPartOf":{"@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/cb64e4002485984c02bb4d4ea6609f07"},"headline":"Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap","datePublished":"2021-12-06T04:11:48+01:00","dateModified":"2021-12-04T10:51:21+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/#primaryimage"},"keywords":"diversiteit,Hannah Arendt-instituut,Islam,Jihadstrijders,joden,Kazerne Dossin,mechelen,propaganda","articleSection":"Multicultuur &amp; samenleven"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/cb64e4002485984c02bb4d4ea6609f07","name":"Sam van Rooy","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2019/02/Upload-avatar.jpg","caption":"Sam van Rooy"},"description":"Sam van Rooy (1985) is Vlaams volksvertegenwoordiger, Antwerps gemeenteraadslid en fractieleider voor het Vlaams Belang. In 2014 was hij 1e opvolger voor het EU-parlement. In 2011 was hij beleidsmedewerker bij de PVV van Geert Wilders. Van 2012 tot en met 2018 werkte hij als studiedienstmedewerker en perswoordvoerder voor het Vlaams Belang. Hij is ingenieur bouwkunde (MSc.), publicist en auteur van enkele boeken over de islam en de Europese Unie ('Voor vrijheid dus tegen islamisering', 'De islam. Kritische essays over een politieke religie', 'Europa wankelt. De ontvoering van Europa door de EU'). Zijn website: www.samvanrooy.be.","sameAs":["https://twitter.com/SamVanRooy1"]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap Reactiesfeed" href="https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.8.2' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/189276" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=189276' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.8.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/doorbraak/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="189276";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Sam van Rooy";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-f9734420d3705772dda6f261eec8948c doorb-top-banner" id="doorb-f9734420d3705772dda6f261eec8948c"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/in-memoriam-frank-van-der-auwera/" rel="prev"><span class="meta-nav">&laquo;</span> In memoriam Frank Van der Auwera</a></div>
<div class="nav-next"><a href="https://doorbraak.be/6-december-historische-dag-amnestiewet-goedgekeurd/" rel="next">6 december. Historische dag: amnestiewet goedgekeurd <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-189276" class="hentry p1 post publish category-multicultuur-samenleven tag-diversiteit tag-hannah-arendt-instituut tag-islam tag-jihadstrijders tag-joden tag-kazerne-dossin tag-mechelen tag-propaganda y2021 m12 d06 h06 hasthumbnail vrije-tribune">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/" data-a2a-title="Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/" rel="category tag">Multicultuur &amp; samenleven</a> </div>
<div class="article-type-heading vrije-tribune">
<div class="special-author-display">
<span class="author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/sam-van-rooy/" title="Bekijk alle berichten geschreven door Sam van Rooy">Sam van Rooy</a></span>
</div>
<h2 class="entry-title">Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap</h2>
</div> 
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Vrije Tribune</span> -
<time class="published" datetime="2021-12-06">
06/12/2021</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/sam-van-rooy/" title="Bekijk alle berichten geschreven door Sam van Rooy">Sam van Rooy</a> - Leestijd 9 minuten </span>
</div> 
<span id='read-later-189276' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(189276,'Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap','https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/', 'Het Hannah Arendt Instituut is een politiek-ideologisch speelgoedje van diversiteitsgoeroe Bart Somers, overgoten met een academisch sausje.','https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-50x50.jpg','Sam van Rooy','06/12/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-189276' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(189276)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div class="inline-post-thumbnail">
<img width="300" height="200" src="https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="inspectie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-1024x683.jpg 1024w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-1536x1025.jpg 1536w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-2048x1366.jpg 2048w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-1600x1067.jpg 1600w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-scaled-e1633861409377.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
<figcaption class="featured_caption">
Bart Somers <br /> <span class='credit_caption'>foto: &copy;Belga</span> </figcaption>
<div id="gewone-inhoud"><br><p class="MsoNormal">Nadat zelfverklaard Vlaams minister van ‘Samenleven’ Bart Somers op 27 mei 2020 het Hannah Arendt Instituut had gelanceerd, heb ik hem daar in de betreffende commissie onmiddellijk kritisch over bevraagd. Reeds op <a href="https://www.vlaamsparlement.be/nl/parlementair-werk/commissies/commissievergaderingen/1393467/verslag/1395505" target="_blank" rel="noopener">2 juni 2020</a> concludeerde ik dat het personeel en de wetenschappelijke raad van het Instituut ‘toch wel heel weinig diversiteit’ herbergt, diversiteit van opvattingen welteverstaan.</p>
<p class="MsoNormal">Toen al was mijn conclusie dat het een gepolitiseerde diversiteitsspeeltuin is van minister Somers – het Instituut bevindt zich niet toevallig in het Mechels stadhuis – en dat het een schande is dat er een (zogenaamd ‘eenmalige’) opstartsubsidie van 235.000 euro naartoe gaat, zeker op een moment dat er in Vlaanderen zovele financiële noden zijn. Ik wees op ‘de ideologische vooringenomenheid van dat instituut, dat als doel heeft om bijvoorbeeld asielcentra door de strot van de inwoners van gemeenten te rammen’.</p>
<h2>&#8216;Fuck Flanders&#8217;</h2>
<p class="MsoNormal">N-VA-parlementslid Nadia Sminate noemde het Instituut toen nog een ‘veelbelovend’ ‘paradepaardje’ van minister Somers. ‘Het gaat over buddyprojecten, over diversiteit op de werkvloer, over socialemedianetwerken voor nieuwkomers. Dat is allemaal heel positief.’ Aldus Sminate.</p>
<p class="MsoNormal">Op <a href="https://www.vlaamsparlement.be/nl/parlementair-werk/commissies/commissievergaderingen/1474898/verslag/1477391" target="_blank" rel="noopener">9 februari</a> van dit jaar legde ik minister Somers opnieuw op de rooster door te vragen waarvoor de 235.000 euro opstartsubsidie voor het Hannah Arendt Instituut precies werd gebruikt, en of het gebruik door het Instituut van het Mechels stadhuis gratis is (antwoord: ja). Ook kaartte ik opnieuw het gebrek aan ideologische diversiteit aan in een door het Instituut georganiseerde lezingenreeks, middels de vragen: ‘Waarom kan geen enkele van de vijf sprekers voor de lezingenreeks worden gecatalogiseerd als behorend tot het ideologische spectrum ergens tussen N-VA en Vlaams Belang? Vindt de minister dat het Hannah Arendt Instituut op deze manier voldoende ideologische diversiteit uitdraagt en een correcte afspiegeling is van onze samenleving?’ <span class="pullquote">Een van de sprekers was nota bene Nadia Fadil, gekend van haar strijdkreet ‘Fuck Flanders’</span> – er was echter geen spreker die ‘Fuck islam’ op zijn palmares heeft staan.</p>
<h2>Propagandavehikel</h2>
<p class="MsoNormal">N-VA-parlementslid Nadia Sminate noemde mijn vragen ‘terecht’ en wees erop dat minister Somers, ‘door zelf die lezingenreeks af te sluiten met een andere Open Vld-politica, niet echt zijn best doet om de onafhankelijkheid van het instituut te bevorderen’. Op vraag van Sminate erkende de minister ook dat ‘het instituut in 2021 een bijkomende ondersteuning krijgt’ (van nogmaals zo’n 235.000 euro).</p>
<p class="MsoNormal">Enkele maanden later, op 4 mei, diende Sminate voor het eerst vragen in voor Somers over het Hannah Arendt Instituut, waarbij ook zij nu opmerkte dat het Instituut ‘ideologisch heel weinig divers is’ en ze de meerwaarde van het Instituut in vraag stelde. Ik kaartte opnieuw aan dat dit een propagandavehikel van minister Somers is en concludeerde: ‘Doek dat Hannah Arendt Instituut op en geef dat belastinggeld aan onze eigen mensen, die kunnen dat veel beter gebruiken.’</p>
<h2>Ambassadeur voor de Vrede</h2>
<p class="MsoNormal">Afgelopen dinsdag werd dan een hoorzitting georganiseerd waarbij volksvertegenwoordigers vragen konden stellen aan <span lang="EN-GB" style="mso-ansi-language: EN-GB;">Christophe Busch</span>, de directeur van het Hannah Arendt Instituut. Busch moest eind 2019 ontslag nemen als directeur van Kazerne Dossin omdat hij, in tegenstelling tot de raad van bestuur, Dossin steeds meer ideologisch wilde instrumentaliseren voor open grenzen, voor het opvangen van ‘vluchtelingen’, voor migratie, voor diversiteit… en dus ook tegen diegenen – niet in de laatste plaats partijen en politici – die zich daartegen verzetten.</p>
<p class="MsoNormal">Op 12 december 2019 was er een incident toen het dagelijks bestuur in Kazerne Dossin op het nippertje een prijsuitreiking wist af te gelasten <span class="pullquote">waarbij de linkse anti-Israëlische activiste Brigitte Herremans door de ngo Pax Christi gelauwerd zou worden als Ambassadeur voor de Vrede.</span></p>
<h2>Syriëjihadisten</h2>
<p class="MsoNormal">Op 11 maart 2020 werd in het Vlaams Parlement gedebatteerd over het opstappen van de helft van de wetenschappelijke raad van Kazerne Dossin, die vond dat Kazerne Dossin te veel de klemtoon wil leggen op de herdenking van de uitroeiing van de Joden tijdens de Tweede Wereldoorlog (stel u voor!), en te weinig wil verruimen naar mensenrechten in het algemeen (lees: rechten van migranten). Naar aanleiding van dat debat ontving ik een bericht van een dame die recent Kazerne Dossin had bezocht. Zij schreef: ‘Dit schisma zat eraan te komen. De gids in Dossin beloofde het niet over politiek te hebben, maar vervolgens liet hij toch niet na om constant naar de hedendaagse politiek te verwijzen.’</p>
<p class="MsoNormal">Waar Christophe Busch voor staat is glashelder. <span class="pullquote">Hij pleit onder meer voor het terughalen van Syriëjihadisten, vandaag nota bene de grootste vijanden van de Joden.</span> Busch vergeleek zelfs ‘de verzetslieden die in 1943 een transport naar Auschwitz hebben tegengehouden’ met zijn medewerkster, die vier vijfde is gaan werken om zich in te zetten voor een zogenaamde vluchteling. In principe zou je hem dus van negationisme kunnen betichten.</p>
<h2>Christophe Busch</h2>
<p class="MsoNormal">Ik kan mij niet van de indruk ontdoen dat minister Bart Somers het Hannah Arendt Instituut heeft opgericht om Christophe Busch daar zijn missie te laten voortzetten, namelijk het promoten van diversiteit, migratie en de opvang van ‘vluchtelingen’ in België, en dus ook het brandmerken van diegenen die daar tegen zijn. Het zal geen toeval zijn dat Hannah Arendt antizionist was en niet bepaald een fan van Israël, de enige Joodse staat ter wereld, die zichzelf nota bene beschermt met stevige fysieke grensbarrières.</p>
<p class="MsoNormal">Het trackrecord van anderhalf jaar Hannah Arendt Instituut laat zien dat er geen plaats is voor sprekers, denkers, academici of schrijvers die behoren tot het ideologisch spectrum ergens tussen de N-VA en het Vlaams Belang (doorgaans omschreven als ‘(centrum)rechts’ en conservatief tot ‘extreemrechts’), zoals een dr. Koenraad Elst. De enige uitzondering was de steeds minder ideologisch en steeds pragmatischer wordende Bart De Wever, omdat die een verzoenend boek met een imam heeft geschreven – wat overigens ook voor Nadia Sminate geen argument was om haar kritiek in te slikken.</p>
<h2>Globalistisch en promigratie</h2>
<p class="MsoNormal">Toch schrijven de vier rectoren van de vier bij het Instituut betrokken universiteiten in hun <a href="https://www.knack.be/nieuws/belgie/wetenschap-is-er-niet-voor-wetenschappers-maar-voor-de-wereld/article-opinion-1807221.html" target="_blank" rel="noopener">opiniestuk</a> het volgende: ‘Doet de confrontatie met een nieuw inzicht soms pijn? Jazeker, en van mening veranderen is niet altijd makkelijk. Het schuurt en het trekt soms om jezelf een nieuw denkbeeld eigen te maken, het beleid te veranderen of een nieuwe methode uit te proberen.’ En: ‘We willen over ideologische grenzen heen kijken en samen met andere maatschappelijke actoren tot oplossingen komen.’</p>
<p class="MsoNormal">‘Een nieuw inzicht’? ‘Een nieuw denkbeeld’? ‘Over ideologische grenzen heen kijken’? Elke spreker, elke academicus, elk lid van de wetenschappelijke adviesraad, elk lid van het ‘team’ op de website van het Hannah Arendt Instituut, valt te catalogiseren als extreemlinks tot centrum-links of links-liberaal. Werkelijk niemand kan als ‘rechts’ of ‘conservatief’, laat staan als ‘extreemrechts’ worden gecatalogiseerd. Anders gezegd: de dominantie van de globalistische, promigratie en islamvriendelijke strekking is totaal; van de nationalistische of soevereinistische, antimigratie en islamkritische strekking, is geen spoor te bekennen.</p>
<h2>Islamofobie?</h2>
<p class="MsoNormal">Om het met een tekenend voorbeeld te zeggen: het Instituut heeft iemand in zijn rangen die kritiek op de hoofddoek bij minderjarigen ‘islamofobie’ vindt, maar heeft niemand in zijn rangen die, zoals de uit Iran gevluchte schrijfster Chahdortt Djavan stelt, vindt dat de islamitische sluier ‘een vorm van fysieke, psychische en seksuele mishandeling van minderjarige meisjes’ is. Wat de medewerkers en de leden van de wetenschappelijke adviesraad van het Instituut ook allemaal gemeen hebben, is hun kritiek op of virulente afkeer van de N-VA en/of het Vlaams Belang.</p>
<p class="MsoNormal">Wat de Amerikaanse journalist Bruce Bawer zo schrander opmerkte in zijn boek <i>Terwijl Europa Sliep</i> (Meulenhoff, 2006), geldt helaas ook voor het Hannah Arendt Instituut, namelijk: <i>‘Opiniërende artikels in Europese kranten worden niet geschreven met het doel nieuwe ideeën voor het debat aan te dragen, maar om de massa’s eraan te herinneren wat ze moeten denken. (…) Het klinkt allemaal heel politiek divers, en als het om relatief kleine binnenlandse zaken gaat, is het ook divers. Maar bij voorname politiek-filosofische vraagstukken verschrompelen de verschillen.’</i></p>
<h2>N-VA laat wakker geworden</h2>
<p class="MsoNormal">Het Hannah Arendt Instituut, rijkelijk door Somers gefinancierd met belastinggeld en gefaciliteerd met een overheidsgebouw, dat draait rond ‘diversiteit, stedelijkheid &amp; burgerschap’, is zélf niet divers, toch niet op ideologisch vlak. Het is diversiteitspropaganda onder het mom van wetenschap. Het is een politiek-ideologisch speelgoedje van diversiteitsgoeroe Bart Somers, die het wil gebruiken om zijn ‘Mechelse model’ – overgoten met een academisch sausje – te exporteren naar de rest van Vlaanderen.</p>
<p class="MsoNormal">Dat de N-VA, die de Vlaamse regering leidt waarin Somers minister van Inburgering is mogen worden, daar nu <a href="https://www.knack.be/nieuws/belgie/n-va-aanval-op-hannah-arendt-instituut-beroert-gemoederen/article-news-1807281.html" target="_blank" rel="noopener">wakker over is geworden</a>, is goed maar rijkelijk laat. Het Hannah Arendt Instituut kreeg ondertussen immers al bijna een half miljoen euro aan subsidies. We zullen binnenkort zien in hoeverre de N-VA het meent, wanneer wij een amendement op de begroting indienen met als doel de subsidies voor het Hannah Arendt Instituut stop te zetten.</p>
</div>

post: 189276

<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel, cartoon of podcast wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels, podcasts, cartoons of video-uitzendingen op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>

<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Sam van Rooy</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/sam-van-rooy/" title="meer artikels van Sam van Rooy">
<img src="https://doorbraak.be/wp-content/uploads/2019/02/Upload-avatar.jpg" alt="" height="64" width="64" class="avatar"></a>
<div class="author-short-bio">
Sam van Rooy (1985) is Vlaams volksvertegenwoordiger, Antwerps gemeenteraadslid en fractieleider voor het Vlaams Belang. Hij is ingenieur bouwkunde (MSc.), publicist en auteur van enkele boeken over de islam en de Europese Unie ('Voor vrijheid dus tegen islamisering'). Zijn website: www.samvanrooy.be. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-189276" class="hentry p2 post publish category-multicultuur-samenleven tag-diversiteit tag-hannah-arendt-instituut tag-islam tag-jihadstrijders tag-joden tag-kazerne-dossin tag-mechelen tag-propaganda y2021 m12 d06 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/" title="Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="inspectie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-177081167-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/" title="Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap">Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap</a>
</H4>
<span class="author-article-details">06-12-2021 Het Hannah Arendt Instituut is een politiek-ideologisch speelgoedje van diversiteitsgoeroe Bart Somers, overgoten met een academisch sausje. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-164978" class="hentry p3 post publish category-multicultuur-samenleven tag-centrum-voor-sociale-wetenschap-wzb tag-hadith tag-humo tag-is tag-koran tag-moslims tag-nazisme tag-omvolking tag-rechtsstaat tag-terreur tag-vtm-nieuws y2021 m07 d14 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/woke-islamisme-is-symptoom-van-islamiserende-samenleving/" title="‘Woke islamisme’ is symptoom van islamiserende samenleving"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/book-1283468_1280-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Islam" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/book-1283468_1280-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/book-1283468_1280-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/book-1283468_1280-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/book-1283468_1280-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/book-1283468_1280-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/woke-islamisme-is-symptoom-van-islamiserende-samenleving/" title="‘Woke islamisme’ is symptoom van islamiserende samenleving">‘Woke islamisme’ is symptoom van islamiserende samenleving</a>
 </H4>
<span class="author-article-details">14-07-2021 ‘Omvolking plus islamisering’ is bittere realiteit Het ‘woke islamisme’ is slechts een van de symptomen van een islamiserende samenleving. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-136451" class="hentry p4 post publish category-multicultuur-samenleven tag-cdv tag-groen tag-immigratie tag-integratie tag-islamisering tag-omvolking y2021 m02 d08 h11 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/open-en-eerlijk-debat-over-omvolking/" title="Open en eerlijk debat over omvolking"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-166523334-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="omvolking" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-166523334-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-166523334-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-166523334-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-166523334-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-166523334-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/open-en-eerlijk-debat-over-omvolking/" title="Open en eerlijk debat over omvolking">Open en eerlijk debat over omvolking</a>
</H4>
<span class="author-article-details">08-02-2021 Sam van Rooy reageert op Jenna Boeve. Hét probleem met omvolking is het ongecontroleerde en de massaliteit van de immigratiestromen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-132315" class="hentry p5 post publish category-multicultuur-samenleven tag-atheneum tag-diversiteit tag-hadith tag-hoofddoekenverbod tag-islam tag-islamisering tag-islamofobie tag-jihad tag-koran tag-migratie tag-moeders-voor-moeders tag-racisme tag-segregatie tag-superdiversiteit tag-unia tag-vlaams-belang y2021 m01 d20 h12">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/steun-moeders-voor-moeders-tegen-de-islamisering/" title="Steun &#8216;Moeders voor Moeders&#8217; tegen de islamisering!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/moeders-voor-moeders-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="moeders" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/moeders-voor-moeders-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/moeders-voor-moeders-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/moeders-voor-moeders-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/moeders-voor-moeders-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/moeders-voor-moeders-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/steun-moeders-voor-moeders-tegen-de-islamisering/" title="Steun &#8216;Moeders voor Moeders&#8217; tegen de islamisering!">Steun &#8216;Moeders voor Moeders&#8217; tegen de islamisering!</a>
</H4>
<span class="author-article-details">20-01-2021 Door de 'juridische jihad' tegen Moeders voor Moeders islamiseert onze samenleving steeds verder. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-124155" class="hentry p6 post publish category-multicultuur-samenleven tag-asiel tag-autochtonen tag-beleid tag-beschavingsval tag-complot tag-complottheorie tag-cultuur tag-democratie tag-diversiteit tag-europa tag-immigranten tag-integratie tag-islam tag-islamisering tag-migratie tag-migratieachtergrond tag-multiculturele-samenleving tag-nationaliteit tag-omvolking tag-opportunisme tag-politieke-correctheid tag-racificatie tag-racisme tag-rassenkwestie tag-satire tag-superdiversiteit tag-volk tag-vrije-meningsuiting y2020 m12 d04 h12 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/omvolking-is-harde-realiteit/" title="Omvolking is harde realiteit"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Sam-Van-Rooy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="omvolking" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Sam-Van-Rooy-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Sam-Van-Rooy-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Sam-Van-Rooy-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Sam-Van-Rooy-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Sam-Van-Rooy-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">

<a href="https://doorbraak.be/omvolking-is-harde-realiteit/" title="Omvolking is harde realiteit">Omvolking is harde realiteit</a>
</H4>
<span class="author-article-details">04-12-2020 Omvolking is een direct gevolg van door ideologie of opportunisme gestuurde beleidskeuzes inzake landsgrenzen, asiel, migratie en integratie </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/sam-van-rooy/" title="Lees meer van Sam van Rooy">Sam van Rooy</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/">Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap</a></li>
<li><a href="https://doorbraak.be/waarom-schakelen-we-de-ene-energiebron-na-de-andere-uit/">Wat kiest België: 59 kerncentrales of 58.000 windmolens?</a></li>
<li><a href="https://doorbraak.be/jongeren-nu-al-bijna-twee-jaar-beroofd-van-hun-jeugd/">Jongeren nu al bijna twee jaar beroofd van hun jeugd</a></li>
<li><a href="https://doorbraak.be/inflatie-2/">Gerolf Annemans: &#8216;Anti-inflatoir beleid vergt lagere heffingen&#8217;</a></li>
<li><a href="https://doorbraak.be/inburgering/">Inburgering in Brussel: van uitstel over uitstel naar afstel?</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/" data-a2a-title="Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap%2F&amp;linkname=Hannah%20Arendt%20Instituut%3A%20diversiteitspropaganda%20onder%20het%20mom%20van%20wetenschap" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=189276" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=189276" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=189276" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=189276" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="189276">
<input type="hidden" name="code" value="42812">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/diversiteit/" rel="tag">diversiteit</a>, <a href="https://doorbraak.be/term/hannah-arendt-instituut/" rel="tag">Hannah Arendt-instituut</a>, <a href="https://doorbraak.be/term/islam/" rel="tag">Islam</a>, <a href="https://doorbraak.be/term/jihadstrijders/" rel="tag">Jihadstrijders</a>, <a href="https://doorbraak.be/term/joden/" rel="tag">joden</a>, <a href="https://doorbraak.be/term/kazerne-dossin/" rel="tag">Kazerne Dossin</a>, <a href="https://doorbraak.be/term/mechelen/" rel="tag">mechelen</a>, <a href="https://doorbraak.be/term/propaganda/" rel="tag">propaganda</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/" rel="category tag">Multicultuur &amp; samenleven</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=bart-de-wever" rel="tag">Bart De Wever</a>, <a href="https://doorbraak.be/?personen=bart-somers" rel="tag">Bart Somers</a>, <a href="https://doorbraak.be/?personen=bruce-bawer" rel="tag">Bruce Bawer</a>, <a href="https://doorbraak.be/?personen=christophe-busch" rel="tag">Christophe Busch</a>, <a href="https://doorbraak.be/?personen=koenraad-elst" rel="tag">Koenraad Elst</a>, <a href="https://doorbraak.be/?personen=nadia-fadil" rel="tag">Nadia Fadil</a>, <a href="https://doorbraak.be/?personen=nadia-sminate" rel="tag">Nadia Sminate</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/in-memoriam-frank-van-der-auwera/" rel="prev"><span class="meta-nav">&laquo;</span> In memoriam Frank Van der Auwera</a></div>
<div class="nav-next"><a href="https://doorbraak.be/6-december-historische-dag-amnestiewet-goedgekeurd/" rel="next">6 december. Historische dag: amnestiewet goedgekeurd <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-832419fa9d5deb778eaa4df0ccfad8e6 doorb-zijbalk-1" id="doorb-832419fa9d5deb778eaa4df0ccfad8e6"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-189342" class="hentry p7 cartoon publish untagged y2021 m12 d04 h17">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/hippochonders/" title="Hippochonders"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/db2021-12-04-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/db2021-12-04-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/12/db2021-12-04-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/12/db2021-12-04-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/12/db2021-12-04-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/12/db2021-12-04-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/hippochonders/" title="Hippochonders">Hippochonders</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-188500" class="hentry p8 radio publish category-politiek category-vlaamse-beweging tag-franse-revolutie tag-gemeenschapsdenken tag-liberalisme tag-open-vld tag-pvda tag-reset tag-tegenverlichting tag-verlichting tag-volkssoevereiniteit tag-vooruit y2021 m12 d04 h13 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/el-kaouakibi-elchardus-en-de-wil-van-het-volk/" title="El Kaouakibi, Elchardus en de wil van het volk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/elchardus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gemeenschapsdenken" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/elchardus-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/elchardus-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/elchardus-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/elchardus-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/elchardus-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/el-kaouakibi-elchardus-en-de-wil-van-het-volk/" title="El Kaouakibi, Elchardus en de wil van het volk"><i class="fa fa-play-circle-o"></i> El Kaouakibi, Elchardus en de wil van het volk</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-189186" class="hentry p9 post publish category-multicultuur-samenleven tag-frankrijk tag-identiteitspolitiek tag-racisme tag-woke y2021 m12 d04 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/filosoof-pascal-bruckner-er-is-een-nieuw-racisme-ontstaan/" title="Filosoof Pascal Bruckner: “Er is een nieuw racisme ontstaan”"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/filosoof-pascal-bruckner-er-is-een-nieuw-racisme-ontstaan/" title="Filosoof Pascal Bruckner: “Er is een nieuw racisme ontstaan”">Filosoof Pascal Bruckner: “Er is een nieuw racisme ontstaan”</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-189165" class="hentry p10 post publish category-politiek tag-burn-out tag-coronacrisis tag-griep tag-kenniscentrum-gezondheidszorg tag-knelpuntberoep tag-verpleegkundigen tag-zorg y2021 m12 d04 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/meer-dan-9-patienten-per-verpleegkundige-belgie-biedt-onveilige-zorgomgeving/" title="België biedt onveilige zorgomgeving"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/vladimir-fedotov-YLmPK-XA1cM-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/vladimir-fedotov-YLmPK-XA1cM-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/12/vladimir-fedotov-YLmPK-XA1cM-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/12/vladimir-fedotov-YLmPK-XA1cM-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/12/vladimir-fedotov-YLmPK-XA1cM-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/12/vladimir-fedotov-YLmPK-XA1cM-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/meer-dan-9-patienten-per-verpleegkundige-belgie-biedt-onveilige-zorgomgeving/" title="België biedt onveilige zorgomgeving">België biedt onveilige zorgomgeving</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-188481" class="hentry p11 post publish category-multicultuur-samenleven tag-allochtoon tag-amadezentaal tag-autochtoon tag-bianco tag-blanc tag-blanco tag-blank tag-dekolonisering tag-erfzondig tag-etymologie tag-gelijkheid tag-huidskleur tag-indianen tag-nations tag-poco tag-politiek-correct tag-pomo tag-racisme tag-ras tag-rassen tag-redacties tag-schervengericht tag-slavernij tag-social-justice-warriors tag-taalideologen tag-taalkundigen tag-up-with-people tag-vel tag-white-supremacy tag-wit tag-witte-schuld tag-woke tag-wokos tag-zwarten y2021 m12 d03 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/hoe-ons-blanke-vel-absoluut-wit-moest-worden/" title="Hoe ons blanke vel absoluut wit moest worden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="blank" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/hoe-ons-blanke-vel-absoluut-wit-moest-worden/" title="Hoe ons blanke vel absoluut wit moest worden">Hoe ons blanke vel absoluut wit moest worden</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/jean-pierre-rondas/" title="">Jean-Pierre Rondas</a>
</span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-188792" class="hentry p12 post publish category-geopolitiek tag-aanval tag-navo tag-oekraine tag-rusland y2021 m12 d02 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/poets-wederom-poets-het-oorlogsspel-tussen-oekraine-en-rusland/" title="Poets wederom poets: het oorlogsspel tussen Oekraïne en Rusland"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/euan-cameron-ajo5SEDOtdo-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oekraïne" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/euan-cameron-ajo5SEDOtdo-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/euan-cameron-ajo5SEDOtdo-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/euan-cameron-ajo5SEDOtdo-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/euan-cameron-ajo5SEDOtdo-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/euan-cameron-ajo5SEDOtdo-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/poets-wederom-poets-het-oorlogsspel-tussen-oekraine-en-rusland/" title="Poets wederom poets: het oorlogsspel tussen Oekraïne en Rusland">Poets wederom poets: het oorlogsspel tussen Oekraïne en Rusland</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/yvan-vanden-berghe/" title="">Yvan Vanden Berghe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-188372" class="hentry p13 post publish category-buitenland tag-columnist tag-criticus tag-polemist tag-presidentskandidaat y2021 m12 d01 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/eric-zemmour-of-de-lokroep-van-de-macht/" title="Eric Zemmour of de lokroep van de macht"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-30-om-18.46.36-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-30-om-18.46.36-3-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-30-om-18.46.36-3-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-30-om-18.46.36-3-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-30-om-18.46.36-3-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-30-om-18.46.36-3-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/eric-zemmour-of-de-lokroep-van-de-macht/" title="Eric Zemmour of de lokroep van de macht">Eric Zemmour of de lokroep van de macht</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-187999" class="hentry p14 post publish category-cultuur tag-de-sint-en-zijn-knecht tag-sint tag-sinterklaas tag-wie-zijn-ze-echt tag-zwarte-piet y2021 m12 d01 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-sint-en-zwarte-piet-zijn-voorchristelijk/" title="De Sint en Zwarte Piet zijn voorchristelijk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-29-131035-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sint en zijn knecht" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-29-131035-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-29-131035-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-29-131035-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-29-131035-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-29-131035-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-sint-en-zwarte-piet-zijn-voorchristelijk/" title="De Sint en Zwarte Piet zijn voorchristelijk">De Sint en Zwarte Piet zijn voorchristelijk</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/doorbraak-redactie/" title="">Doorbraak redactie</a>
</span> </h4>
</div>
 </div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-5a646a1ec4685b05b22d022000aafcda doorb-zijbalk-2" id="doorb-5a646a1ec4685b05b22d022000aafcda"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-188097" class="hentry p15 post publish category-politiek category-wetenschap tag-boosterprik tag-coronacrisis tag-cst tag-de-morgen tag-kuleuven tag-vierde-golf tag-wk-wielrennen y2021 m11 d30 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/molenberghs-vierde-golf-is-schuld-van-onverantwoord-gedrag-vlaanderen/" title="Molenberghs: &#8216;Vierde golf is schuld van onverantwoord gedrag Vlaanderen&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184729676-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vierde golf" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184729676-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184729676-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184729676-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184729676-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184729676-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/molenberghs-vierde-golf-is-schuld-van-onverantwoord-gedrag-vlaanderen/" title="Molenberghs: &#8216;Vierde golf is schuld van onverantwoord gedrag Vlaanderen&#8217;">Molenberghs: &#8216;Vierde golf is schuld van onverantwoord gedrag Vlaanderen&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-189003" class="hentry p16 post publish category-klimaat tag-energie tag-kerncentrales tag-klimaatneutraal tag-windturbines tag-zonnepanelen y2021 m12 d03 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/waarom-schakelen-we-de-ene-energiebron-na-de-andere-uit/" title="Wat kiest België: 59 kerncentrales of 58.000 windmolens?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/De_Molen_windmill_and_the_nuclear_power_plant_cooling_tower_in_Doel_Belgium_DSCF3859-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doel" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/De_Molen_windmill_and_the_nuclear_power_plant_cooling_tower_in_Doel_Belgium_DSCF3859-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/De_Molen_windmill_and_the_nuclear_power_plant_cooling_tower_in_Doel_Belgium_DSCF3859-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/De_Molen_windmill_and_the_nuclear_power_plant_cooling_tower_in_Doel_Belgium_DSCF3859-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/De_Molen_windmill_and_the_nuclear_power_plant_cooling_tower_in_Doel_Belgium_DSCF3859-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/De_Molen_windmill_and_the_nuclear_power_plant_cooling_tower_in_Doel_Belgium_DSCF3859-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/waarom-schakelen-we-de-ene-energiebron-na-de-andere-uit/" title="Wat kiest België: 59 kerncentrales of 58.000 windmolens?">Wat kiest België: 59 kerncentrales of 58.000 windmolens?</a> <span class="author">Jan Roel van Rhee </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-187813" class="hentry p17 post publish category-media tag-wolf-fencing-team tag-asielcentrum tag-coronabetoging tag-deugpronken tag-douane tag-israel tag-mondmasker tag-nmbs tag-pornoster tag-racisme tag-staatsbezoek y2021 m11 d29 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-158/" title="Vergeten vragen van de voorbije week (158)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/dries-van-langenhove-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dries Van Langenhove" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/07/dries-van-langenhove-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/dries-van-langenhove-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/dries-van-langenhove-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/dries-van-langenhove-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/dries-van-langenhove-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-158/" title="Vergeten vragen van de voorbije week (158)">Vergeten vragen van de voorbije week (158)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-187690" class="hentry p18 post publish category-politiek tag-cordon-sanitaire tag-corona tag-cst tag-verplichte-vaccinatie y2021 m11 d28 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-boosterende-prikpoezen-van-van-ranst/" title="De boosterende prikpoezen van Van Ranst"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/Prikpoezen-kopie-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/Prikpoezen-kopie-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/Prikpoezen-kopie-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/Prikpoezen-kopie-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/Prikpoezen-kopie-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/Prikpoezen-kopie-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-boosterende-prikpoezen-van-van-ranst/" title="De boosterende prikpoezen van Van Ranst">De boosterende prikpoezen van Van Ranst</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-187573" class="hentry p19 post publish category-economie category-europa tag-euro tag-europese-centrale-bank tag-inflatie y2021 m11 d29 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/munt/" title="De euro in vrije val"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/euros-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensioen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/euros-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/euros-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/euros-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/euros-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/euros-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/munt/" title="De euro in vrije val">De euro in vrije val</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-188313" class="hentry p20 post publish category-buitenland category-politiek tag-airbus tag-belgie tag-carrefour tag-dassault tag-electrabel tag-fortis tag-frankrijk tag-mali tag-migratie tag-rattachisme tag-terrorisme tag-thalys tag-vlaanderen y2021 m12 d01 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/belgie-en-het-franse-virus/" title="België en het Franse virus"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184564344-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184564344-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184564344-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184564344-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184564344-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184564344-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/belgie-en-het-franse-virus/" title="België en het Franse virus">België en het Franse virus</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wido-bourel/" title="">Wido Bourel</a></span> </h4>
</div>
</div>
</li>

</ul>
 Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-186918b8a66a107341b35d5b5a5b3bc6 doorb-zijbalk-3" id="doorb-186918b8a66a107341b35d5b5a5b3bc6"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-187697" class="hentry p1 reizen publish untagged y2021 m12 d03 h23">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/rusland/" title="In het spoor van Peter de Grote, een verrassende citytrip naar Sint-Petersburg en Moskou. 5 tot 12 mei 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IN het spoor van peter de grote" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/ruslandreis-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/rusland/" title="In het spoor van Peter de Grote, een verrassende citytrip naar Sint-Petersburg en Moskou. 5 tot 12 mei 2022.">In het spoor van Peter de Grote, een verrassende citytrip naar Sint-Petersburg en Moskou. 5 tot 12 mei 2022.</a><br>
<span class="author">
5 tot 12 mei 2022. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188363" class="hentry p2 reizen publish untagged y2021 m12 d02 h10 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="engeland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.">De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.</a><br>
<span class="author">
3 tot 6 juli 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188078" class="hentry p3 reizen publish untagged y2021 m12 d01 h10">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraak cruise" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.">Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.</a><br>
<span class="author">
3 tot 10 september 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-177906" class="hentry p4 doorbraaknieuws publish category-binnenland untagged y2021 m11 d18 h17 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Coronamaatregelen verhinderen Doorbraak-sponsordiner"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gesloten" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Coronamaatregelen verhinderen Doorbraak-sponsordiner">Coronamaatregelen verhinderen Doorbraak-sponsordiner</a><br>
<span class="author">
24-11-2021 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>
<div class="doorb-57fa9cded1d86cf8fac47c7ba97b1f34 doorb-zijbalk-4" id="doorb-57fa9cded1d86cf8fac47c7ba97b1f34"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-189186" class="hentry p21 post publish category-multicultuur-samenleven tag-frankrijk tag-identiteitspolitiek tag-racisme tag-woke y2021 m12 d04 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/filosoof-pascal-bruckner-er-is-een-nieuw-racisme-ontstaan/" title="Filosoof Pascal Bruckner: “Er is een nieuw racisme ontstaan”"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/12/Auteursfoto-JF-Paga-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/filosoof-pascal-bruckner-er-is-een-nieuw-racisme-ontstaan/" title="Filosoof Pascal Bruckner: “Er is een nieuw racisme ontstaan”">Filosoof Pascal Bruckner: “Er is een nieuw racisme ontstaan”</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a><br>
04/12/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-188481" class="hentry p22 post publish category-multicultuur-samenleven tag-allochtoon tag-amadezentaal tag-autochtoon tag-bianco tag-blanc tag-blanco tag-blank tag-dekolonisering tag-erfzondig tag-etymologie tag-gelijkheid tag-huidskleur tag-indianen tag-nations tag-poco tag-politiek-correct tag-pomo tag-racisme tag-ras tag-rassen tag-redacties tag-schervengericht tag-slavernij tag-social-justice-warriors tag-taalideologen tag-taalkundigen tag-up-with-people tag-vel tag-white-supremacy tag-wit tag-witte-schuld tag-woke tag-wokos tag-zwarten y2021 m12 d03 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/hoe-ons-blanke-vel-absoluut-wit-moest-worden/" title="Hoe ons blanke vel absoluut wit moest worden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="blank" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/12/winkelstraat-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/hoe-ons-blanke-vel-absoluut-wit-moest-worden/" title="Hoe ons blanke vel absoluut wit moest worden">Hoe ons blanke vel absoluut wit moest worden</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jean-pierre-rondas/" title="">Jean-Pierre Rondas</a><br>
03/12/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-187034" class="hentry p23 post publish category-buitenland category-multicultuur-samenleven tag-cancel-culture tag-cancelcultuur tag-tribalisme y2021 m11 d26 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cancelculture/" title="Identiteitspolitiek en &#8216;cancel culture&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/800px-Calgary_Womens_March_Naps...woke_39095060964-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/800px-Calgary_Womens_March_Naps...woke_39095060964-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/800px-Calgary_Womens_March_Naps...woke_39095060964-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/800px-Calgary_Womens_March_Naps...woke_39095060964-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/800px-Calgary_Womens_March_Naps...woke_39095060964-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/800px-Calgary_Womens_March_Naps...woke_39095060964-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/cancelculture/" title="Identiteitspolitiek en &#8216;cancel culture&#8217;">Identiteitspolitiek en &#8216;cancel culture&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-cleppe/" title="">Pieter Cleppe</a><br>
26/11/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-185090" class="hentry p24 recensie publish category-multicultuur-samenleven tag-cancelcultuur tag-de-standaard tag-universiteit-antwerpen tag-vrt tag-woke-cultuur y2021 m11 d16 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/wie-wat-woke-wakker-waken/" title="Wie Wat Woke: Wakker Waken"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/9789464014440_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="woke" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/9789464014440_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/9789464014440_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/9789464014440_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/9789464014440_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/9789464014440_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/wie-wat-woke-wakker-waken/" title="Wie Wat Woke: Wakker Waken">Wie Wat Woke: Wakker Waken</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jean-pierre-rondas/" title="">Jean-Pierre Rondas</a><br>
16/11/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-184867" class="hentry p25 post publish category-binnenland category-multicultuur-samenleven tag-asiel-en-migratie tag-cdv tag-ecolo tag-eu tag-hongerstakers tag-n-va tag-polen tag-ps tag-schengen tag-vlaams-belang tag-wit-rusland y2021 m11 d15 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/liegt-staatssecretaris-sammy-mahdi-zich-een-reputatie-bij-elkaar/" title="Liegt staatssecretaris Sammy Mahdi zich een reputatie bij elkaar?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="migratie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/liegt-staatssecretaris-sammy-mahdi-zich-een-reputatie-bij-elkaar/" title="Liegt staatssecretaris Sammy Mahdi zich een reputatie bij elkaar?">Liegt staatssecretaris Sammy Mahdi zich een reputatie bij elkaar?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="">Julien Borremans</a><br>
15/11/2021  </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-183532" class="hentry p26 post publish category-multicultuur-samenleven category-politiek tag-alarmisme tag-illegalen tag-klimaat tag-migratie tag-regulariseren y2021 m11 d06 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/waarom-is-er-geen-migratie-alarmisme/" title="Waarom is er geen migratie-alarmisme?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/hongerstakers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="regularisatie hongerstakers" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/hongerstakers-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/hongerstakers-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/hongerstakers-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/hongerstakers-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/hongerstakers-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/waarom-is-er-geen-migratie-alarmisme/" title="Waarom is er geen migratie-alarmisme?">Waarom is er geen migratie-alarmisme?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a><br>
06/11/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-182655" class="hentry p27 recensie publish category-multicultuur-samenleven category-politiek tag-communisme tag-de-morgen tag-democratie tag-gemeenschap tag-gemeenschapsdenken tag-identiteit tag-liberalisme tag-natie tag-ons-erfdeel tag-volkssoevereiniteit y2021 m11 d02 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/reset-als-aansporing/" title="Reset als aansporing"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/reset_640-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/reset_640-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/reset_640-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/reset_640-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/reset_640-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/reset_640-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/reset-als-aansporing/" title="Reset als aansporing">Reset als aansporing</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jean-pierre-rondas/" title="">Jean-Pierre Rondas</a><br>
02/11/2021 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-bdb2822ac2d89e601020f3a5b86d5913 doorb-zijbalk-5" id="doorb-bdb2822ac2d89e601020f3a5b86d5913"></div>

 <div class="doorb-f9c66a2ea92d888234bc3f6f54b7ca8b doorb-zijbalk-6" id="doorb-f9c66a2ea92d888234bc3f6f54b7ca8b"></div> <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#8ee7e0e8e1ceeae1e1fcecfcefefe5a0eceb"><span class="__cf_email__" data-cfemail="1e777078715e7a71716c7c6c7f7f75307c7b">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#b0c2d5d4d1d3c4d9d5f0d4dfdfc2d2c2d1d1db9ed2d5"><span class="__cf_email__" data-cfemail="c8baadaca9abbca1ad88aca7a7baaabaa9a9a3e6aaad">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#83e2e1ecedede6eee6edf7e6edc3e7ececf1e1f1e2e2e8ade1e6"><span class="__cf_email__" data-cfemail="93f2f1fcfdfdf6fef6fde7f6fdd3f7fcfce1f1e1f2f2f8bdf1f6">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#215344485b444f61454e4e53435340404a0f4344"><span class="__cf_email__" data-cfemail="2250474b58474c62464d4d5040504343490c4047">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#1067797e7b757c50747f7f62726271717b3e7275"><span class="__cf_email__" data-cfemail="06716f686d636a4662696974647467676d286463">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#ec9e898d8f9885899fac8883839e8e9e8d8d87c28e89"><span class="__cf_email__" data-cfemail="4537202426312c203605212a2a37273724242e6b2720">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#0e7b677a696b786b7c67644e6a61617c6c7c6f6f65206c6b"><span class="__cf_email__" data-cfemail="deabb7aab9bba8bbacb7b49ebab1b1acbcacbfbfb5f0bcbb">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#addac8cfcfc8c5c8c8dfedc9c2c2dfcfdfccccc683cfc8"><span class="__cf_email__" data-cfemail="5a2d3f38383f323f3f281a3e35352838283b3b3174383f">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#cea6a1a1a8aabcabaaafadbaa7ab8eaaa1a1bcacbcafafa5e0acab"><span class="__cf_email__" data-cfemail="1b7374747d7f697e7f7a786f727e5b7f74746979697a7a7035797e">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="929311555c">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.8.2' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"189276 https:\/\/doorbraak.be\/?p=189276","disqusShortname":"doorbraak","disqusTitle":"Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap","disqusUrl":"https:\/\/doorbraak.be\/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap\/","postId":"189276"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"189276 https:\/\/doorbraak.be\/?p=189276","disqusShortname":"doorbraak","disqusTitle":"Hannah Arendt Instituut: diversiteitspropaganda onder het mom van wetenschap","disqusUrl":"https:\/\/doorbraak.be\/hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap\/","postId":"189276"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.8.2' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script>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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "189276",
                storyURL: "https://doorbraak.be//hannah-arendt-instituut-diversiteitspropaganda-onder-het-mom-van-wetenschap/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
