<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                } 
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Het tribalisme der ayatollahs van antiracisme &amp; verdraagzaamheid - Doorbraak.be</title>
<meta name="description" content="De strijd tegen de islam wordt een achterhoedegevecht. Belangrijker is om het nieuwe ‘tribalisme’ tegen te gaan, waarbij de mainstream cultuur dreigt te versplinteren tot een chaos aan identiteiten. De Vlaamse natie erodeert." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Het tribalisme der ayatollahs van antiracisme &amp; verdraagzaamheid - Doorbraak.be" />
<meta property="og:description" content="De strijd tegen de islam wordt een achterhoedegevecht. Belangrijker is om het nieuwe ‘tribalisme’ tegen te gaan, waarbij de mainstream cultuur dreigt te versplinteren tot een chaos aan identiteiten. De Vlaamse natie erodeert." />
<meta property="og:url" content="https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="al-Shabaab" />
<meta property="article:tag" content="antisemitisme" />
<meta property="article:tag" content="de islam" />
<meta property="article:tag" content="De Standaard" />
<meta property="article:tag" content="de VRT" />
<meta property="article:tag" content="integratie" />
<meta property="article:tag" content="Leitkultur" />
<meta property="article:tag" content="multiculturalisme" />
<meta property="article:tag" content="segregatie" />
<meta property="article:tag" content="Sint-Jans-Molenbeek" />
<meta property="article:tag" content="Tribalisme" />
<meta property="article:tag" content="versplintering" />
<meta property="article:section" content="Actualiteit" />
<meta property="article:published_time" content="2019-12-31T04:15:09+01:00" />
<meta property="article:modified_time" content="2019-12-29T18:46:46+01:00" />
<meta property="og:updated_time" content="2019-12-29T18:46:46+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2018/11/dalilla.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2018/11/dalilla.jpg" />
<meta property="og:image:width" content="599" />
<meta property="og:image:height" content="303" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="De strijd tegen de islam wordt een achterhoedegevecht. Belangrijker is om het nieuwe ‘tribalisme’ tegen te gaan, waarbij de mainstream cultuur dreigt te versplinteren tot een chaos aan identiteiten. De Vlaamse natie erodeert." />
<meta name="twitter:title" content="Het tribalisme der ayatollahs van antiracisme &amp; verdraagzaamheid - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2018/11/dalilla.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2018/11/dalilla.jpg","width":599,"height":303,"caption":"islam"},{"@type":"WebPage","@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/#webpage","url":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/","inLanguage":"nl","name":"Het tribalisme der ayatollahs van antiracisme &amp; verdraagzaamheid - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/#primaryimage"},"datePublished":"2019-12-31T04:15:09+01:00","dateModified":"2019-12-29T18:46:46+01:00","description":"De strijd tegen de islam wordt een achterhoedegevecht. Belangrijker is om het nieuwe \u2018tribalisme\u2019 tegen te gaan, waarbij de mainstream cultuur dreigt te versplinteren tot een chaos aan identiteiten. De Vlaamse natie erodeert.","breadcrumb":{"@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/actualiteit/","url":"https://doorbraak.be/onderwerp/actualiteit/","name":"Actualiteit"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/","url":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/","name":"Het tribalisme der ayatollahs van antiracisme &#038; verdraagzaamheid"}}]},{"@type":"Article","@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/#article","isPartOf":{"@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/d258b68f734c7e9e890436d83cabc797"},"headline":"Het tribalisme der ayatollahs van antiracisme &#038; verdraagzaamheid","datePublished":"2019-12-31T04:15:09+01:00","dateModified":"2019-12-29T18:46:46+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/#primaryimage"},"keywords":"al-Shabaab,antisemitisme,de islam,De Standaard,de VRT,integratie,Leitkultur,multiculturalisme,segregatie,Sint-Jans-Molenbeek,Tribalisme,versplintering","articleSection":"Actualiteit,Multicultuur &amp; samenleven"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/d258b68f734c7e9e890436d83cabc797","name":"Julien Borremans","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/1-96x96.jpg","caption":"Julien Borremans"},"description":"Julien Borremans studeerde architectuur, wijsbegeerte en management. Hij is werkzaam in het onderwijs. Borremans publiceerde voor verschillende tijdschriften en kranten. Hij werkt mee aan verschillende internetfora.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Het tribalisme der ayatollahs van antiracisme &#038; verdraagzaamheid Reactiesfeed" href="https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css' href='https://doorbraak.be/wp-content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://doorbraak.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #f63509;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme-child/js/header.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=62579' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/styles/Default.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<style>

        </style>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-270x270.png" />

<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"573997259752695","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1"
			/></noscript>

<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="62579";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Julien Borremans";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>

</head>
<body class="post-template-default single single-post postid-62579 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.10&appId=1972530022981528";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper" class="hfeed">
<div class="container">
<div class="row">
<div class="col-md-12">
<section id="top-advertisement-area"><div id="doorb-1547853886"><div class="doorb-adlabel">Advertentie</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9292669454268008" data-ad-slot="8403836301" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></section>
<header id="header">
<section id="masthead">
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print"><span><a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a></span></h1>
<h1 id="blog-title-print" class="visible-print-block"><img src="https://doorbraak.be/wp-content/themes/doorbraak-theme/images/logo-doorbraak-web.png" /></h1>
</div>
<div class="col-md-9 col-sm-12">
<div id="top-menu" class="menu-top no-mobile"><ul id="menu-top-navigation" class="menu"><li id="menu-item-16676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16676"><a href="https://doorbraak.be/wat-is-doorbraak/">Wat is Doorbraak?</a>
<ul class="sub-menu">
<li id="menu-item-20644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20644"><a href="https://doorbraak.be/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-16782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16782"><a href="/doorbraaknieuws/">Doorbraak Nieuws</a></li>
<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18568"><a href="/nieuwsbrieven">Nieuwsbrief</a></li>
<li id="menu-item-16783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16783"><a href="/auteurs/">Redactie</a></li>
<li id="menu-item-34203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34203"><a href="https://doorbraak.be/auteurs">Onze auteurs</a></li>
<li id="menu-item-42529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42529"><a href="https://doorbraak.be/auteur-worden/">Auteur worden?</a></li>
<li id="menu-item-16784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16784"><a href="https://doorbraak.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-42119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42119"><a href="/#"><span id="persooningelogd">Mijn Doorbraak</span></a>
<ul class="sub-menu">
<li id="menu-item-42120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42120"><a href="/login.php">Aanmelden &#038; registreren</a></li>
<li id="menu-item-42122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42122"><a href="/login/profiel/">Mijn profiel</a></li>
<li id="menu-item-33407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33407"><a href="https://doorbraak.be/login/profiel-auteurs/">Auteurs profiel</a></li>
<li id="menu-item-16787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16787"><a href="https://doorbraak.be/artikelen-plaatsen/">Artikelen plaatsen</a></li>
<li id="menu-item-42121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42121"><a href="/login/?action=logout">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-48689" class="btn btn-primary menu-item menu-item-type-post_type menu-item-object-page menu-item-48689"><a href="https://doorbraak.be/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-36219" class="btn btn-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-36219"><a href="https://doorbraak.be/francais">En Français</a></li>
<li id="menu-item-36733" class="btn btn-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-36733"><a href="https://doorbraak.be/1000-vrienden">1000 Vrienden</a></li>
<li id="menu-item-16770" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-16770"><a href="https://twitter.com/doorbraakbe"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-16771" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-16771"><a href="https://www.facebook.com/doorbraakbe/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-16772" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-16772"><a href="/feed/"><i class="fa fa-rss fa-lg"></i></a></li>
</ul></div> <div style="float: right; width: 50%; background-color: #ebebeb; " class="no-mobile">
<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://doorbraak.be/search_gcse/"></div></div> </div>
</div>
</div>
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">
<div id="menu" class="menu-header"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472"><a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060"><a href="/artikeltype/interview">Interview</a></li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602"><a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a></li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277"><a href="/artikeltype/sprekershoek">Sprekershoek</a></li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275"><a href="/artikeltype/standpunt">Standpunt</a></li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425"><a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a></li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431"><a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a></li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16432"><a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473"><a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402"><a href="https://doorbraak.be/cartoons/">Cartoons</a></li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433"><a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a></li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436"><a href="https://doorbraak.be/onderwerp/economie/">Economie</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://doorbraak.be/onderwerp/europa/">Europa</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a></li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880"><a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a></li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434"><a href="https://doorbraak.be/onderwerp/media/">Media</a></li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474"><a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a></li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881"><a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a></li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265"><a href="/artikeltype/portret">Portret</a></li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603"><a href="https://doorbraak.be/artikeltype/video/">Video</a></li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475"><a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a></li>
</ul>
</li>
<li id="menu-item-653" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653"><a href="https://doorbraak.be/recensies/">Boeken</a></li>
<li id="menu-item-41713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713"><a href="https://doorbraak.be/reizen">Reizen</a></li>
<li id="menu-item-16773" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-16773"><a target="_blank" rel="noopener noreferrer" href="https://winkel.doorbraak.be/">Winkel</a></li>
</ul></div> <span class="mobile-only"><a id="mobile-top"></a><a href="#mobile-top" id="pull">Menu</a><form role="search" method="get" class="search-form" action="https://doorbraak.be/">
<label>
<input id="s" type="search" class="search-field" placeholder="Zoeken" name="s" title="Zoeken naar:" />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</span>
<div class="mobile-only"><div id="mobile-menu" class="mobile-menu-header mobile-only"><ul id="menu-amp-navigatie" class="menu"><li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43166"><a href="https://doorbraak.be">Thuis</a></li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683"><a href="https://doorbraak.be/lees-later">Lees Later Lijst</a></li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684"><a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714"><a href="https://doorbraak.be/reizen">Reizen</a></li>
<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18571"><a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-item-16825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16825"><a href="https://doorbraak.be/contact/">Contact</a></li>
<li id="menu-item-16824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16824"><a href="https://doorbraak.be/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
</ul></div></div>
</div>
</nav>
</div>
</section>
</header>
<p id="breadcrumbs"><span><span><a href="https://doorbraak.be/">Thuis</a> » <span><a href="https://doorbraak.be/onderwerp/actualiteit/">Actualiteit</a> » <span class="breadcrumb_last" aria-current="page">Het tribalisme der ayatollahs van antiracisme &#038; verdraagzaamheid</span></span></span></span></p>
<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-tafelronde/" rel="prev"><span class="meta-nav">&laquo;</span> De tafelronde</a></div>
<div class="nav-next"><a href="https://doorbraak.be/welkom-in-het-humanistische-vlaanderen-van-spinoza/" rel="next">Welkom in het humanistische Vlaanderen van Spinoza <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-62579" class="hentry p1 post publish category-actualiteit category-multicultuur-samenleven tag-al-shabaab tag-antisemitisme tag-de-islam tag-de-standaard tag-de-vrt tag-integratie tag-leitkultur tag-multiculturalisme tag-segregatie tag-sint-jans-molenbeek tag-tribalisme tag-versplintering y2019 m12 d31 h06 hasthumbnail">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/" data-a2a-title="Het tribalisme der ayatollahs van antiracisme &amp; verdraagzaamheid"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a>, <a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/" rel="category tag">Multicultuur &amp; samenleven</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="599" height="303" src="https://doorbraak.be/wp-content/uploads/2018/11/dalilla.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="islam" srcset="https://doorbraak.be/wp-content/uploads/2018/11/dalilla.jpg 599w, https://doorbraak.be/wp-content/uploads/2018/11/dalilla-300x152.jpg 300w, https://doorbraak.be/wp-content/uploads/2018/11/dalilla-400x202.jpg 400w" sizes="(max-width: 599px) 100vw, 599px" /> <figcaption class="featured_caption">
Dalilla Hermans: wegbereider van tribalisme? <br /> <span class='credit_caption'>foto: &copy;VRT</span> </figcaption>
</div>
</div>
<h2 class="entry-title">Het tribalisme der ayatollahs van antiracisme &#038; verdraagzaamheid</h2>
<div class="article-subtitle">De erosie van de Vlaamse natie</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<time class="published" datetime="2019-12-31">
31 december 2019</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="Bekijk alle berichten geschreven door Julien Borremans">Julien Borremans</a></span>
</div>
<button id='read-later-62579' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(62579,'Het tribalisme der ayatollahs van antiracisme &#038; verdraagzaamheid','https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/', 'De strijd tegen de islam wordt een achterhoedegevecht. Belangrijker is om het nieuwe ‘tribalisme’ tegen te gaan, waarbij de mainstream cultuur dreigt te versplinteren tot een chaos aan identiteite','https://doorbraak.be/wp-content/uploads/2018/11/dalilla-50x50.jpg','Julien Borremans','31 december 2019')"><i class="fa fa-heart read-later-icon" aria-hidden="true"></i>LL</button><button id='delete-later-62579' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(62579)"><i class="fa fa-star read-later-icon" aria-hidden="true"></i>LL</button>
<div class="entry-content">
<div id="premium-inhoud"><p>De strijd tegen de islam wordt een achterhoedegevecht, want die godsdienst is stilaan terminaal. Dat wil niet zeggen dat ze in haar gevecht met de moderniteit nog veel schade kan veroorzaken. Cruciaal wordt het om een nieuw ‘tribalisme’ tegen te gaan, waarbij de mainstream cultuur dreigt te versplinteren tot een chaos aan identiteiten.</p>
<h2>Een oorlog tegen eigen bevolking</h2>
<p>Door een aanslag met een bomauto sterven in de Somalische hoofdstad Mogadishu minstens 70 mensen en zijn er 100 gewonden. De aanslag is nog niet opgeëist, maar vermoedelijk zit de islamitische terreurgroep Al-Shabaab daar achter. De Somalische terreurgroep is niet aan zijn proefstuk toe. In 2017 blies een zelfmoordterrorist zich op een drukke markt in Mogadishu op. Er vielen 39 doden. De terreurgroep schrikt er niet voor terug om minderjarigen omwille van geloofsafval of vermeende homoseksualiteit in het openbaar te executeren. De islamitische terroristen zweren te zullen doorgaan tot wanneer Somalië de sharia heeft aangenomen. Goed om weten, Al-Shabaab wordt vooral gesteund door Saoedi-Arabië, het koninkrijk tussen de Rode Zee en de Perzische golf, waar zowat het ganse Westen goede zaken mee doet.</p>
<p>Paul Cliteur en Dirk Verhofstadt maakten in hun boek – <em>In naam van god</em> – een overzicht van de aanslagen die er in 2017 zijn gebeurd. In dat jaar waren <span class="pullquote">2.029 islamitische aanslagen in 61 landen</span>, waarbij 15.641 mensen omkwamen en 14.219 gewonden vielen. Het gros van de aanslagen vond in de islamitische wereld plaats. Een summier aantal werd door de Westerse pers besproken. Aanslagen gepleegd in naam van het christendom, het judaïsme of het boeddhisme waren even schaars als de spreekwoordelijke speld in een hooiberg.</p>
<p>De islam voert vooral een oorlog tegen eigen bevolking. Kinderen, vrouwen, ouderlingen, homoseksuelen, christenen… moeten het bekopen. Volgens Hamed Abdel-Samad – politoloog en gewezen lid van de Moslimbroederschap – is de islam erg ziek en ‘bevindt het zich zowel cultureel als maatschappelijk op de terugtocht. Het religieus gemotiveerde geweld, de toenemende islamisering van de openbare ruimte en het krampachtig vasthouden aan de zichtbaarheid van de islamitische symbolen zijn nerveuze symptomen van deze terugtocht. De opmars van het islamisme is slechts een opgeklopte mobilisering.’ Buiten uitbarstingen van woede en extreem geweld, heeft de harde, masculiene woestijngodsdienst amper antwoorden op tal van maatschappelijke uitdagingen. Hoe vreemd het ook mag klinken. <span class="pullquote">De islam vormt geen wissel op de toekomst</span>.</p>
<h2>De islam is terminaal</h2>
<p>Volgens Hamed Abdel-Samad bevindt de islam zich in een terminaal stadium, maar zouden de rondvliegende brokstukken van de gewelddadige eindstrijd voor heel wat schade kunnen zorgen. Voeg daarbij een gebrek aan democratie, slechte mensenrechtensituatie, burgeroorlogen, een stagnerende economie, slecht onderwijs en een explosief groeiende, jonge bevolking en we krijgen de komende decennia een woelige uitvaartplechtigheid van een rancuneuze, premoderne woestijngodsdienst.</p><div id="doorb-b31321b8651a9f16ff45e59bf0160324"></div>
<p>Wat ons meer zorgen moet baren, is de moeizame integratie van moslimmigranten. De malaise in de islamwereld vertaalt zich in de problemen van de moslimintegratie in het Westen. Ruud Koopmans: ‘Migranten uit de islamitische wereld zijn op vrijwel alle dimensies van integratie hekkensluiters.’ Hun kijk op de wereld, de maatschappij is gelardeerd met homohaat, virulent antisemitisme en de onderdrukking van de vrouw. Dit vormen niet echt de ingrediënten voor een succesvolle integratie, voor een steile maatschappelijke emancipatie. <span class="pullquote">Deze vijandige houding vertaalt zich onder andere in een slechte arbeidsmarktparticipatie</span>… zowat over de hele wereld.</p>
<h2>Het gejammer van Dalilla Hermans</h2>
<p>Discriminatie vormt daarbij het toverwoord voor de slechte sociaaleconomische prestaties. Zo nu en dan worden ‘slachtofferallochtonen’ aan het woord gelaten om aan te tonen hoe hardvochtig en racistisch de witte wereld wel is. In een weinig beklijvend essay krijgt Dalilla Hermans in <em>De Standaard</em> overvloedig veel ruimte om haar gejammer en geweeklaag over racisme en discriminatie andermaal de vrije loop te laten. Deels terecht. We moeten daar niet blind voor zijn. Ik werk al jaren in een concentratieschool in Sint-Jans-Molenbeek. Daar lopen ook heel wat jongeren met de nodige talenten rond. Deels krijgen die niet de volle ontwikkeling, waar ze recht op hebben. Dat komt onder meer door de fnuikende, maatschappelijke omstandigheden van een omgeving met misplaatste vooroordelen.</p>
<p>Maar discriminatie is van ondergeschikt belang. Belangrijker zijn de opvattingen over de rol van de vrouw, een open kijk op de samenleving en bovenal een degelijke kennis van het Nederlands. Dat moslims doorgaans een slechte taalbeheersing hebben, komt door het feit dat ze sterk gesegregeerd leven. <span class="pullquote">Hoe meer migranten met dezelfde achtergrond in een buurt leven, hoe groter de taalachterstand</span>. Nieuwkomers met betere contacten buiten de eigen groep – waaronder ook mediagebruik – zien hun arbeidskansen toenemen.</p>
<h2>Slachtofferschap kweekt armoede</h2>
<p>Slachtofferschap werkt achterstand in de hand. Daar hoor je Herremans niets over zeggen. Wanneer gaat ze eens een essay schrijven gericht aan de nieuwkomers met de opdracht om zo snel mogelijk de taal grondig te leren, de Vlaamse media te volgen, om intense contacten buiten de groep te leggen en bovenal de premoderne opvattingen over de vrouw, de joden en de homo’s achterwege te laten. Discriminatie zal dan smelten als sneeuw voor de zon. Maar in <em>De Standaard</em> wordt daar met geen woord over gerept. Integendeel. Een onderzoek naar de rol van de politiek correcte pers naar de bevestiging van de achterstandspositie van allochtonen door het steeds weer onderstrepen van het slachtofferschap zou wel eens verrassende resultaten kunnen opleveren.</p>
<p>Hoe kunnen we de negatieve spiraal doorbreken? Door iedere vorm van rancune naar het Westen toe tegen te gaan. Deze rancune, de nieuwe geloofsbelijdenis – <span class="pullquote">alsof het Westen haast genetisch en structureel racistisch zou zijn</span> – wordt voortdurend gevoed door steeds weer te vervallen in marxistische denkschemaatjes zoals onderdrukker-verdrukte. Deze tegenstelling is haast antagonistisch en wordt onder meer gevoed door kerstessays à la Herremans. ‘Haar geloof in bruggen bouwen brokkelt af.’ ‘De witte wereld is structureel racistisch.’ Door steeds weer in die rol te kruipen, bevestigen <em>De Standaard</em>, de VRT en Herremans steeds weer de achterstandspositie van de allochtonen en de onmogelijke opdracht om dit stramien te doorbreken… als dit niet gepaard gaat met een maatschappelijke omwenteling.</p>
<h2>Strijd om de suprematie</h2>
<p>Deze maatschappelijke omwenteling bestaat erin dat de mainstream cultuur moet worden teruggedrongen ten voordele van de nieuwkomers. Bart Somers: ‘We moeten naar elkaar toegroeien. Iedereen zal water bij de wijn moeten doen.’ De maatschappij, de cultuur, het denken moet worden ‘gedekoloniseerd’. ‘Sorry’ zal niet volstaan. De witte suprematie moet sneuvelen. Symbolen worden verdacht gemaakt en moeten uit het straatbeeld verdwijnen. Kritiek op de religie van ‘de onderdrukten’ is haast misdadig… Het cultureel conflict, het gevecht om de suprematie is in volle gang. Herremans is één van de vaandeldragers van deze strijd.</p>
<p><span class="pullquote">Wat Herremans wil installeren, is een nieuw soort tribalisme</span>, waarbij de mainstream cultuur versplintert tot een chaos aan identiteiten en deelidentiteiten. Deze deelidentiteiten gaan gepaard met hevige ressentimenten t.o.v. de ‘<em>Leitkultur</em>’. De erosie van de Vlaamse natie is in volle gang. Door ons blind te staren op de ‘achterlijkheid’ van de islam verliezen we de essentie uit het oog: onze ‘<em>Leitkultur</em>’ brokkelt af door een strijd die van binnenuit wordt gevoerd. De politiek van de Vlaamse regering moet er dan ook in bestaan om steeds weer ‘de inclusieve identiteit met een verlichte ‘<em>Leitkultur</em>’ als broncode’ naar voor te schuiven.</p>
</div>
<section id="author-info" class="author-info">
<h3 class="author-title">Julien Borremans</h3>
<div class="author-info-content">
<div class="row">

<div class="col-md-6">
<a class="aligncenter" href="https://doorbraak.be/auteurs/julien-borremans/" title="meer artikels van Julien Borremans"><img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/1-96x96.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/04/1-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/1-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Julien Borremans is leerkracht, columnist en werkt mee aan verschillende internetfora. </div>
<div class="more-articles">
<h4><span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="Lees meer van Julien Borremans">Julien Borremans</a></span></h4>
<ul>

<li><a href="https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/">Het tribalisme der ayatollahs van antiracisme &#038; verdraagzaamheid</a></li>
<li><a href="https://doorbraak.be/ubermensch-de-wever-en-de-herenmoraal/">‘Übermensch’ De Wever en de ‘herenmoraal’</a></li>
<li><a href="https://doorbraak.be/het-open-grenzenbeleid-van-magnette-is-dodelijk-voor-vlaanderen/">Opengrenzenbeleid van Magnette ‘dodelijk’ voor Vlaanderen.</a></li>
<li><a href="https://doorbraak.be/racisme-als-politiek-religieus-wapen/">Racisme als politiek-religieus wapen</a></li>
<li><a href="https://doorbraak.be/de-saga-van-de-slachtofferallochtoon/">De saga van de slachtofferallochtoon</a></li>
</ul>

</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-support meta-item">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/themes/doorbraak-theme/images/steun-doorbraak-red.png" alt="steun doorbraak" width="64" /></p>
<h4>Wil u graag meer lezen van Julien Borremans?</h4>
<p>Doorbraak is een onafhankelijk medium zonder subsidies. We kunnen dit enkel doen dankzij uw financi&euml;le steun. Uw steun geeft onze auteurs de motivatie om meer en regelmatiger te schrijven. Steun ons met een kleine bijdrage of word vandaag nog <b>Vriend van Doorbraak</b>. </p>
<a class="btn btn-primary aligncenter" href="/steun/">Ik help Doorbraak groeien.</a>
</div>
</div>
</div>
</div>
</section>
</div>
<footer class="entry-meta">
<h3 class="block-title">Dit artikel delen of afdrukken</h3><br><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid/" data-a2a-title="Het tribalisme der ayatollahs van antiracisme &amp; verdraagzaamheid"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid%2F&amp;linkname=Het%20tribalisme%20der%20ayatollahs%20van%20antiracisme%20%26%20verdraagzaamheid" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<h3 class="block-title">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.</div></div></div>

<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-support meta-item">
Vindt u dit artikel informatief? <br />
<a href="/steun/">Steun doorbraak!</a>
</div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/al-shabaab/" rel="tag">al-Shabaab</a>, <a href="https://doorbraak.be/term/antisemitisme/" rel="tag">antisemitisme</a>, <a href="https://doorbraak.be/term/de-islam/" rel="tag">de islam</a>, <a href="https://doorbraak.be/term/de-standaard/" rel="tag">De Standaard</a>, <a href="https://doorbraak.be/term/de-vrt/" rel="tag">de VRT</a>, <a href="https://doorbraak.be/term/integratie/" rel="tag">integratie</a>, <a href="https://doorbraak.be/term/leitkultur/" rel="tag">Leitkultur</a>, <a href="https://doorbraak.be/term/multiculturalisme/" rel="tag">multiculturalisme</a>, <a href="https://doorbraak.be/term/segregatie/" rel="tag">segregatie</a>, <a href="https://doorbraak.be/term/sint-jans-molenbeek/" rel="tag">Sint-Jans-Molenbeek</a>, <a href="https://doorbraak.be/term/tribalisme/" rel="tag">Tribalisme</a>, <a href="https://doorbraak.be/term/versplintering/" rel="tag">versplintering</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a>, <a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/" rel="category tag">Multicultuur &amp; samenleven</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=bart-somers" rel="tag">Bart Somers</a>, <a href="https://doorbraak.be/?personen=dalilla-hermans" rel="tag">Dalilla Hermans</a>, <a href="https://doorbraak.be/?personen=dirk-verhofstadt" rel="tag">Dirk Verhofstadt</a>, <a href="https://doorbraak.be/?personen=hamed-abdel-samad" rel="tag">Hamed Abdel-Samad</a>, <a href="https://doorbraak.be/?personen=paul-cliteur" rel="tag">Paul Cliteur</a>, <a href="https://doorbraak.be/?personen=ruud-koopmans" rel="tag">Ruud Koopmans</a>
</div>
</div>
</div>
<div id="doorb-229542593"><div class="doorb-adlabel">Advertentie</div><div class="advertentie" style="margin-top: 10px; margin-bottom: 5px; " id="advertentie-intekst"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9292669454268008" data-ad-slot="5838101779" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> </footer>
</article>

<nav id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-tafelronde/" rel="prev"><span class="meta-nav">&laquo;</span> De tafelronde</a></div>
<div class="nav-next"><a href="https://doorbraak.be/welkom-in-het-humanistische-vlaanderen-van-spinoza/" rel="next">Welkom in het humanistische Vlaanderen van Spinoza <span class="meta-nav">&raquo;</span></a></div>
</nav>
 
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="recent-cartoon" class="widget cartoon-widget">
<h3 class="widgettitle">cartoon</h3>
<div class="textwidget">

<div class="post-thumbnail">
<a href="https://doorbraak.be/cartoons/timeo-magnettos-et-dona-ferentes/" title="Timeo Magnettos et dona ferentes.">
<img width="556" height="450" src="https://doorbraak.be/wp-content/uploads/2019/12/2019-12-31.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2019/12/2019-12-31.png 556w, https://doorbraak.be/wp-content/uploads/2019/12/2019-12-31-300x243.png 300w, https://doorbraak.be/wp-content/uploads/2019/12/2019-12-31-400x324.png 400w" sizes="(max-width: 556px) 100vw, 556px" /> </a>
</div>


</div>
</li>

<li id="recent-radio" class="widget cartoon-widget">
<h3 class="widgettitle">Podcasts</h3>
<div class="textwidget">

<div class="post-thumbnail">
<iframe src="https://anchor.fm/doorbraak/embed" height="102px" width="400px" frameborder="0" scrolling="no"></iframe>
</div>
<a href="https://doorbraak.be/radio">Alle afleveringen</a>


</div>
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-62520" class="hentry p2 post publish category-religie category-zonder-categorie tag-godsdienst tag-hoofddoekenverbod tag-islam tag-religie y2019 m12 d31 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/welkom-in-het-humanistische-vlaanderen-van-spinoza/" title="Welkom in het humanistische Vlaanderen van Spinoza"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/Spinoza-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hoofddoek" srcset="https://doorbraak.be/wp-content/uploads/2019/12/Spinoza-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/Spinoza-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/Spinoza-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/Spinoza-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/Spinoza-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/welkom-in-het-humanistische-vlaanderen-van-spinoza/" title="Welkom in het humanistische Vlaanderen van Spinoza">Welkom in het humanistische Vlaanderen van Spinoza</a> <span class="author">Koen Tanghe</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62460" class="hentry p3 post publish category-economie category-politiek tag-bedrijvencentrum-regio-gent tag-de-illegale-ghelamco-arena tag-erfpacht tag-ghelamco tag-ghelamco-arena tag-hotel-van-der-valk y2019 m12 d30 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-gentse-miljoenencadeaus-aan-paul-gheysens/" title="De Gentse miljoenencadeaus aan Paul Gheysens"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2018/01/Reporters_23518241_Fotor-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Paul Gheysens" srcset="https://doorbraak.be/wp-content/uploads/2018/01/Reporters_23518241_Fotor-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2018/01/Reporters_23518241_Fotor-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-gentse-miljoenencadeaus-aan-paul-gheysens/" title="De Gentse miljoenencadeaus aan Paul Gheysens">De Gentse miljoenencadeaus aan Paul Gheysens</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ignace-vandewalle/" title="">Ignace Vandewalle</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62302" class="hentry p4 post publish category-multicultuur-samenleven category-religie tag-american-bar-association tag-de-islam tag-de-verlichting tag-democratie tag-europa tag-marokko tag-moskeeen tag-nazisme tag-stalinisme tag-vlaams-blok tag-vn tag-wahabisme y2019 m12 d30 h08 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/over-de-islam-weerbare-democratie-en-wetenschappelijke-integriteit-iii/" title="Over de Islam, weerbare democratie en wetenschappelijke integriteit III"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/10/islamfeest-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cultuuroorlog" srcset="https://doorbraak.be/wp-content/uploads/2019/10/islamfeest-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/10/islamfeest-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/10/islamfeest-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/10/islamfeest-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/10/islamfeest-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/over-de-islam-weerbare-democratie-en-wetenschappelijke-integriteit-iii/" title="Over de Islam, weerbare democratie en wetenschappelijke integriteit III">Over de Islam, weerbare democratie en wetenschappelijke integriteit III</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wim-van-rooy/" title="">Wim Van Rooy</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62462" class="hentry p5 post publish category-multicultuur-samenleven category-politiek tag-democratie tag-diversiteit tag-hoofddoek tag-joodse-gemeenschap tag-keppeltje tag-moslimgemeenschap tag-n-va tag-neutraliteit tag-religie tag-scheiding-kerk-en-staat tag-seculier y2019 m12 d28 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/neutrale-overheid-durven-denken-durven-doen/" title="Religieuze symboliek &#038; N-VA: Durven denken, durven doen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/03/Michael-Freilich-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2019/03/Michael-Freilich-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2019/03/Michael-Freilich-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2019/03/Michael-Freilich-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2019/03/Michael-Freilich-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2019/03/Michael-Freilich-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/neutrale-overheid-durven-denken-durven-doen/" title="Religieuze symboliek &#038; N-VA: Durven denken, durven doen">Religieuze symboliek &#038; N-VA: Durven denken, durven doen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pinar-akbas/" title="">Pinar Akbas</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62179" class="hentry p6 post publish category-actualiteit category-klimaat tag-interview tag-klimaat tag-klimaatjongeren tag-youth-for-climate y2019 m12 d28 h09 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/kyra-gantois-nu-de-storm-gaan-liggen-is/" title="Kyra Gantois, nu de storm gaan liggen is"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kyra Gantois" srcset="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/kyra-gantois-nu-de-storm-gaan-liggen-is/" title="Kyra Gantois, nu de storm gaan liggen is">Kyra Gantois, nu de storm gaan liggen is</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/antoon-vanderstraeten/" title="">Antoon Vanderstraeten</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62443" class="hentry p7 post publish category-communautair category-politiek tag-cdv tag-cvp tag-leuven-vlaams tag-n-va tag-pacificatiewet tag-ral tag-rex tag-voerbelangen tag-voeren y2019 m12 d27 h08">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/huub-broers-voeren-burgemeester-stopt/" title="Huub Broers, boegbeeld van Voeren Vlaams zet stap opzij"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_4010952-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huub Broers" srcset="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_4010952-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_4010952-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_4010952-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_4010952-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_4010952-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/huub-broers-voeren-burgemeester-stopt/" title="Huub Broers, boegbeeld van Voeren Vlaams zet stap opzij">Huub Broers, boegbeeld van Voeren Vlaams zet stap opzij</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a></span>  </h4>
</div>
</div>
</li>

</ul>
</li>
<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>
<li id="advads_ad_widget-7" class="widget doorb-widget">
<h3 class="widgettitle">Advertentie</h3>
<div id="doorb-540767026"><div class="doorb-adlabel">Advertentie</div><a href="http://0"><img width="271" height="361" src='https://doorbraak.be/wp-content/uploads/2019/01/VNZ18018_Brillen_IMU_271x361_animated.gif' alt='Vlaams &amp; Neutraal Ziekenfonds' /></a></div>
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-62040" class="hentry p8 post publish category-doorbraak category-politiek tag-burgerprotest tag-doorbraak-persoon-van-het-jaar tag-is-kinderen tag-persoonlijkheid y2019 m12 d24 h08 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraak-persoonlijkheid-van-het-jaar-2019/" title="Kies de Doorbraak Persoonlijkheid van 2019"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/04/FEAF0027-1E7E-4C58-AD42-79B2AE230795-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="persoonlijkheid van het jaar" srcset="https://doorbraak.be/wp-content/uploads/2017/04/FEAF0027-1E7E-4C58-AD42-79B2AE230795-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2017/04/FEAF0027-1E7E-4C58-AD42-79B2AE230795-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2017/04/FEAF0027-1E7E-4C58-AD42-79B2AE230795-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2017/04/FEAF0027-1E7E-4C58-AD42-79B2AE230795-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2017/04/FEAF0027-1E7E-4C58-AD42-79B2AE230795-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/doorbraak-persoonlijkheid-van-het-jaar-2019/" title="Kies de Doorbraak Persoonlijkheid van 2019">Kies de Doorbraak Persoonlijkheid van 2019</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/doorbraak-redactie/" title="">Doorbraak redactie</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62234" class="hentry p9 post publish category-analyse category-politiek tag-cdv tag-lopende-zaken tag-marrakeshcoalitie tag-marrakeshpact tag-n-va tag-paars-geel tag-paars-groen tag-regenboogcoalitie tag-verkiezingen tag-verkiezingen-2020 tag-verkiezingen19 tag-vervroegde-verkiezingen y2019 m12 d24 h15">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/verkiezingen-met-pasen-2020/" title="Verkiezingen met Pasen 2020"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28461117-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="verkiezingen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28461117-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28461117-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28461117-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28461117-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28461117-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/verkiezingen-met-pasen-2020/" title="Verkiezingen met Pasen 2020">Verkiezingen met Pasen 2020</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/herman-matthijs/" title="">Herman Matthijs</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62179" class="hentry p10 post publish category-actualiteit category-klimaat tag-interview tag-klimaat tag-klimaatjongeren tag-youth-for-climate y2019 m12 d28 h09 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/kyra-gantois-nu-de-storm-gaan-liggen-is/" title="Kyra Gantois, nu de storm gaan liggen is"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kyra Gantois" srcset="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28320075-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/kyra-gantois-nu-de-storm-gaan-liggen-is/" title="Kyra Gantois, nu de storm gaan liggen is">Kyra Gantois, nu de storm gaan liggen is</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/antoon-vanderstraeten/" title="">Antoon Vanderstraeten</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62418" class="hentry p11 post publish category-multicultuur-samenleven category-satire tag-judaisering tag-n-va tag-nationalisme tag-neutrale-overheid tag-neutraliteit y2019 m12 d28 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/religieuze-fanaticus-kaapt-federaal-parlement/" title="Religieuze fanaticus kaapt federaal parlement"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_20063563-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_20063563-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_20063563-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_20063563-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_20063563-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_20063563-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/religieuze-fanaticus-kaapt-federaal-parlement/" title="Religieuze fanaticus kaapt federaal parlement">Religieuze fanaticus kaapt federaal parlement</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/othman/" title="">Othman El Hammouchi</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62560" class="hentry p12 post publish category-politiek category-satire tag-de-jasmijns tag-europees-president tag-groen-nieuws tag-invasieve-exoten tag-klimaatzaak tag-rechtscisme tag-regering-lopende-zaken tag-sign-for-my-future tag-wolf-naya y2019 m12 d29 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/staat-het-egoisme-van-charles-michel-aan-de-juiste-kant-van-de-geschiedenis/" title="Staat het egoïsme van Charles Michel aan de juiste kant van de geschiedenis?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/banaan2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="banaan" srcset="https://doorbraak.be/wp-content/uploads/2019/12/banaan2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/banaan2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/banaan2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/banaan2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/banaan2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/staat-het-egoisme-van-charles-michel-aan-de-juiste-kant-van-de-geschiedenis/" title="Staat het egoïsme van Charles Michel aan de juiste kant van de geschiedenis?">Staat het egoïsme van Charles Michel aan de juiste kant van de geschiedenis?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62044" class="hentry p13 post publish category-politiek tag-doorbraak-persoon-van-het-jaar tag-verkiezingen-19 tag-vlaams-belang y2019 m12 d24 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/tom-van-grieken-van-kindsoldaat-naar-onbetwiste-partijvoorzitter/" title="Tom Van Grieken, van kindsoldaat naar onbetwiste partijvoorzitter"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28338211-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tom Van Grieken" srcset="https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28338211-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28338211-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28338211-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28338211-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/Reporters_28338211-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/tom-van-grieken-van-kindsoldaat-naar-onbetwiste-partijvoorzitter/" title="Tom Van Grieken, van kindsoldaat naar onbetwiste partijvoorzitter">Tom Van Grieken, van kindsoldaat naar onbetwiste partijvoorzitter</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a></span> </h4>
</div>
 </div>
</li>

</ul>
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-61857" class="hentry p14 reizen publish untagged y2019 m12 d22 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië.">Het andere Wallonië.</a>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-60891" class="hentry p15 doorbraaknieuws publish category-geschiedenis untagged y2019 m12 d20 h06">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/het-auschwitz-gen-boekpresentatie-en-museumbezoek/" title="&#8216;Het Auschwitz-gen&#8217;: boekpresentatie in de Dossinkazerne"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="antisemitisme" srcset="https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/het-auschwitz-gen-boekpresentatie-en-museumbezoek/" title="&#8216;Het Auschwitz-gen&#8217;: boekpresentatie in de Dossinkazerne">&#8216;Het Auschwitz-gen&#8217;: boekpresentatie in de Dossinkazerne</a>
<span class="author">
19-01-2019 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61285" class="hentry p16 reizen publish untagged y2019 m12 d13 h19 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Barcelona met Karl Drabbe en Christophe Bostyn" srcset="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool.">Verrassend Barcelona, de rebelse Catalaanse metropool.</a>
<span class="author">
20 tot 24 mei 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59718" class="hentry p17 reizen publish untagged y2019 m12 d06 h12">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/de-twee-kanten-van-het-kanaal/" title="De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Met doorbraak naar de cotswolds" srcset="https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/de-twee-kanten-van-het-kanaal/" title="De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)">De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)</a>
<span class="author">
15 tot 18 april 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59123" class="hentry p18 reizen publish untagged y2019 m11 d29 h18 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraakreis Duitsland" srcset="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche">In het spoor van Goethe, Schiller en Nietzsche</a>
<span class="author">
9 tot 13 september 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59120" class="hentry p19 reizen publish untagged y2019 m11 d22 h12">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="doorbraak reis sicilië" srcset="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.">Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.</a>
<span class="author">
19 tot 26 september 2020 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>
</ul>
</aside>

</div>
</div>
</div>

<script>


/*
function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}
                                                        var regexp = /gebruiker/;
                                                        var match = document.cookie.match(regexp);
                                                        if(match) {
   						            var gebruiker = getCookie("gebruiker");
							    var gebruiker_clean = gebruiker.replace("+"," ");
							    var status = getCookie("status");
							    if (status !== 'auteur'){
								if (document.getElementById("menu-item-33407")){document.getElementById("menu-item-33407").style.display='none';}
								if (document.getElementById("menu-item-16787")){document.getElementById("menu-item-16787").style.display='none';}
							    }
	                                                        if (document.getElementById("persooningelogd")){document.getElementById("persooningelogd").innerHTML='<a href="/#">'+gebruiker_clean+'</a>';}
                                                            	if (document.getElementById("menu-item-42120")){document.getElementById("menu-item-42120").style.display='none';} // aanmelden menu
								if (document.getElementById("menu-item-18892")){document.getElementById("menu-item-18892").style.display='none';} // aanmelden menu
                                                      	} else {
                                                            	if (document.getElementById("menu-item-42121")){document.getElementById("menu-item-42121").style.display='none';} // afmelden desktop	
								if (document.getElementById("menu-item-18895")){document.getElementById("menu-item-18895").style.display='none';} // afmelden mobiel
                                                            	if (document.getElementById("menu-item-42122")){document.getElementById("menu-item-42122").style.display='none';} // profiel desktop
								if (document.getElementById("menu-item-18894")){document.getElementById("menu-item-18894").style.display='none';} // profiel mobiel
                                                            	if (document.getElementById("menu-item-33407")){document.getElementById("menu-item-33407").style.display='none';} // profiel auteurs desktop
                                                            	if (document.getElementById("menu-item-16787")){document.getElementById("menu-item-16787").style.display='none';} // artikelen plaatsen desktop
                                                        }*/
                                                </script>
<aside id="footer-widgets" class="footerbar">
<div class="container">
<div class="row xoxo">
</div>
</div>
</aside>
<section id="site-info">
<div class="container">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
Doorbraak.be is een uitgave van vzw Stem in het Kapittel i.s.m. Perruptio cvba
Hoofdredacteur: Pieter Bauwens
Webbeheer: Dirk Laeremans
</div>
</div>
<div class="col-md-4 col-sm-6 col-xs-12 hidden-print">
<a href="/cdn-cgi/l/email-protection#d9abbcbdb8baadb0bc99bdb6b6abbbabb8b8b2f7bbbc"><span class="__cf_email__" data-cfemail="dfadbabbbebcabb6ba9fbbb0b0adbdadbebeb4f1bdba">[email&#160;protected]</span></a><br>
<a href="/cdn-cgi/l/email-protection#e881868e87a88c87879a8a9a898983c68a8d"><span class="__cf_email__" data-cfemail="51383f373e11353e3e23332330303a7f3334">[email&#160;protected]</span></a><br>
<a href="/cdn-cgi/l/email-protection#a9dcc0ddceccdfccdbc0c3e9cdc6c6dbcbdbc8c8c287cbcc"><span class="__cf_email__" data-cfemail="57223e2330322132253e3d1733383825352536363c793532">[email&#160;protected]</span></a><br>
<a href="/cdn-cgi/l/email-protection#a2d5c7c0c0c7cac7c7d0e2c6cdcdd0c0d0c3c3c98cc0c7"><span class="__cf_email__" data-cfemail="d0a7b5b2b2b5b8b5b5a290b4bfbfa2b2a2b1b1bbfeb2b5">[email&#160;protected]</span></a><br>
</div>
<div class="col-md-2 col-sm-12 col-xs-12 hidden-print">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span><span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span><span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span> <span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span>
</div>
</div>
</div>
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2019.
Alle rechten voorbehouden Doorbraak/Stem in 't Kapittel vzw.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015560805435599687205:9qahj-poyhq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"62579 https:\/\/doorbraak.be\/?p=62579","disqusShortname":"doorbraak","disqusTitle":"Het tribalisme der ayatollahs van antiracisme & verdraagzaamheid","disqusUrl":"https:\/\/doorbraak.be\/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid\/","postId":"62579"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"62579 https:\/\/doorbraak.be\/?p=62579","disqusShortname":"doorbraak","disqusTitle":"Het tribalisme der ayatollahs van antiracisme & verdraagzaamheid","disqusUrl":"https:\/\/doorbraak.be\/het-tribalisme-der-ayatollahs-van-antiracisme-verdraagzaamheid\/","postId":"62579"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme-child/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme-child/js/premium.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme/js/jquery.matchHeight-min.js?ver=0.7.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":62579,"object_type":"single","tax_category":["Actualiteit","Multicultuur & samenleven"],"tax_post_tag":["al-Shabaab","antisemitisme","de islam","De Standaard","de VRT","integratie","Leitkultur","multiculturalisme","segregatie","Sint-Jans-Molenbeek","Tribalisme","versplintering"],"tax_personen":["Bart Somers","Dalilla Hermans","Dirk Verhofstadt","Hamed Abdel-Samad","Paul Cliteur","Ruud Koopmans"],"tax_following_users":["chris-ceustermans","julien_borremans@hotmail.com","laurens-verrelst"]},"delay":0}],"CustomFields":[{"params":{"aantal_gelezen":"1125"},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.8'></script>
<script>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</script></body>
</html>
