
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script src="/cdn-cgi/apps/head/eZh_TElC-S_cPMCnw30xldu-iw8.js"></script><script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Illegale migranten opvissen en afzetten in Italië is big business - Doorbraak.be</title>
<meta name="description" content="Ngo&#039;s verdienen goed aan het opvissen van illegale migranten. De EU betaalt mee aan deze mensensmokkel, en dus aan haar eigen migrantencrisis." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Illegale migranten opvissen en afzetten in Italië is big business - Doorbraak.be" />
<meta property="og:description" content="Ngo&#039;s verdienen goed aan het opvissen van illegale migranten. De EU betaalt mee aan deze mensensmokkel, en dus aan haar eigen migrantencrisis." />
<meta property="og:url" content="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Artsen Zonder Grenzen" />
<meta property="article:tag" content="Asylum" />
<meta property="article:tag" content="Balanscentrale" />
<meta property="article:tag" content="Europese Unie" />
<meta property="article:tag" content="Financial Transparency System" />
<meta property="article:tag" content="Frontex" />
<meta property="article:tag" content="Fundación PROA" />
<meta property="article:tag" content="Geo Barents" />
<meta property="article:tag" content="Lobbyregister" />
<meta property="article:tag" content="Médecins sans Frontières International" />
<meta property="article:tag" content="mensensmokkel" />
<meta property="article:tag" content="Middellandse Zee" />
<meta property="article:tag" content="migratie" />
<meta property="article:tag" content="Migration and Integration Fund" />
<meta property="article:tag" content="ngo" />
<meta property="article:tag" content="ngo&#039;s" />
<meta property="article:tag" content="Open Arms Uno" />
<meta property="article:tag" content="Postcode Loterij" />
<meta property="article:tag" content="Postcode Lotterie" />
<meta property="article:tag" content="Pro-Activa Open Arms" />
<meta property="article:tag" content="SOS MEDITERRANEE Germany" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2022-11-10T04:19:49+01:00" />
<meta property="article:modified_time" content="2022-11-10T07:16:19+01:00" />
<meta property="og:updated_time" content="2022-11-10T07:16:19+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg.jpeg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg.jpeg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ngo&#039;s verdienen goed aan het opvissen van illegale migranten. De EU betaalt mee aan deze mensensmokkel, en dus aan haar eigen migrantencrisis." />
<meta name="twitter:title" content="Illegale migranten opvissen en afzetten in Italië is big business - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg.jpeg" />
<meta name="twitter:creator" content="@GoukensLode" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Illegale migranten opvissen en afzetten in Italië is big business Reactiesfeed" href="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-public-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/public.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/jquery-ui.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=6.0.3' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.9' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/250732" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=250732' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-6.0.3-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="250732";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Lode Goukens";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-magazine" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/magazine"><i class="fa fa-newspaper-o"></i>&nbsp;Magazine</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
 </li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Boeken</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/stemmen/"><i class="fa fa-play-circle-o"></i> Doorbraak stemmen</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
 <li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/meningen-zijn-vrij-zolang-het-onze-meningen-zijn/" rel="prev"><span class="meta-nav">&laquo;</span> &#8216;Meningen zijn vrij. Zolang het onze meningen zijn&#8217;</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-250732" class="hentry p1 post publish category-buitenland tag-artsen-zonder-grenzen tag-asylum tag-balanscentrale tag-europese-unie tag-financial-transparency-system tag-frontex tag-fundacion-proa tag-geo-barents tag-lobbyregister tag-medecins-sans-frontieres-international tag-mensensmokkel tag-middellandse-zee tag-migratie tag-migration-and-integration-fund tag-ngo tag-ngos tag-open-arms-uno tag-postcode-loterij tag-postcode-lotterie tag-pro-activa-open-arms tag-sos-mediterranee-germany y2022 m11 d10 h06 hasthumbnail analyse">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/" data-a2a-title="Illegale migranten opvissen en afzetten in Italië is big business"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-900x600.jpeg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="ngo" srcset="https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-900x600.jpeg 900w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-300x200.jpeg 300w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-768x512.jpeg 768w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-400x267.jpeg 400w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg.jpeg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
<br /> <span class='credit_caption'>foto: &copy;<a href="https://sea-watch.org/tagedesoffenenschiffes/">Sea-watch.org</a></span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Illegale migranten opvissen en afzetten in Italië is big business</h2>
<div class="article-subtitle">Handvol ngo’s krijgen miljoenen euro’s voor mensensmokkel omwille van politieke agenda</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Analyse</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2022-11-10">
10/11/2022</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="Bekijk alle berichten geschreven door Lode Goukens">Lode Goukens</a> - Leestijd 9 minuten </span>
</div> 
<span id='read-later-250732' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(250732,'Illegale migranten opvissen en afzetten in Italië is big business','https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/', 'Ngo\'s verdienen goed aan het opvissen van illegale migranten. De EU betaalt mee aan deze mensensmokkel, en dus aan haar eigen migrantencrisis.','https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-50x50.jpeg','Lode Goukens','10/11/2022')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-250732' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(250732)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">

<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>De reddingsschepen op de Middellandse Zee die voor de kust van Libië migranten oppikken en naar de Europese Unie varen, groeien stilaan uit tot een hele vloot. Wie betaalt die schepen? Welke organisaties zijn actief? De rol van de Nederlandse Postcode Loterij valt nog maar eens op. Niet-gouvernementele organisaties Dankzij tal van websites met transpondergegevens van zeeschepen kan iedereen, die dat zou willen, de schepen volgen van de niet-gouvernementele organisaties (ngo’s) die voor de kust van Noord-Afrika migranten opladen. De&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p><strong>De reddingsschepen op de Middellandse Zee die voor de kust van Libië migranten oppikken en naar de Europese Unie varen, groeien stilaan uit tot een hele vloot. Wie betaalt die schepen? Welke organisaties zijn actief? De rol van de Nederlandse <em>Postcode Loterij</em> valt nog maar eens op.</strong></p>
<h2>Niet-gouvernementele organisaties</h2>
<p>Dankzij tal van websites met transpondergegevens van zeeschepen kan iedereen, die dat zou willen, de schepen volgen van de niet-gouvernementele organisaties (ngo’s) die voor de kust van Noord-Afrika migranten opladen. De ngo’s zijn bijzonder goed georganiseerd en werken nauw samen met de mensensmokkelaars. Op de websites van de betrokken ngo’s staan ook politieke pamfletten over het beleid van de Europese Unie betreffende migranten die de EU binnen willen geraken. Al die ngo’s zijn voorstanders van open grenzen. Hun vijanden zijn het grensbewakingagentschap Frontex en vooral de Italiaanse en de Maltese kustwachten en havenautoriteiten.</p>
<p>Afgelopen dagen haalde het reddingsschip van Artsen Zonder Grenzen Nederland het nieuws toen de Italiaanse overheid de ontscheping van de niet-kwetsbare migranten weigerde in de haven van Catania. Het schip was herhaaldelijk de toegang tot de haven geweigerd. Maar uiteindelijk kreeg het wel toestemming aan te meren en enkel verzwakte migranten (zwangere vrouwen, kinderen, enzovoort) aan land te laten komen. Vervolgens weigerde de kapitein van het reddingsschip de haven te verlaten met zijn vaartuig.</p>
<p>Het schip in kwestie, de Geo Barents, voer onder Noorse vlag en de Italianen zouden gezegd hebben dat ze dan maar de honderden migranten in Noorwegen moesten afzetten. De woordvoerster van Artsen Zonder Grenzen Nederland beweerde op de radio dat de Italiaanse regering de andere Europese landen wou dwingen om een deel van de illegale migranten op te nemen en zo een spreiding af te dwingen. Die framing kreeg geen wederwoord in de media. Toch klopt die interpretatie niet.</p>
<h2>Bronnen</h2>
<p>Dat mensensmokkel een zeer lucratieve zaak is, dat weet iedereen. Maar wie financiert de reddingsschepen en waarom?</p>
<p>Om dat te onderzoeken bestaan bronnen. Qua Europese subsidies is de database <a href="https://ec.europa.eu/budget/financial-transparency-system/" target="_blank" rel="noopener"><em>Financial Transparency System</em></a> zo’n bron. Qua lobbyactiviteiten zijn het EU Transparency Register en het Duitse <a href="https://www.lobbyregister.bundestag.de/startseite" target="_blank" rel="noopener"><em>Lobbyregister</em></a> boeiende bronnen. Jaarverslagen op websites van ngo’s of in overheidsdatabanken vormen een derde bron. Een voorbeeld daarvan is de <a href="https://www.nbb.be/nl/balanscentrale" target="_blank" rel="noopener">Balanscentrale</a> van de Nationale Bank van België. De arresten van <a href="https://curia.europa.eu/jcms/jcms/j_6/nl/" target="_blank" rel="noopener">het Hof van Justitie</a> van de Europese Unie zijn ook een bron. Uiteraard aangevuld met scheepstrackingwebsites of andere digitale bronnen.</p>
<h2>De Geo Barents van Artsen Zonder Grenzen</h2>
<p>Artsen Zonder Grenzen Nederland redde volgens het jaarverslag in 2021 1.903 mensen op de Middellandse Zee. Op de Geo Barents zaten dit keer 597 illegale migranten. Hoeveel dat kostte is onduidelijk. Het is wel een zeer mediagenieke actie. De totale uitgaven aan hulp van AZG beliepen 276,2 miljoen euro in 2021. Een stijging van 32,8 miljoen euro.</p>
<p>De inkomsten, daarentegen, stegen met 50,1 miljoen euro tot 363,1 miljoen euro. Vijf procent of 17,5 miljoen euro van die inkomsten kwam van de Postcode Loterij (onthoud die naam, want hij komt meermaals terug in dit verhaal). Eén procent, of 4,35 miljoen euro, kwam van institutionele donoren en maar zeventien procent kwam van particulieren. 77 procent kwam van andere organisaties van Artsen Zonder Grenzen omwille van fiscale redenen om projecten te financieren. Bij de particuliere donoren gaven bedrijven en andere ngo’s telkens twee miljoen euro.</p>
<p>AZG beweert dat reddingsschip Geo Barents ‘hun eigen schip’ is. Echter, het vaart onder Noorse vlag en staat geregistreerd als eigendom van het Noorse gas- en oliebedrijf Uksnoy &amp; Co.</p>
<p>Sinds 2015 heeft AZG meer dan 80.000 migranten op de Middellandse Zee geholpen met ‘<em>rescues and transfers</em>’, oftewel reddingen en overzetten. De uitgaven aan die ‘mensenmokkel’ stegen van 3,9 miljoen euro tot 6,6 miljoen euro in 2021. <span class="pullquote">Dat is bijna 3.500 euro per illegale migrant die Artsen Zonder Grenzen overzette in 2021</span>.</p>
<h2>Jaarbudget van 1,9 miljard euro</h2>
<p>AZG is een complexe organisatie. Volgens het Transparency Register van de EU had de hele groep van <em>Médecins sans Frontières International</em> (Artsen zonder Grenzen Internationaal) een jaarbudget van 1,9 miljard euro in 2021. De groep van AZG publiceert ook een jaarverslag. Daarin staat veel boeiends te lezen. In totaal bezitten alle AZG-landenorganisaties voor 124 miljoen euro aan gebouwen en 84 miljoen euro aan landerijen. Het hoogste salaris in België is 113.789 euro en in Nederland 129.898 euro. De topman van MSF International verdiende 173.592 euro per jaar.</p>
<h2>Schip Open Arms Uno vaart op EU-subsidies</h2>
<p>Het reddingsschip Open Arms Uno van de Spaanse ngo Fundacio PROA (<em>Pro-Activa Open Arms</em>) zou een schenking zijn van de Argentijnse filantroop van Italiaanse afkomst Enrique Piñeyro. Op het schip dat afgelopen zomer in de vaart ging, zijn normaal 300 plaatsen. De ngo Solidaire van Piñeyro werkt samen met Open Arms. Enerzijds vliegt deze over de Middellandse Zee. En anderzijds organiseert deze humanitaire vluchten naar, onder andere, Mozambique en India. Dit gebeurt met een Boeing 787-8 Dreamliner met immatriculatie P4-787. Met dat vliegtuig vliegt Piñeyro ook vluchtelingen van het ene land naar het andere. De Open Arms Uno pikte 1257 migranten op en vervoerde die naar de Europese Unie in 2021 tijdens vier ‘missies’.</p>
<p>De omzet in 2021 van Open Arms was 4,7 miljoen euro. Van de 3,5 miljoen euro donaties kwam liefst 1,44 miljoen euro van de Europese Commissie (op 1,8 miljoen euro toegekend in 2021). Dat geld was afkomstig van het <em>Asylum, Migration and Integration Fund</em> (AMIF) van het Directoraat-Generaal voor Migratie en Binnenlandse Zaken. <span class="pullquote">Zo betaalt de Europese Commissie fors mee aan de miserie die ze beweert te bestrijden</span>.</p>
<div class="mceMediaCreditOuterTemp alignleft" style="width: 300px;"><img loading="lazy" class="size-medium wp-image-250814" src="https://doorbraak.be/wp-content/uploads/2022/11/MicrosoftTeams-image-13-300x225.jpg" alt="" width="300" height="225" srcset="https://doorbraak.be/wp-content/uploads/2022/11/MicrosoftTeams-image-13-300x225.jpg 300w, https://doorbraak.be/wp-content/uploads/2022/11/MicrosoftTeams-image-13-768x576.jpg 768w, https://doorbraak.be/wp-content/uploads/2022/11/MicrosoftTeams-image-13-400x300.jpg 400w, https://doorbraak.be/wp-content/uploads/2022/11/MicrosoftTeams-image-13.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></div>
<h2>Humanity 1 van SOS Humanity-SOS Mediterranee</h2>
<p>Het Duitse reddingsschip Humanity 1 (vroeger beter bekend als Sea-Watch 4 bij een andere ngo) is een voormalig schip van de Duitse regering. Het vaart nog steeds onder Duitse vlag vanuit Kiel. Op 19 augustus 2022 werd het na een grondige verbouwing gedoopt in de Spaanse havenstad Vinaròs. De ngo SOS Humanity is de huidige eigenaar. Tussen 2015 en 2021 pikte die ngo onder de naam SOS MEDITERRANEE Germany al 34.631 migranten op vanop de Middellandse Zee en vervoerde hen naar de Europese Unie. Eerst met het schip de Aquarius en daarna met een groter schip genaamd de Ocean Viking (dat dinsdag na twintig dagen op zee naar Marseille mocht om daar het menselijke cargo te lossen).</p>
<p>De nieuwe naam van deze Duitse ngo is <em>SOS Humanity – SOS MEDITERRANEE Deutschland e.V.</em> Volgens haar eigen mededeling in het lobbyregister van de Duitse overheid ontving de ngo in 2021 90.000 tot 100.000 euro van de stad München. Van het VN-vluchtelingenprogramma ontving ze 20.000 tot 30.000 euro. In het jaarverslag voor 2020 bedankt de ngo München voor het bijna verdubbelen met 100.000 euro van de steun van donaties door inwoners van München tot een totaal van 241.933 euro steun. Die bedragen zijn niet zo indrukwekkend.</p>
<h2>Deutsche Postcode Lotterie</h2>
<p>Tussen de donoren van SOS Humanity zit de <em>Deutsche Postcode Lotterie</em> (onderdeel van de Postcode Loterij in Nederland). In het Transparency Register van de EU bleek dat de organisatie in 2021 over een jaarlijks budget beschikt van net geen tien miljoen euro.</p>
<p>In het jaarverslag voor 2020 stond dat 91% van de door de Ocean Viking ‘geredde’ migranten mannen waren en 9% vrouwen. Op 903 personen waren 642 zeker volwassenen. 29% zou minderjarig zijn waarvan vijftien kinderen onder de vijf jaar.</p>
<h2>De gloednieuwe Sea-Watch 5 van Sea-Watch</h2>
<p>De Duitse ngo Sea-Watch e.V., dat zijn vorige schip doorverkocht aan SOS Humanity, liet op 5 november 2022 het nieuwe schip de Sea-Watch 5 te Hamburg dopen. De ngo beschikt ook over twee vliegtuigen Seabird 1 en Seabird 2. Deze ngo ontvangt volgens het lobbyregister van de Duitse overheid tussen de 1.020.001 tot 1.030.000 euro van de Postcode Lotterie DT gGmbH. Opnieuw de Duitse dochter van de Nederlandse Postcode Loterij (die bekend staat om het sponsoren van groenlinkse ngo’s met zeer politieke agenda’s). De ngo wordt geleid door de scheepsbouwkundige architect Johannes Bayer.</p>
<p>Sea-Watch voert ook processen tegen Italiaanse havens om zich aan allerlei wetgeving en dus ook Italiaanse of Maltese sancties te onttrekken. Zo lag recent een prejudiciële vraag voor bij het Hof van Justitie van de EU van verschillende Siciliaanse administratieve rechtbanken (de zaken C14 en C-15/21). Het arrest volgde op 21 oktober 2022. Sea-Watch verloor blijkbaar. De richtlijn 2009/16/EG, betreffende havenstaatcontrole, is wel degelijk van toepassing op schepen die weliswaar door de vlaggenstaat als vrachtschip zijn geclassificeerd en gecertificeerd. Maar in de praktijk worden zij stelselmatig door een humanitaire organisatie gebruikt voor ‘niet-commerciële opsporings- en reddingsactiviteiten ten behoeve van mensen in gevaar of in nood op zee’.</p>
<h2>Sea-Eye 4 van Sea-Eye betaald door andere ngo</h2>
<p>Een derde Duitse ngo die migranten oppikt op de Middellandse Zee is <em>Sea-Eye e. V.</em> Deze ngo krijgt veel steun van de ex-communisten uit de voormalige DDR en van de groenlinksen. Ook socialistische politici (SPD) steunen openlijk de ngo. Hun voormalige woordvoerder Julian Pahlke is zelfs verkozen voor Bündnis 90/Die Grünen in het parlement van de deelstaat Nedersaksen. Sea-Eye 4 is al hun vierde reddingsschip. Het vaart onder Duitse vlag vanop de Balearen. Oorspronkelijk was het een bevoorradingsschip op de Baltische Zee. Eind 2020 financierde de Duitse ngo United4Rescue dit schip met 857.000 euro. Het schip vervoerde 800 migranten in november 2021. De Italiaanse autoriteiten legden het schip wegens technische gebreken aan de ketting. Dit was de aanleiding tot een van de rechtszaken waarom die andere Duitse ngo Sea-Watch naar de rechter in Palermo stapte.</p>
<p>United4Rescue had in 2021 volgens hun jaarverslag 1,6 miljoen euro in kas en maakte een winst van 867.846,99 euro.</p>
<p>Eén ding is duidelijk. Reddingsschepen zijn blijkbaar interessant voor fondsenwerving. Vooral de Postcode Loterij lijkt miljoenen veil te hebben voor het forceren van een opengrenzenbeleid via georganiseerde mensensmokkel. Ngo’s floreren en profiteren van geldstromen om illegale migranten aan te voeren.</p>
</div>

<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Lode Goukens</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/lode-goukens/" title="meer artikels van Lode Goukens">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/DSCF9119-96x96.jpeg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/DSCF9119-96x96.jpeg 96w, https://doorbraak.be/wp-content/uploads/2017/04/DSCF9119-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2017/04/DSCF9119-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2017/04/DSCF9119-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2017/04/DSCF9119-48x48.jpeg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Lode Goukens is master in de journalistiek en docent 'Europese en wereldinstellingen' aan de Thomas More Hogeschool. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-250732" class="hentry p2 post publish category-buitenland tag-artsen-zonder-grenzen tag-asylum tag-balanscentrale tag-europese-unie tag-financial-transparency-system tag-frontex tag-fundacion-proa tag-geo-barents tag-lobbyregister tag-medecins-sans-frontieres-international tag-mensensmokkel tag-middellandse-zee tag-migratie tag-migration-and-integration-fund tag-ngo tag-ngos tag-open-arms-uno tag-postcode-loterij tag-postcode-lotterie tag-pro-activa-open-arms tag-sos-mediterranee-germany y2022 m11 d10 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
 <a href="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/" title="Illegale migranten opvissen en afzetten in Italië is big business"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ngo" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/" title="Illegale migranten opvissen en afzetten in Italië is big business">Illegale migranten opvissen en afzetten in Italië is big business</a>
</H4>
<span class="author-article-details">10-11-2022 Ngo's verdienen goed aan het opvissen van illegale migranten. De EU betaalt mee aan deze mensensmokkel, en dus aan haar eigen migrantencrisis. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-250138" class="hentry p3 post publish category-onderwijs tag-bjb tag-bureaus-voor-juridische-bijstand tag-codex-hoger-onderwijs tag-examen tag-gezondheidszorg tag-handelswetenschappen tag-hogeschool tag-jaarverslag tag-leerkrediet tag-ministerie-van-onderwijs tag-ombudsman tag-overmacht tag-raad-voor-betwisting-inzake-studievoortgang tag-rechten tag-sociaal-agogisch-werk tag-student tag-universiteit y2022 m11 d08 h12">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/studenten-betwisten-veel-vaker-examens-en-leerkredietbeslissingen-universiteiten/" title="Studenten betwisten veel vaker examens en leerkredietbeslissingen universiteiten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/221106universiteit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/221106universiteit-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/221106universiteit-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/221106universiteit-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/221106universiteit-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/221106universiteit-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/studenten-betwisten-veel-vaker-examens-en-leerkredietbeslissingen-universiteiten/" title="Studenten betwisten veel vaker examens en leerkredietbeslissingen universiteiten">Studenten betwisten veel vaker examens en leerkredietbeslissingen universiteiten</a>
</H4>
<span class="author-article-details">08-11-2022 Het aantal betwistingen over examens of leerkrediet steeg met 37%. Vooral het leerkrediet dat door overmacht verloren werd is twistpunt. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-250207" class="hentry p4 post publish category-binnenland category-klimaat tag-aartselaar tag-agentschap-natuur-en-bos tag-antwerpen tag-bond-beter-leefmilieu tag-co2 tag-co2-emissie tag-edegem-wilrijk tag-elektriciteit tag-energie tag-huisvuil tag-igean tag-isvag tag-klimaatdoelstellingen tag-n-va tag-natuurpunt-beheer tag-stifstofemissie tag-stikstof tag-wikrijk y2022 m11 d08 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/symbolische-fabrieksschouw-werkt-als-rode-lap-op-milieuactivisten/" title="Symbolische fabrieksschouw werkt als rode lap op milieuactivisten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/symbolische-fabrieksschouw-werkt-als-rode-lap-op-milieuactivisten/" title="Symbolische fabrieksschouw werkt als rode lap op milieuactivisten">Symbolische fabrieksschouw werkt als rode lap op milieuactivisten</a>
</H4>
<span class="author-article-details">08-11-2022 De ISVAG-huisvuilverbrandingsoven wekt CO2-en stikstofarm warmte en stroom op, maar groene villabewoners zaaien angst voor de hoge schouw. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-250069" class="hentry p5 post publish category-binnenland category-klimaat tag-arcelormittal tag-deme tag-electrolyse tag-engie tag-europese-commissie tag-exmar tag-fluxys tag-hydrogen-council tag-shell tag-waterstof tag-wef tag-windmolenparken y2022 m11 d06 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/federale-waterstofstrategie-verzwijgt-belangrijke-informatie-over-waterstof/" title="Federale waterstofstrategie verzwijgt belangrijke informatie over waterstof"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/federale-waterstofstrategie-verzwijgt-belangrijke-informatie-over-waterstof/" title="Federale waterstofstrategie verzwijgt belangrijke informatie over waterstof">Federale waterstofstrategie verzwijgt belangrijke informatie over waterstof</a>
</H4>
<span class="author-article-details">06-11-2022 De federale waterstofstrategie verdonkermaant informatie over waterstof en de toepassingen ervan. De selectiviteit dient een politieke agenda. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-249639" class="hentry p6 post publish category-binnenland category-klimaat tag-cop27 tag-dienst-klimaatverandering tag-egypte tag-fod-volksgezondheid tag-internationale-samenwerking tag-interparlementaire-klimaatdialoog tag-ipcc tag-klimaattop tag-sharm-el-sheikh tag-un-climate-change-conference tag-unfcc tag-unfccc tag-veiligheid-van-de-voedselketen-en-leefmilieu tag-verenigde-naties y2022 m11 d04 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/interparlementaire-klimaatdialoog-is-echokamer-over-uitdelen-klimaatmiljarden-aan-derde-wereld/" title="Interparlementaire Klimaatdialoog is echokamer over uitdelen klimaatmiljarden aan derde wereld"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/241890691-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/241890691-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/11/241890691-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/11/241890691-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/11/241890691-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/11/241890691-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/interparlementaire-klimaatdialoog-is-echokamer-over-uitdelen-klimaatmiljarden-aan-derde-wereld/" title="Interparlementaire Klimaatdialoog is echokamer over uitdelen klimaatmiljarden aan derde wereld">Interparlementaire Klimaatdialoog is echokamer over uitdelen klimaatmiljarden aan derde wereld</a>
</H4>
<span class="author-article-details">04-11-2022 De Interparlementaire Klimaatdialoog staat kritiekloos tegenover de in Egypte toe te zeggen klimaatmiljarden voor ontwikkelingslanden. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="Lees meer van Lode Goukens">Lode Goukens</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/analyse/">Analyse </a>artikels</h3>

<div class="well">
<ul>

<li><a href="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/">Illegale migranten opvissen en afzetten in Italië is big business</a></li>
<li><a href="https://doorbraak.be/de-wereld-heeft-maar-een-probleem/">De wereld heeft maar één probleem</a></li>
<li><a href="https://doorbraak.be/vlaanderen-geeft-in-verhouding-70-meer-uit-voor-beleid-dan-beieren/">Vlaanderen geeft in verhouding 70% meer uit voor beleid dan Beieren</a></li>
<li><a href="https://doorbraak.be/amerika-kiest-de-midterms-in-5-factoren/">Amerika kiest: de ‘midterms’ in 5 factoren</a></li>
<li><a href="https://doorbraak.be/excuses-nederlandse-regering-voor-slavernijverleden/">Excuses Nederlandse regering voor slavernijverleden</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/" data-a2a-title="Illegale migranten opvissen en afzetten in Italië is big business"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fillegale-migranten-opvissen-en-afzetten-in-italie-is-big-business%2F&amp;linkname=Illegale%20migranten%20opvissen%20en%20afzetten%20in%20Itali%C3%AB%20is%20big%20business" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=250732" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=250732" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=250732" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=250732" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="250732">
<input type="hidden" name="code" value="25216">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Reageren op een artikel? Graag, maar hou het netjes, blijf bij het onderwerp van het artikel en blijf niet eindeloos reageren. 
Dit is geen plaats voor scheldpartijen en eindeloze discussies. Niet meer dan 10 reacties per dag per persoon en niet meer dan 3 per artikel graag. 
Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div>
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/artsen-zonder-grenzen/" rel="tag">Artsen Zonder Grenzen</a>, <a href="https://doorbraak.be/term/asylum/" rel="tag">Asylum</a>, <a href="https://doorbraak.be/term/balanscentrale/" rel="tag">Balanscentrale</a>, <a href="https://doorbraak.be/term/europese-unie/" rel="tag">Europese Unie</a>, <a href="https://doorbraak.be/term/financial-transparency-system/" rel="tag">Financial Transparency System</a>, <a href="https://doorbraak.be/term/frontex/" rel="tag">Frontex</a>, <a href="https://doorbraak.be/term/fundacion-proa/" rel="tag">Fundación PROA</a>, <a href="https://doorbraak.be/term/geo-barents/" rel="tag">Geo Barents</a>, <a href="https://doorbraak.be/term/lobbyregister/" rel="tag">Lobbyregister</a>, <a href="https://doorbraak.be/term/medecins-sans-frontieres-international/" rel="tag">Médecins sans Frontières International</a>, <a href="https://doorbraak.be/term/mensensmokkel/" rel="tag">mensensmokkel</a>, <a href="https://doorbraak.be/term/middellandse-zee/" rel="tag">Middellandse Zee</a>, <a href="https://doorbraak.be/term/migratie/" rel="tag">migratie</a>, <a href="https://doorbraak.be/term/migration-and-integration-fund/" rel="tag">Migration and Integration Fund</a>, <a href="https://doorbraak.be/term/ngo/" rel="tag">ngo</a>, <a href="https://doorbraak.be/term/ngos/" rel="tag">ngo's</a>, <a href="https://doorbraak.be/term/open-arms-uno/" rel="tag">Open Arms Uno</a>, <a href="https://doorbraak.be/term/postcode-loterij/" rel="tag">Postcode Loterij</a>, <a href="https://doorbraak.be/term/postcode-lotterie/" rel="tag">Postcode Lotterie</a>, <a href="https://doorbraak.be/term/pro-activa-open-arms/" rel="tag">Pro-Activa Open Arms</a>, <a href="https://doorbraak.be/term/sos-mediterranee-germany/" rel="tag">SOS MEDITERRANEE Germany</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=enrique-pineyro" rel="tag">Enrique Piñeyro</a>, <a href="https://doorbraak.be/?personen=julian-pahlke" rel="tag">Julian Pahlke</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/meningen-zijn-vrij-zolang-het-onze-meningen-zijn/" rel="prev"><span class="meta-nav">&laquo;</span> &#8216;Meningen zijn vrij. Zolang het onze meningen zijn&#8217;</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-250856" class="hentry p7 cartoon publish untagged y2022 m11 d09 h15">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/premie-cru/" title="Premie cru!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/db2022-11-09-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/db2022-11-09-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/db2022-11-09-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/db2022-11-09-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/db2022-11-09-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/db2022-11-09-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/premie-cru/" title="Premie cru!">Premie cru!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-250378" class="hentry p8 radio publish category-sport tag-belgie tag-bronzen-medaille tag-hockey tag-qatar tag-red-lions tag-rode-duivels tag-troostprijs tag-wk-turnen y2022 m11 d09 h12 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/topsporters-moeten-hoogplateausporters-zijn/" title="Topsporters moeten hoogplateausporters zijn"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/221108derwael-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/221108derwael-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/221108derwael-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/221108derwael-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/221108derwael-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/221108derwael-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/topsporters-moeten-hoogplateausporters-zijn/" title="Topsporters moeten hoogplateausporters zijn"><i class="fa fa-play-circle-o"></i> Topsporters moeten hoogplateausporters zijn</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-250732" class="hentry p9 post publish category-buitenland tag-artsen-zonder-grenzen tag-asylum tag-balanscentrale tag-europese-unie tag-financial-transparency-system tag-frontex tag-fundacion-proa tag-geo-barents tag-lobbyregister tag-medecins-sans-frontieres-international tag-mensensmokkel tag-middellandse-zee tag-migratie tag-migration-and-integration-fund tag-ngo tag-ngos tag-open-arms-uno tag-postcode-loterij tag-postcode-lotterie tag-pro-activa-open-arms tag-sos-mediterranee-germany y2022 m11 d10 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/" title="Illegale migranten opvissen en afzetten in Italië is big business"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ngo" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/11/A5E67739-8AB6-4275-A21F-F829055ED6AB-Anna-Maria-Renken-2048x1536.jpeg-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/illegale-migranten-opvissen-en-afzetten-in-italie-is-big-business/" title="Illegale migranten opvissen en afzetten in Italië is big business">Illegale migranten opvissen en afzetten in Italië is big business</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250207" class="hentry p10 post publish category-binnenland category-klimaat tag-aartselaar tag-agentschap-natuur-en-bos tag-antwerpen tag-bond-beter-leefmilieu tag-co2 tag-co2-emissie tag-edegem-wilrijk tag-elektriciteit tag-energie tag-huisvuil tag-igean tag-isvag tag-klimaatdoelstellingen tag-n-va tag-natuurpunt-beheer tag-stifstofemissie tag-stikstof tag-wikrijk y2022 m11 d08 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/symbolische-fabrieksschouw-werkt-als-rode-lap-op-milieuactivisten/" title="Symbolische fabrieksschouw werkt als rode lap op milieuactivisten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/ISVAG-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/symbolische-fabrieksschouw-werkt-als-rode-lap-op-milieuactivisten/" title="Symbolische fabrieksschouw werkt als rode lap op milieuactivisten">Symbolische fabrieksschouw werkt als rode lap op milieuactivisten</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a>
</span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-250366" class="hentry p11 post publish category-media tag-blokkeren tag-corona tag-nederland tag-nepaccounts tag-oekraine tag-ontslagen tag-starlink tag-twitter tag-twitteridentiteiten tag-vrt y2022 m11 d08 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/44-miljard-voor-twitter/" title="44 miljard"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/221030elon-musk-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elon Musk" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/221030elon-musk-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/221030elon-musk-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/221030elon-musk-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/221030elon-musk-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/221030elon-musk-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/44-miljard-voor-twitter/" title="44 miljard">44 miljard</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250303" class="hentry p12 post publish category-binnenland category-politiek tag-administraties tag-begroting tag-beieren tag-bijzondere-financieringswet-bfw tag-dab-diensten-met-afzonderlijk-beheer tag-dotaties tag-federale tag-gewestelijke-belastingen tag-hoge-inflatie tag-onderwijs tag-opcentiemen tag-personenbelasting tag-vlaams-parlement tag-vlaamse-regering tag-welzijn y2022 m11 d08 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vlaanderen-geeft-in-verhouding-70-meer-uit-voor-beleid-dan-beieren/" title="Vlaanderen geeft in verhouding 70% meer uit voor beleid dan Beieren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-35316191-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-35316191-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-35316191-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-35316191-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-35316191-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-35316191-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/vlaanderen-geeft-in-verhouding-70-meer-uit-voor-beleid-dan-beieren/" title="Vlaanderen geeft in verhouding 70% meer uit voor beleid dan Beieren">Vlaanderen geeft in verhouding 70% meer uit voor beleid dan Beieren</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/mark-deweerdt/" title="">Mark Deweerdt</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250111" class="hentry p13 post publish category-media tag-afghaanse-parlementsleden tag-asieltaboe tag-egypte tag-groen tag-hoofddoek tag-influencers tag-integratie tag-klimaattop tag-klimaatvandaal tag-mensen-van-leeftijd tag-racisme tag-uantwerpen tag-vrijheid-van-meningsuiting tag-wijsbegeerten y2022 m11 d07 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-196/" title="Vergeten vragen van de voorbije week (196)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-196/" title="Vergeten vragen van de voorbije week (196)">Vergeten vragen van de voorbije week (196)</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a>
</span> </h4>
</div>
 </div>
</li>
<li id="spotlight-article-250040" class="hentry p14 post publish category-multicultuur-samenleven tag-bewustwordingsfonds tag-cda tag-christenunie tag-d66 tag-energiecrisis tag-oekraine tag-slavernij tag-stikstofdossier tag-vvd tag-woningtekort y2022 m11 d06 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/excuses-nederlandse-regering-voor-slavernijverleden/" title="Excuses Nederlandse regering voor slavernijverleden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/BELGAIMAGE-175807166-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kabinet" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/BELGAIMAGE-175807166-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/BELGAIMAGE-175807166-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/BELGAIMAGE-175807166-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/BELGAIMAGE-175807166-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/BELGAIMAGE-175807166-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/excuses-nederlandse-regering-voor-slavernijverleden/" title="Excuses Nederlandse regering voor slavernijverleden">Excuses Nederlandse regering voor slavernijverleden</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-de-jonge/" title="">Pieter de Jonge</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">


<li id="spotlight-article-250069" class="hentry p15 post publish category-binnenland category-klimaat tag-arcelormittal tag-deme tag-electrolyse tag-engie tag-europese-commissie tag-exmar tag-fluxys tag-hydrogen-council tag-shell tag-waterstof tag-wef tag-windmolenparken y2022 m11 d06 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/federale-waterstofstrategie-verzwijgt-belangrijke-informatie-over-waterstof/" title="Federale waterstofstrategie verzwijgt belangrijke informatie over waterstof"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/11/havenbedrijf-waterstof-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/federale-waterstofstrategie-verzwijgt-belangrijke-informatie-over-waterstof/" title="Federale waterstofstrategie verzwijgt belangrijke informatie over waterstof">Federale waterstofstrategie verzwijgt belangrijke informatie over waterstof</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250124" class="hentry p16 post publish category-politiek tag-azuren-cosa-nostra tag-influencer tag-shitshow tag-tik-tok y2022 m11 d06 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/conner-rousseau-koning-van-de-snowflake-kleuterpolitiek/" title="Conner Rousseau koning van de snowflake kleuterpolitiek"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/Conner-Rousseau-kleuter-kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/Conner-Rousseau-kleuter-kopie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/Conner-Rousseau-kleuter-kopie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/Conner-Rousseau-kleuter-kopie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/Conner-Rousseau-kleuter-kopie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/Conner-Rousseau-kleuter-kopie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/conner-rousseau-koning-van-de-snowflake-kleuterpolitiek/" title="Conner Rousseau koning van de snowflake kleuterpolitiek">Conner Rousseau koning van de snowflake kleuterpolitiek</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250165" class="hentry p17 post publish category-multicultuur-samenleven tag-alt-right tag-blank tag-daders tag-discriminatie tag-eisen tag-equity tag-escalatie tag-extreem-rechts tag-fascisme tag-fat-pride tag-hetero tag-kapitalistisch tag-marxisme tag-milieuactivisme tag-minderheden tag-onderdrukkers tag-racistisch tag-sociale-rechtvaardigheid tag-statement tag-westers tag-woke y2022 m11 d07 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/greta-thunberg-is-niet-toevallig-extreem-links/" title="Greta Thunberg is niet toevallig extreem-links"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/221106greta-thunberg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/221106greta-thunberg-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/221106greta-thunberg-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/221106greta-thunberg-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/221106greta-thunberg-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/221106greta-thunberg-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/greta-thunberg-is-niet-toevallig-extreem-links/" title="Greta Thunberg is niet toevallig extreem-links">Greta Thunberg is niet toevallig extreem-links</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/paul-boonefaes/" title="">Paul Boonefaes</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250111" class="hentry p18 post publish category-media tag-afghaanse-parlementsleden tag-asieltaboe tag-egypte tag-groen tag-hoofddoek tag-influencers tag-integratie tag-klimaattop tag-klimaatvandaal tag-mensen-van-leeftijd tag-racisme tag-uantwerpen tag-vrijheid-van-meningsuiting tag-wijsbegeerten y2022 m11 d07 h06 alt">
 
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-196/" title="Vergeten vragen van de voorbije week (196)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-196/" title="Vergeten vragen van de voorbije week (196)">Vergeten vragen van de voorbije week (196)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-249601" class="hentry p19 post publish category-geopolitiek tag-agenda-contributor tag-berlijnse-muur tag-canada tag-crisis tag-cst-pas tag-ecb tag-europese-centrale-bank tag-ijzeren-gordijn tag-jalta tag-known-traveler-digital-identity tag-koude-oorlog tag-ktdi tag-praatclub tag-privacy tag-schaduwpremier tag-tweede-wereldoorlog tag-verenigde-naties tag-wapenwedloop tag-wef tag-world-economic-forum tag-young-global-leader y2022 m11 d03 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/u-zal-niks-bezitten-en-toch-gelukkig-zijn/" title="U zal niks bezitten en toch gelukkig zijn"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/221102sigrid-kaag-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/221102sigrid-kaag-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/221102sigrid-kaag-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/221102sigrid-kaag-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/221102sigrid-kaag-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/221102sigrid-kaag-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/u-zal-niks-bezitten-en-toch-gelukkig-zijn/" title="U zal niks bezitten en toch gelukkig zijn">U zal niks bezitten en toch gelukkig zijn</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250560" class="hentry p20 post publish category-in-wallonie tag-boostercampagne tag-covid tag-franstalig-belgie tag-hoge-gezondheidsraad tag-mucosale-immuniteit tag-omicron tag-uitnodigingsbrief tag-vaccinatiebeleid tag-vlaams-agentschap-zorg-en-gezondheid tag-vlaanderen tag-walen tag-wallonie y2022 m11 d09 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/muriel-moser-vlaamse-boostercampagne-houdt-wetenschappelijk-gezien-geen-steek/" title="Muriel Moser: &#8216;Vlaamse boostercampagne houdt wetenschappelijk gezien geen steek&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/221108moser-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/221108moser-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/221108moser-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/221108moser-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/221108moser-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/221108moser-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/muriel-moser-vlaamse-boostercampagne-houdt-wetenschappelijk-gezien-geen-steek/" title="Muriel Moser: &#8216;Vlaamse boostercampagne houdt wetenschappelijk gezien geen steek&#8217;">Muriel Moser: &#8216;Vlaamse boostercampagne houdt wetenschappelijk gezien geen steek&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">
 
<li id="spotlight-article-239086" class="hentry p1 reizen publish untagged y2022 m09 d27 h14">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cruise-op-de-douro-van-porto-tot-salamanca/" title="Cruise op de Douro: Van Porto tot Salamanca."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/09/portugal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="doorbraak reizen portugal" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/09/portugal-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/09/portugal-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/09/portugal-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/09/portugal-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/09/portugal-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cruise-op-de-douro-van-porto-tot-salamanca/" title="Cruise op de Douro: Van Porto tot Salamanca.">Cruise op de Douro: Van Porto tot Salamanca.</a><br>
<span class="author">
20 tot 27 augustus 2023 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-250868" class="hentry p21 post publish category-buitenland tag-checks-and-balances tag-confidence-man tag-culturele-identiteit tag-democraten tag-foreign-affairs tag-gop tag-new-york tag-republikeinen y2022 m11 d10 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-bloedneus-van-trump/" title="De bloedneus van Trump"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/04/Francis_Fukuyama_no_Fronteiras_do_Pensamento_Sao_Paulo_27510183913-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="liberalisme" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/04/Francis_Fukuyama_no_Fronteiras_do_Pensamento_Sao_Paulo_27510183913-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/04/Francis_Fukuyama_no_Fronteiras_do_Pensamento_Sao_Paulo_27510183913-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/04/Francis_Fukuyama_no_Fronteiras_do_Pensamento_Sao_Paulo_27510183913-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/04/Francis_Fukuyama_no_Fronteiras_do_Pensamento_Sao_Paulo_27510183913-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/04/Francis_Fukuyama_no_Fronteiras_do_Pensamento_Sao_Paulo_27510183913-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-bloedneus-van-trump/" title="De bloedneus van Trump">De bloedneus van Trump</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/frans-crols/" title="">Frans Crols</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250389" class="hentry p22 post publish category-buitenland category-economie tag-basf tag-energie tag-gas tag-loenhout tag-methaan tag-navo tag-nordstream tag-oekraine tag-oorlog tag-rusland tag-zeehaven y2022 m11 d09 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/nordstream-leert-ons-dat-onze-energievoorziening-mank-loopt/" title="Nordstream leert ons dat onze energievoorziening mank loopt"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/nordstream-leert-ons-dat-onze-energievoorziening-mank-loopt/" title="Nordstream leert ons dat onze energievoorziening mank loopt">Nordstream leert ons dat onze energievoorziening mank loopt</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luc-nagels/" title="">Luc Nagels</a><br>
09/11/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250079" class="hentry p23 post publish category-buitenland tag-fridays-for-future tag-g7 tag-klimaat tag-munster tag-noordrijn-westfalen tag-pax-christi tag-peace-cooperation-munster tag-peace-society-munster tag-vrede-van-munster y2022 m11 d08 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/g7-top-op-zijn-duits-open-en-democratisch-met-scherpschutters-en-papieren-bitte/" title="G7-top op zijn Duits: open en democratisch met scherpschutters en &#8216;Ausweis, bitte!&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/Annalena-Baerbock-met-aanhangers-in-sept-ember-2021-Foto-Steffen-Prössdorf-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/Annalena-Baerbock-met-aanhangers-in-sept-ember-2021-Foto-Steffen-Prössdorf-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/Annalena-Baerbock-met-aanhangers-in-sept-ember-2021-Foto-Steffen-Prössdorf-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/Annalena-Baerbock-met-aanhangers-in-sept-ember-2021-Foto-Steffen-Prössdorf-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/Annalena-Baerbock-met-aanhangers-in-sept-ember-2021-Foto-Steffen-Prössdorf-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/Annalena-Baerbock-met-aanhangers-in-sept-ember-2021-Foto-Steffen-Prössdorf-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/g7-top-op-zijn-duits-open-en-democratisch-met-scherpschutters-en-papieren-bitte/" title="G7-top op zijn Duits: open en democratisch met scherpschutters en &#8216;Ausweis, bitte!&#8217;">G7-top op zijn Duits: open en democratisch met scherpschutters en &#8216;Ausweis, bitte!&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ardy-beld/" title="">Ardy Beld</a><br>
08/11/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-249957" class="hentry p24 recensie publish category-buitenland category-politiek tag-animal-farm tag-boek tag-brexit tag-engeland tag-hamlet tag-olymische-spelen tag-pandemie tag-schandaal tag-the-daily-telegraph tag-this-england tag-verkiezingen y2022 m11 d08 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/this-england-boeiende-serie-over-de-politieke-worstelweg-van-boris-johnson/" title="This England: boeiende serie over de politieke worstelweg van Boris Johnson"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/p0d2xz55-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/p0d2xz55-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/p0d2xz55-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/p0d2xz55-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/p0d2xz55-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/p0d2xz55-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/this-england-boeiende-serie-over-de-politieke-worstelweg-van-boris-johnson/" title="This England: boeiende serie over de politieke worstelweg van Boris Johnson">This England: boeiende serie over de politieke worstelweg van Boris Johnson</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/karel-deburchgrave/" title="">Karel Deburchgrave</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250012" class="hentry p25 post publish category-buitenland category-politiek tag-cultuurstrijd tag-democraten tag-economie tag-gop tag-inflatie tag-midterms tag-opkomstplicht tag-project-fear tag-republikeinen y2022 m11 d07 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/amerika-kiest-de-midterms-in-5-factoren/" title="Amerika kiest: de ‘midterms’ in 5 factoren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/09/Belgaimage-42144445-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/09/Belgaimage-42144445-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/09/Belgaimage-42144445-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/09/Belgaimage-42144445-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/09/Belgaimage-42144445-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/09/Belgaimage-42144445-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/amerika-kiest-de-midterms-in-5-factoren/" title="Amerika kiest: de ‘midterms’ in 5 factoren">Amerika kiest: de ‘midterms’ in 5 factoren</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/roan-asselman/" title="">Roan Asselman</a><br>
07/11/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-249942" class="hentry p26 post publish category-buitenland category-geopolitiek tag-arabische-liga tag-egypte tag-gerd tag-houthis tag-iran tag-israel tag-jemen tag-maghrebijnse-unie tag-marokko tag-opec tag-palestina tag-qatar tag-sahraouis tag-saoedi-arabie tag-syrie tag-verenigde-arabische-emiraten y2022 m11 d06 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/top-arabische-liga-veel-mooie-woorden-maar-ook-veel-verdeeldheid/" title="Top Arabische Liga: veel mooie woorden, maar ook veel verdeeldheid"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-48438591-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-48438591-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-48438591-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-48438591-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-48438591-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/Belgaimage-48438591-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/top-arabische-liga-veel-mooie-woorden-maar-ook-veel-verdeeldheid/" title="Top Arabische Liga: veel mooie woorden, maar ook veel verdeeldheid">Top Arabische Liga: veel mooie woorden, maar ook veel verdeeldheid</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lieven-van-mele/" title="">Lieven Van Mele</a><br>
06/11/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-250045" class="hentry p27 post publish category-buitenland tag-bundnis90-die-grunen tag-duitsland tag-g7 tag-kruisbeeld tag-minister-van-buitenlandse-zaken tag-munster tag-oorlog-in-oekraine tag-vrede-van-westfalen y2022 m11 d06 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/heibel-over-verwijderd-kruisbeeld/" title="Heibel over verwijderd kruisbeeld"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/friedenssaal-2-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/friedenssaal-2-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/friedenssaal-2-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/friedenssaal-2-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/friedenssaal-2-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/friedenssaal-2-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/heibel-over-verwijderd-kruisbeeld/" title="Heibel over verwijderd kruisbeeld">Heibel over verwijderd kruisbeeld</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dirk-rochtus/" title="">Dirk Rochtus</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#d4bdbab2bb94b0bbbba6b6a6b5b5bffab6b1"><span class="__cf_email__" data-cfemail="60090e060f20040f0f12021201010b4e0205">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#126077767371667b7752767d7d6070607373793c7077"><span class="__cf_email__" data-cfemail="f48691909597809d91b4909b9b86968695959fda9691">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#93f2f1fcfdfdf6fef6fde7f6fdd3f7fcfce1f1e1f2f2f8bdf1f6">abonnem<span class="__cf_email__" data-cfemail="0d68637968634d6962627f6f7f6c6c66236f68">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#e391868a99868da3878c8c918191828288cd8186"><span class="__cf_email__" data-cfemail="2351464a59464d63474c4c5141514242480d4146">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#5a2d3334313f361a3e35352838283b3b3174383f"><span class="__cf_email__" data-cfemail="32455b5c59575e72565d5d4050405353591c5057">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#7301161210071a160033171c1c0111011212185d1116"><span class="__cf_email__" data-cfemail="186a7d797b6c717d6b587c77776a7a6a797973367a7d">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#d8adb1acbfbdaebdaab1b298bcb7b7aabaaab9b9b3f6babd"><span class="__cf_email__" data-cfemail="7a0f130e1d1f0c1f0813103a1e15150818081b1b1154181f">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#6a1d0f08080f020f0f182a0e05051808180b0b0144080f"><span class="__cf_email__" data-cfemail="c0b7a5a2a2a5a8a5a5b280a4afafb2a2b2a1a1abeea2a5">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#acc4c3c3cac8dec9c8cdcfd8c5c9ecc8c3c3decedecdcdc782cec9"><span class="__cf_email__" data-cfemail="761e191910120413121715021f133612191904140417171d581413">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2022.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="000bcff36f">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=6.0.3' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/parsley.min.js?ver=4.3.4' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/public.js?ver=4.3.4' id='paytium-public-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=6.0.3' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.2.03' id='footerscript-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
</body>
</html>

