
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script src="/cdn-cgi/apps/head/eZh_TElC-S_cPMCnw30xldu-iw8.js"></script><script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden - Doorbraak.be</title>
<meta name="description" content="Betaalbare Iraanse semi-ballistische raketten en Turkse drones tekenden sterk het Oekraïne dat we nu zien." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden - Doorbraak.be" />
<meta property="og:description" content="Betaalbare Iraanse semi-ballistische raketten en Turkse drones tekenden sterk het Oekraïne dat we nu zien." />
<meta property="og:url" content="https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="defensie" />
<meta property="article:tag" content="International Peace Research Institute" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="NAVO" />
<meta property="article:tag" content="Oekraïne" />
<meta property="article:tag" content="ontwikkelingslanden" />
<meta property="article:tag" content="oorlog" />
<meta property="article:tag" content="Rusland" />
<meta property="article:tag" content="Turkije" />
<meta property="article:tag" content="wapens" />
<meta property="article:tag" content="Westen" />
<meta property="article:section" content="Geopolitiek" />
<meta property="article:published_time" content="2022-12-08T10:59:45+01:00" />
<meta property="article:modified_time" content="2022-12-07T19:52:35+01:00" />
<meta property="og:updated_time" content="2022-12-07T19:52:35+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Betaalbare Iraanse semi-ballistische raketten en Turkse drones tekenden sterk het Oekraïne dat we nu zien." />
<meta name="twitter:title" content="In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/#webpage","url":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/","inLanguage":"nl","name":"In Oekra\u00efne worden de beslissende wapens geleverd door ontwikkelingslanden - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/#primaryimage"},"datePublished":"2022-12-08T10:59:45+01:00","dateModified":"2022-12-07T19:52:35+01:00","description":"Betaalbare Iraanse semi-ballistische raketten en Turkse drones tekenden sterk het Oekra\u00efne dat we nu zien.","breadcrumb":{"@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/geopolitiek/","url":"https://doorbraak.be/onderwerp/geopolitiek/","name":"Geopolitiek"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/","url":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/","name":"In Oekra\u00efne worden de beslissende wapens geleverd door ontwikkelingslanden"}}]},{"@type":"Article","@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/#article","isPartOf":{"@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/5aa6ecbb97dde4514771f90cd2691d8e"},"headline":"In Oekra\u00efne worden de beslissende wapens geleverd door ontwikkelingslanden","datePublished":"2022-12-08T10:59:45+01:00","dateModified":"2022-12-07T19:52:35+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/#primaryimage"},"keywords":"defensie,International Peace Research Institute,Iran,NAVO,Oekra\u00efne,ontwikkelingslanden,oorlog,Rusland,Turkije,wapens,Westen","articleSection":"Geopolitiek"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/5aa6ecbb97dde4514771f90cd2691d8e","name":"Luc Nagels","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2019/03/photo-Luc-Nagels-low-resolution-1-avatar.jpg","caption":"Luc Nagels"},"description":"Luc Nagels is emeritus prof Chemie aan de Universiteit Antwerpen en lid van de Raad van Bestuur van de UA Emeriti denktank EFUA.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden Reactiesfeed" href="https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-public-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/public.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/jquery-ui.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://doorbraak.be/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.48' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.5.6' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=6.1.1' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.9' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/255512" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=255512' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-6.1.1-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="255512";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Luc Nagels";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-magazine" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/magazine"><i class="fa fa-newspaper-o"></i>&nbsp;Magazine</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
 </div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>

<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Boeken</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/stemmen/"><i class="fa fa-play-circle-o"></i> Doorbraak stemmen</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-horizon" class="menu-item menu-item-type-custom menu-item-object-custom horizon2024menu">
<a href="https://doorbraak.be/horizon2024"><i class="fa-sharp fa-solid fa-sun"></i> Horizon 2024</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/mensen-raken-duizenden-euros-kwijt-door-finfluencers-wetgevend-optreden-blijft-uit/" rel="prev"><span class="meta-nav">&laquo;</span> Mensen raken duizenden euro&#8217;s kwijt door &#8216;finfluencers&#8217;, wetgevend optreden blijft uit</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-255512" class="hentry p1 post publish category-geopolitiek tag-defensie tag-international-peace-research-institute tag-iran tag-navo tag-oekraine tag-ontwikkelingslanden tag-oorlog tag-rusland tag-turkije tag-wapens tag-westen y2022 m12 d08 h12 hasthumbnail commentaar">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/" data-a2a-title="In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
 <a href="https://doorbraak.be/onderwerp/geopolitiek/" rel="category tag">Geopolitiek</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="" decoding="async" srcset="https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
<br /> <span class='credit_caption'>foto: &copy;Unsplash</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden</h2>
<div class="article-subtitle">Zij bepalen het Westers en Russisch rendement</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Commentaar</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2022-12-08">
08/12/2022</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/luc-nagels/" title="Bekijk alle berichten geschreven door Luc Nagels">Luc Nagels</a> - Leestijd 5 minuten </span>
</div> 
<span id='read-later-255512' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(255512,'In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden','https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/', 'Betaalbare Iraanse semi-ballistische raketten en Turkse drones tekenden sterk het Oekraïne dat we nu zien.','https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-50x50.jpg','Luc Nagels','08/12/2022')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-255512' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(255512)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">

<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Volgens het International Peace Research Institute van Stockholm gaf Rusland in 2021 zo’n 66 miljard dollar uit aan defensie. De Verenigde Staten (VS) spendeerden in dat jaar het twaalfvoudige en andere NAVO-landen het vijfvoudige. Militair topmaterieel (en bijgevolg wereldhegemonie) zit dus nog stevig verankerd in de NAVO-handen. Maar er zijn recent wereldwijd creatieve kapers op de kust, die geen deel uitmaken van de Westerse alliantie. De chaos in Oekraïne maakt dat duidelijk. Er wordt nu gebruikgemaakt van Iraanse semi-ballistische raketten.&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p><strong>Volgens het International Peace Research Institute van Stockholm gaf Rusland in 2021 zo’n 66 miljard dollar uit aan defensie. De Verenigde Staten (VS) spendeerden in dat jaar het twaalfvoudige en andere NAVO-landen het vijfvoudige. Militair topmaterieel (en bijgevolg wereldhegemonie) zit dus nog stevig verankerd in de NAVO-handen.</strong></p>
<p>Maar er zijn recent wereldwijd creatieve kapers op de kust, die geen deel uitmaken van de Westerse alliantie. De chaos in Oekraïne maakt dat duidelijk. Er wordt nu gebruikgemaakt van Iraanse semi-ballistische raketten. Deze lage-kostprijs-technologie wordt beheerst door landen als Turkije, Noord-Korea, Iran, Israel en Pakistan. Ook Rusland, China, Indië, en Zuid-Korea zijn van de partij.</p>
<h2>Geen Westerse invloedssfeer</h2>
<p>Een aantal van deze landen behoren niet tot de Westerse invloedssfeer en worden geklasseerd onder ‘ontwikkelingslanden’. De semi-ballistische raketten gebruiken ‘slechts’ een hoogte van zo’n vijftig kilometer. Aan vijf keer de geluidssnelheid kunnen ze heel accuraat naar hun doel worden gebracht, daarbij geleid door satellieten die ook al lang geen monopolie meer zijn van het Westen. Wat daar nog bijkomt zijn de efficiënte drones van Turkije en van Iran. Als je het kapitaal niet hebt om nutteloze strategische vliegtuigen en raketten te bouwen, dan ontwerp je eenvoudige efficiënte toestellen voor gebruik in tactische gevechten.</p>
<p>Het onevenwicht tussen Oekraïne en Rusland qua manschappen<a href="https://www.lemonde.fr/en/international/article/2022/05/23/ten-military-lessons-from-the-war-in-ukraine_5984380_4.html" target="_blank" rel="noopener"> is veel kleiner</a> dan onze media laten uitschijnen. Oekraïne is een militaire supermacht, met een rijke NAVO als wapenleverancier, en sinds 2014 instructeur van tienduizenden Oekraïense soldaten. Het belangrijkste wapen dat NAVO levert is het HIMARS-systeem. Het lanceert zes raketten die via GPS een doel treffen tot op tachtig kilometer afstand, met grote precisie. Maar, één raketje <a href="https://gagadget.com/en/war/145017-ukrainian-military-launch-of-one-himars-missile-costs-150000-and-a-full-launch-costs-1000000/" target="_blank" rel="noopener">kost</a> 150.000 dollar. Op 2 december bluffen de Russen dat ze de raketten nu kunnen neerhalen via nieuw geïnstalleerde software in hun luchtafweersystemen.</p>
<p>Verrassend was dat de Russische landmacht hun tanks op de schroothoop reden tijdens de eerste maanden van de inval in Oekraïne. <span class="pullquote">Oekraïne gebruikte vooral de Turkse Bayraktar-drones als anti-tankwapen, en geen puur ‘Westers’ materieel</span>. Dat verdween naar de achtergrond, mogelijks door kwetsbaarheid voor aangepaste Russische luchtafweer, mogelijks door Russische druk op Turkije.</p>
<h2>Ook de luchtmacht blunderde</h2>
<p>Niet alleen de landmacht blunderde, ook de Russische luchtmacht kon <a href="https://www.themoscowtimes.com/2022/10/25/despite-modernization-drive-russias-air-force-struggles-for-superiority-in-ukraine-a79158" target="_blank" rel="noopener">onvoldoende controle</a> houden over het Oekraïense luchtruim. Het werk van gesofisticeerde nieuwe en dure jachtvliegtuigen werd weer verrassend overgenomen door nog goedkopere drones: de Iraanse Shahed-kamikaze-‘brommertjes’. ‘Slechts’ 20.000 dollar per stuk, en uitgerust met het Russische GLONASS-satellietnavigatiesysteem. Daardoor kunnen ze heel accuraat op hun doelwit afgaan. We kunnen stellen dat NAVO met een enorm budget en Rusland met een enorme bluf over strategische superwapens, verrast waren dat Turkse en Iraanse technologieën de tactische job moesten klaren en dat die dat ook efficiënt deden.</p>
<p>Alle systemen maken gebruik van satellietnavigatie. Het GLONASS-navigatiesysteem is vergelijkbaar met het Amerikaanse systeem dat enigszins foutief ingeburgerd als ‘GPS’ wordt aangeduid. Europa (Galileo), India (NaviC) en China (Beidou) hebben eigen systemen. Mijn fietscomputer Garmin (VS) gebruikt naar keuze alleen GPS, ofwel GPS &amp; Glonass, ofwel GPS &amp; Galileo. De systemen worden selectief geactiveerd of gedeactiveerd als drukking- of chantagemiddel.</p>
<p>Je kan dus beter alleen vertrouwen op je eigen systeem om uw positie op aarde te bepalen. Als je meer wil weten dan je positie, je wil bijvoorbeeld dit artikel lezen of iemand opbellen, dan wordt die informatie gedeeltelijk overgebracht via kabels. <span class="pullquote">Als je dus in Oekraïne zit en Poetin vernietigt kabels, dan heb je geen internet en geen telefoon, tenzij je Elon Musk’s Starlink-satellietsysteem gebruikt</span>. Dat doet het draadloos, maar niet kosteloos. Je hebt wel nog gratis navigatie via GPS, Glonass of Galileo, tenzij de satellieteigenaar die ook uitschakelt.</p>
<h2>Oorlog schuift op</h2>
<p>Je vraagt je soms af wat die Elon Musk van zin is met minstens 12.000 satellieten. De oorlog in Oekraïne maakt dat in één klap duidelijk: internet en telefoonverbinding geven, als ons klassiek bekabeld systeem in een oorlogssituatie uitvalt of niet aanwezig is. Uiteraard is het Pentagon ondersteunende partij voor Starlink. Rusland en China hebben onder andere lasersystemen in ontwikkeling om deze laagvliegende satellieten te verstoren. De oorlog schuift op naar vijftig kilometer (semi-ballistische raketten), vijfhonderd kilometer (Starlink), en 20.000 kilometer hoogte (satellieten voor navigatie en observatie).</p>
<p>Elon Musk noemde de eerste Starlink-satellieten ‘Tintin’, naar de bekendste Belg op deze aardbol: Kuifje. Die vloog naar de maan met een door professor Calculus in Syldavia gemodificeerde V2-raket. De enige modificatie die nodig was, was sturing tijdens de vlucht. De ‘Wunderwaffen’ van de Duitsers waren niet-efficiënte ongeleide projectielen. Maar de laatste jaren slaagt bijvoorbeeld Iran erin om professor Calculus’ idee uit te werken, wie weet dankzij de hulp van de Duitse Dr. Miller.</p>
<h2>Topbelegging</h2>
<p>De semi-ballistische ‘Fateh’-raket bereikt, zoals de V2, slechts minder dan honderd kilometer hoogte, maar ze wordt in haar val bijgestuurd, geholpen door Russische Glonass-ingenieurs. In 2020 stuurt Iran deze raketten even richting militaire basissen van de VS in Irak. ‘Onmogelijk te onderscheppen’, zeggen de VS onthutst. En de prijs valt mee: 150.000 dollar. Slechts evenveel als één HIMARS-raketje.</p>
<p>Ondanks gigantische militaire steunbudgetten, massale militaire opleiding (in Engeland, Polen, Frankrijk), Russische blufpoker en dure huurlingen worden respectievelijk de NAVO en Moskou in Oekraïne onderstut door creatieve nieuwe wapenontwerpen van enkele ontwikkelingslanden. De boven vermelde kleine kostenschatting van de afgevuurde projectielen, plus gesaboteerde gasleidingen, is gigantisch. Geen nood, wij betalen. Je zal het al gemerkt hebben aan je energie- en supermarktafrekening. <span class="pullquote">Oekraïne is een totaal onethische langetermijnbelegging van de Westerse en Russische elite</span>, met trompetgeschal en misleidende artikels ondersteund door de mainstream media van beide kanten.</p>
</div>

<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Luc Nagels</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/luc-nagels/" title="meer artikels van Luc Nagels">
<img src="https://doorbraak.be/wp-content/uploads/2019/03/photo-Luc-Nagels-low-resolution-1-avatar.jpg" alt="" height="64" width="64" class="avatar"></a>
<div class="author-short-bio">
Luc Nagels is emeritus prof Chemie aan de Universiteit Antwerpen en lid van de Raad van Bestuur van de UA Emeriti denktank EFUA. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-255512" class="hentry p2 post publish category-geopolitiek tag-defensie tag-international-peace-research-institute tag-iran tag-navo tag-oekraine tag-ontwikkelingslanden tag-oorlog tag-rusland tag-turkije tag-wapens tag-westen y2022 m12 d08 h12 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/" title="In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/Collage-Maker-06-Dec-2022-12.17-PM-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/" title="In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden">In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden</a>
</H4>
<span class="author-article-details">08-12-2022 Betaalbare Iraanse semi-ballistische raketten en Turkse drones tekenden sterk het Oekraïne dat we nu zien. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-250389" class="hentry p3 post publish category-buitenland category-economie tag-basf tag-energie tag-gas tag-loenhout tag-methaan tag-navo tag-nordstream tag-oekraine tag-oorlog tag-rusland tag-zeehaven y2022 m11 d09 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/nordstream-leert-ons-dat-onze-energievoorziening-mank-loopt/" title="Nordstream leert ons dat onze energievoorziening mank loopt"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/08/Nordstream-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/nordstream-leert-ons-dat-onze-energievoorziening-mank-loopt/" title="Nordstream leert ons dat onze energievoorziening mank loopt">Nordstream leert ons dat onze energievoorziening mank loopt</a>
</H4>
<span class="author-article-details">09-11-2022 Sinds het wegvallen van Nordstream is het koortsachtig zoeken naar het in belang toenemende methaan. </span>
</div> 
</div> 
<br>
</li>

<li id="spotlight-article-243285" class="hentry p4 post publish category-buitenland category-wetenschap tag-algerije tag-basf tag-duitsland tag-engie tag-gasvoorraden tag-japan tag-lng tag-merck tag-methaangas tag-noorwegen tag-oekraine tag-petroleumproducten tag-plastics tag-polymeerchemie tag-qatar tag-rusland tag-transitie tag-wintershall-dea y2022 m10 d01 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/terroristische-aanvallen-op-gas-pijpleidingen-gaan-onze-industrie-en-burgers-hard-treffen/" title="Terroristische aanvallen op gas-pijpleidingen gaan onze industrie en burgers hard treffen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/09/220930pipeline-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/09/220930pipeline-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/09/220930pipeline-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/09/220930pipeline-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/09/220930pipeline-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/09/220930pipeline-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/terroristische-aanvallen-op-gas-pijpleidingen-gaan-onze-industrie-en-burgers-hard-treffen/" title="Terroristische aanvallen op gas-pijpleidingen gaan onze industrie en burgers hard treffen">Terroristische aanvallen op gas-pijpleidingen gaan onze industrie en burgers hard treffen</a>
</H4>
<span class="author-article-details">01-10-2022 Methaangas is onmisbaar. Wat zijn de gevolgen van het doorknippen van methaanleidingen? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-241185" class="hentry p5 post publish category-wetenschap tag-apple tag-asml-imec tag-china tag-chips tag-cloud tag-duitsland tag-egypte tag-ict-armenie tag-indie tag-intel tag-iran tag-japan tag-kazakstan tag-kyrgystan tag-laptop tag-oekraine tag-oezbekistan tag-pakistan tag-qatar tag-qualcomm tag-rusland tag-samsung tag-saoedi-arabie tag-smartphone tag-smic tag-strava tag-tajikistan tag-technologie tag-tsmc tag-turkije tag-zuid-korea y2022 m09 d20 h12">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/china-wil-ook-wereldleider-worden-in-chips-technologie/" title="China wil ook wereldleider worden in chips-technologie."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/09/220919chips-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/09/220919chips-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/09/220919chips-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/09/220919chips-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/09/220919chips-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/09/220919chips-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/china-wil-ook-wereldleider-worden-in-chips-technologie/" title="China wil ook wereldleider worden in chips-technologie.">China wil ook wereldleider worden in chips-technologie.</a>
</H4>
<span class="author-article-details">20-09-2022 Er ontstaat een polarisatie tussen wereldblokken om de fabricatie van chips in eigen regie te nemen. Chips worden even belangrijk als energie. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-238120" class="hentry p6 post publish category-buitenland category-geopolitiek tag-dna tag-eu tag-gas tag-genetica tag-graan tag-imf tag-landbouw tag-mais tag-modificatie tag-ngo tag-oekraine tag-olie tag-oligarch tag-oorlog tag-rusland tag-sovjet-unie tag-soya y2022 m08 d31 h12 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/het-schaakspel-rond-de-genetische-modificatie-van-het-oekraiense-graan/" title="Het schaakspel rond de genetische modificatie van het Oekraïense graan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/220621graan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/220621graan-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/220621graan-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/220621graan-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/220621graan-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/220621graan-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>

<a href="https://doorbraak.be/het-schaakspel-rond-de-genetische-modificatie-van-het-oekraiense-graan/" title="Het schaakspel rond de genetische modificatie van het Oekraïense graan">Het schaakspel rond de genetische modificatie van het Oekraïense graan</a>
</H4>
<span class="author-article-details">31-08-2022 Nog vóór de fysieke oorlog in Oekraïne, was er een machtsstrijd om de vruchtbare grond, want met voedselexporten controleer je mensen. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/luc-nagels/" title="Lees meer van Luc Nagels">Luc Nagels</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/commentaar/">Commentaar </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/">In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden</a></li>
<li><a href="https://doorbraak.be/mensen-raken-duizenden-euros-kwijt-door-finfluencers-wetgevend-optreden-blijft-uit/">Mensen raken duizenden euro&#8217;s kwijt door &#8216;finfluencers&#8217;, wetgevend optreden blijft uit</a></li>
<li><a href="https://doorbraak.be/een-bocht-eigenlijk-saboteert-groen-verlenging-kernreactoren-doel-en-tihange/">Een bocht? Eigenlijk saboteert Groen verlenging kernreactoren Doel en Tihange</a></li>
<li><a href="https://doorbraak.be/vlaanderen-heeft-geen-liberalen/">Vlaanderen heeft geen liberalen</a></li>
 <li><a href="https://doorbraak.be/nederland-begint-steeds-meer-op-belgie-te-lijken/">Nederland begint steeds meer op België te lijken</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/in-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden/" data-a2a-title="In Oekraïne worden de beslissende wapens geleverd door ontwikkelingslanden"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fin-oekraine-worden-de-beslissende-wapens-geleverd-door-ontwikkelingslanden%2F&amp;linkname=In%20Oekra%C3%AFne%20worden%20de%20beslissende%20wapens%20geleverd%20door%20ontwikkelingslanden" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=255512" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=255512" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=255512" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=255512" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="255512">
<input type="hidden" name="code" value="52999">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Reageren op een artikel? Graag, maar hou het netjes, blijf bij het onderwerp van het artikel en blijf niet eindeloos reageren. 
Dit is geen plaats voor scheldpartijen en eindeloze discussies. Niet meer dan 10 reacties per dag per persoon en niet meer dan 3 per artikel graag. 
Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div>
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/defensie/" rel="tag">defensie</a>, <a href="https://doorbraak.be/term/international-peace-research-institute/" rel="tag">International Peace Research Institute</a>, <a href="https://doorbraak.be/term/iran/" rel="tag">Iran</a>, <a href="https://doorbraak.be/term/navo/" rel="tag">NAVO</a>, <a href="https://doorbraak.be/term/oekraine/" rel="tag">Oekraïne</a>, <a href="https://doorbraak.be/term/ontwikkelingslanden/" rel="tag">ontwikkelingslanden</a>, <a href="https://doorbraak.be/term/oorlog/" rel="tag">oorlog</a>, <a href="https://doorbraak.be/term/rusland/" rel="tag">Rusland</a>, <a href="https://doorbraak.be/term/turkije/" rel="tag">Turkije</a>, <a href="https://doorbraak.be/term/wapens/" rel="tag">wapens</a>, <a href="https://doorbraak.be/term/westen/" rel="tag">Westen</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/geopolitiek/" rel="category tag">Geopolitiek</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=elon-musk" rel="tag">Elon Musk</a>, <a href="https://doorbraak.be/?personen=poetin" rel="tag">Poetin</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/mensen-raken-duizenden-euros-kwijt-door-finfluencers-wetgevend-optreden-blijft-uit/" rel="prev"><span class="meta-nav">&laquo;</span> Mensen raken duizenden euro&#8217;s kwijt door &#8216;finfluencers&#8217;, wetgevend optreden blijft uit</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-255529" class="hentry p7 cartoon publish untagged y2022 m12 d06 h10">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/warmste-weekdieren/" title="Warmste Weekdieren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/db2022-12-06-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/db2022-12-06-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/db2022-12-06-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/db2022-12-06-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/db2022-12-06-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/db2022-12-06-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/warmste-weekdieren/" title="Warmste Weekdieren">Warmste Weekdieren</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-256050" class="hentry p8 radio publish category-sport tag-antwerpen tag-brussel tag-handen tag-sport tag-verdachten tag-voetbal tag-voetbalbond tag-vrijheidsberoving tag-wk y2022 m12 d08 h11 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/de-ijzeren-arm-der-wet-is-een-geopende-hand-als-het-over-voetbal-gaat/" title="De ijzeren arm der wet is een geopende hand als het over voetbal gaat"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/chris-liverani-9cd8qOgeNIY-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hand" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/03/chris-liverani-9cd8qOgeNIY-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/chris-liverani-9cd8qOgeNIY-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/chris-liverani-9cd8qOgeNIY-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/chris-liverani-9cd8qOgeNIY-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/chris-liverani-9cd8qOgeNIY-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/de-ijzeren-arm-der-wet-is-een-geopende-hand-als-het-over-voetbal-gaat/" title="De ijzeren arm der wet is een geopende hand als het over voetbal gaat"><i class="fa fa-play-circle-o"></i> De ijzeren arm der wet is een geopende hand als het over voetbal gaat</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-256052" class="hentry p9 post publish category-binnenland tag-assisen tag-beroepsprocedure tag-den-haag tag-europa tag-is tag-maalbeek tag-pro-deo tag-terreurproces tag-zaventem y2022 m12 d08 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/gust-verwerft-assisenspecialist-waarom-worden-terreurprocessen-niet-op-europees-niveau-behandeld/" title="Gust Verwerft, assisenspecialist: &#8216;Waarom worden terreurprocessen niet op Europees niveau behandeld?&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/236789760_10219909166382859_9060932322964260633_n-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/236789760_10219909166382859_9060932322964260633_n-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/236789760_10219909166382859_9060932322964260633_n-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/236789760_10219909166382859_9060932322964260633_n-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/236789760_10219909166382859_9060932322964260633_n-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/236789760_10219909166382859_9060932322964260633_n-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/gust-verwerft-assisenspecialist-waarom-worden-terreurprocessen-niet-op-europees-niveau-behandeld/" title="Gust Verwerft, assisenspecialist: &#8216;Waarom worden terreurprocessen niet op Europees niveau behandeld?&#8217;">Gust Verwerft, assisenspecialist: &#8216;Waarom worden terreurprocessen niet op Europees niveau behandeld?&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-256033" class="hentry p10 post publish category-politiek tag-cdv tag-crm-veiling tag-doel tag-elia tag-engie tag-fluxys tag-gascentrales tag-kerncentrales tag-koolstofarme-veiling tag-radio-1 tag-rte tag-subsidies tag-tihange tag-ugent tag-verlenging y2022 m12 d08 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/een-bocht-eigenlijk-saboteert-groen-verlenging-kernreactoren-doel-en-tihange/" title="Een bocht? Eigenlijk saboteert Groen verlenging kernreactoren Doel en Tihange"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
 <h4 class="spotlight-article-title">
<a href="https://doorbraak.be/een-bocht-eigenlijk-saboteert-groen-verlenging-kernreactoren-doel-en-tihange/" title="Een bocht? Eigenlijk saboteert Groen verlenging kernreactoren Doel en Tihange">Een bocht? Eigenlijk saboteert Groen verlenging kernreactoren Doel en Tihange</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-255721" class="hentry p11 post publish category-buitenland tag-fbi tag-laptop tag-new-york-post tag-oekraine tag-twitter tag-twitter-files y2022 m12 d07 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-twitter-files-het-nieuwe-watergate/" title="De Twitter Files: hoe social media censuur zorgde dat Joe Biden verkozen werd"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-167117112-scaled-e1603210323218-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-167117112-scaled-e1603210323218-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-167117112-scaled-e1603210323218-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-167117112-scaled-e1603210323218-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-167117112-scaled-e1603210323218-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-167117112-scaled-e1603210323218-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-twitter-files-het-nieuwe-watergate/" title="De Twitter Files: hoe social media censuur zorgde dat Joe Biden verkozen werd">De Twitter Files: hoe social media censuur zorgde dat Joe Biden verkozen werd</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/alexander-van-der-meer/" title="">Alexander van der Meer</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-255519" class="hentry p12 post publish category-media tag-besparingen tag-brt tag-canvas tag-de-afspraak tag-epibreren tag-humo tag-leidinggevend tag-managementbonussen tag-media tag-ontslagen tag-openbare-omroep tag-productie tag-vaste-benoemingen tag-vooruit tag-vrt y2022 m12 d06 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/gaatjes-in-de-matras/" title="Gaatjes in de matras"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/gaatjes-in-de-matras/" title="Gaatjes in de matras">Gaatjes in de matras</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-255446" class="hentry p13 post publish category-media tag-cancel-culture tag-democratie tag-europese-commissie tag-twitter tag-vrij-debat y2022 m12 d06 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-vrije-debat-en-democratie/" title="Het vrije debat en democratie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/ernie-a-stephens-KflQqYcFknk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/ernie-a-stephens-KflQqYcFknk-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/ernie-a-stephens-KflQqYcFknk-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/ernie-a-stephens-KflQqYcFknk-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/ernie-a-stephens-KflQqYcFknk-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/ernie-a-stephens-KflQqYcFknk-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/het-vrije-debat-en-democratie/" title="Het vrije debat en democratie">Het vrije debat en democratie</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/ivan-van-de-cloot/" title="">Ivan Van de Cloot</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-255210" class="hentry p14 post publish category-multicultuur-samenleven tag-academische-vrijheid tag-anti-discriminatieverklaring tag-diversiteitscommissies tag-lezing tag-meningsuiting tag-omvolking tag-safe-space tag-uitingsvrijheid tag-vrijplaats tag-woke y2022 m12 d04 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/safe-place-het-einde-van-academische-vrijheid/" title="Safe place: het einde van academische vrijheid?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/192F4A0A-6D29-4458-B41D-8656FC0F641D-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/192F4A0A-6D29-4458-B41D-8656FC0F641D-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/12/192F4A0A-6D29-4458-B41D-8656FC0F641D-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/12/192F4A0A-6D29-4458-B41D-8656FC0F641D-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/12/192F4A0A-6D29-4458-B41D-8656FC0F641D-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/12/192F4A0A-6D29-4458-B41D-8656FC0F641D-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/safe-place-het-einde-van-academische-vrijheid/" title="Safe place: het einde van academische vrijheid?">Safe place: het einde van academische vrijheid?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/boudewijn-bouckaert/" title="">Boudewijn Bouckaert</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-255273" class="hentry p15 post publish category-media tag-de-groep-van-tien tag-de-tijd tag-gazet-van-antwerpen tag-het-laatste-nieuws tag-het-nieuwsblad tag-la-libre-belgique tag-le-soir tag-parlementsgebouw tag-regering-de-coo tag-vivaldi y2022 m12 d05 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/van-je-ex-vrienden-moet-je-het-hebben/" title="Van je ex-vrienden moet je het hebben"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/221204de-croo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/221204de-croo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/221204de-croo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/221204de-croo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/221204de-croo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/221204de-croo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/van-je-ex-vrienden-moet-je-het-hebben/" title="Van je ex-vrienden moet je het hebben">Van je ex-vrienden moet je het hebben</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-van-duyse/" title="">Johan Van Duyse</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-255261" class="hentry p16 post publish category-cultuur tag-belgicisme tag-collaboratieroman tag-commandeur tag-de-opgang tag-de-standaard tag-kakistocratie tag-krooonorde tag-leopoldsorde tag-onafhankelijkheidsstreven tag-polen tag-vlaams-nationalisme y2022 m12 d05 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/lintjestijd-weer-progressieve-vlamingen-gelukkig-gemaakt/" title="Lintjestijd: weer &#8216;progressieve&#8217; Vlamingen gelukkig gemaakt"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/alej_hondje-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/alej_hondje-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/alej_hondje-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/alej_hondje-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/alej_hondje-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/alej_hondje-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/lintjestijd-weer-progressieve-vlamingen-gelukkig-gemaakt/" title="Lintjestijd: weer &#8216;progressieve&#8217; Vlamingen gelukkig gemaakt">Lintjestijd: weer &#8216;progressieve&#8217; Vlamingen gelukkig gemaakt</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-255268" class="hentry p17 post publish category-politiek tag-peilingen tag-verkiezingen y2022 m12 d04 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/conner-rousseau-is-links-populistische-hofnar-en-fake-politicus/" title="Conner Rousseau is links populistische hofnar en fake-politicus"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/conner-rousseau-loser-kopie-e1670086357921-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/conner-rousseau-loser-kopie-e1670086357921-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/conner-rousseau-loser-kopie-e1670086357921-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/conner-rousseau-loser-kopie-e1670086357921-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/conner-rousseau-loser-kopie-e1670086357921-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/conner-rousseau-loser-kopie-e1670086357921-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/conner-rousseau-is-links-populistische-hofnar-en-fake-politicus/" title="Conner Rousseau is links populistische hofnar en fake-politicus">Conner Rousseau is links populistische hofnar en fake-politicus</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-255208" class="hentry p18 post publish category-politiek tag-cdv tag-europees-parlement tag-federaal tag-groen tag-kamer tag-n-va tag-openvld tag-pvda tag-sinterklaaspeiling tag-vivaldi tag-vlaams-belang tag-vlaams-parlement tag-vooruit tag-zweeds y2022 m12 d03 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-sinterklaaspeiling-openvld-cdv-en-groen-zakken-verder-weg/" title="De Sinterklaaspeiling: Open Vld, CD&#038;V en Groen zakken verder weg"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/decroo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/decroo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/12/decroo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/12/decroo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/12/decroo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/12/decroo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-sinterklaaspeiling-openvld-cdv-en-groen-zakken-verder-weg/" title="De Sinterklaaspeiling: Open Vld, CD&#038;V en Groen zakken verder weg">De Sinterklaaspeiling: Open Vld, CD&#038;V en Groen zakken verder weg</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/herman-matthijs/" title="">Herman Matthijs</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-255519" class="hentry p19 post publish category-media tag-besparingen tag-brt tag-canvas tag-de-afspraak tag-epibreren tag-humo tag-leidinggevend tag-managementbonussen tag-media tag-ontslagen tag-openbare-omroep tag-productie tag-vaste-benoemingen tag-vooruit tag-vrt y2022 m12 d06 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/gaatjes-in-de-matras/" title="Gaatjes in de matras"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/12/r2019_a0000_12047297-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/gaatjes-in-de-matras/" title="Gaatjes in de matras">Gaatjes in de matras</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-255319" class="hentry p20 post publish category-media tag-congo tag-culturos tag-de-morgen tag-de-standaard tag-dpg-media tag-gentse-politie tag-krim tag-kunstenaarsstatuut tag-mediagroepen tag-mediahuis tag-museum-voor-schone-kunsten tag-n-va tag-naziroofkunst tag-open-vld tag-stereotiep-speelgoed y2022 m12 d05 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-200/" title="Vergeten vragen van de voorbije week (200)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/221204vrt-toren-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/221204vrt-toren-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/221204vrt-toren-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/221204vrt-toren-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/221204vrt-toren-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/221204vrt-toren-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-200/" title="Vergeten vragen van de voorbije week (200)">Vergeten vragen van de voorbije week (200)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-255553" class="hentry p1 reizen publish untagged y2022 m12 d07 h09">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/kroatie-2023/" title="Kroatië &#8211; 9-daagse rondrit van 12 tot 20 juni 2023"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/kroatie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/kroatie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/kroatie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/kroatie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/kroatie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/kroatie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/kroatie-2023/" title="Kroatië &#8211; 9-daagse rondrit van 12 tot 20 juni 2023">Kroatië &#8211; 9-daagse rondrit van 12 tot 20 juni 2023</a><br>
<span class="author">
12 tot 20 juni 2023 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-255436" class="hentry p2 reizen publish untagged y2022 m12 d05 h11 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/noord-griekenland/" title="Noord Griekenland &#8211; 8-daagse rondreis van 15 tot 22 september 2023"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/thessaloniki-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="thessaloniki" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/thessaloniki-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/thessaloniki-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/thessaloniki-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/thessaloniki-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/thessaloniki-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
 <H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/noord-griekenland/" title="Noord Griekenland &#8211; 8-daagse rondreis van 15 tot 22 september 2023">Noord Griekenland &#8211; 8-daagse rondreis van 15 tot 22 september 2023</a><br>
<span class="author">
15 tot 22 september 2023 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-253049" class="hentry p3 doorbraaknieuws publish category-doorbraak untagged y2022 m11 d26 h10">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-kakistocratie/" title="Boekvoorstelling Kakistocratie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/Uitnodiging_presentatie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/Uitnodiging_presentatie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/Uitnodiging_presentatie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/Uitnodiging_presentatie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/Uitnodiging_presentatie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/Uitnodiging_presentatie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-kakistocratie/" title="Boekvoorstelling Kakistocratie">Boekvoorstelling Kakistocratie</a><br>
<span class="author">
01-12-2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-251555" class="hentry p4 doorbraaknieuws publish category-doorbraak untagged y2022 m11 d14 h12 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/van-uilenspiegel-tot-roeland-en-terug-een-eeuw-vlaams-huis-in-gent/" title="Van Uilenspiegel tot Roeland en terug, &#8216;Een eeuw Vlaams Huis in Gent&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/EeuwVlHuis_6002-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Een eeuw Vlaams Huis" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/EeuwVlHuis_6002-3-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/EeuwVlHuis_6002-3-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/EeuwVlHuis_6002-3-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/EeuwVlHuis_6002-3-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/EeuwVlHuis_6002-3-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/van-uilenspiegel-tot-roeland-en-terug-een-eeuw-vlaams-huis-in-gent/" title="Van Uilenspiegel tot Roeland en terug, &#8216;Een eeuw Vlaams Huis in Gent&#8217;">Van Uilenspiegel tot Roeland en terug, &#8216;Een eeuw Vlaams Huis in Gent&#8217;</a><br>
<span class="author">
18-11-2022 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-255051" class="hentry p21 post publish category-europa category-geopolitiek tag-bevoegdheden tag-china tag-europese-raad tag-gas tag-invasie tag-kernwapens tag-oekraine tag-oorlog tag-overleg tag-rusland tag-vrede y2022 m12 d04 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-eigenwijze-en-pijnlijke-dagtrip-van-charles-michel-naar-china/" title="De eigenwijze en pijnlijke dagtrip van Charles Michel naar China"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/12/Belgaimage-1925579-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/12/Belgaimage-1925579-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/12/Belgaimage-1925579-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/12/Belgaimage-1925579-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/12/Belgaimage-1925579-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/12/Belgaimage-1925579-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-eigenwijze-en-pijnlijke-dagtrip-van-charles-michel-naar-china/" title="De eigenwijze en pijnlijke dagtrip van Charles Michel naar China">De eigenwijze en pijnlijke dagtrip van Charles Michel naar China</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
04/12/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-254212" class="hentry p22 recensie publish category-buitenland category-geopolitiek tag-anarchie tag-armoede tag-chaos tag-democratie tag-donbas tag-koopkracht tag-markteconomie tag-oekraine tag-oorlog tag-rusland y2022 m12 d04 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/z-hoe-poetin-rusland-weer-groot-wilde-maken/" title="&#8216;Z&#8217;: Hoe Poetin Rusland weer groot wilde maken"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/9789021341927_covr-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/9789021341927_covr-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/11/9789021341927_covr-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/11/9789021341927_covr-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/11/9789021341927_covr-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/11/9789021341927_covr-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/z-hoe-poetin-rusland-weer-groot-wilde-maken/" title="&#8216;Z&#8217;: Hoe Poetin Rusland weer groot wilde maken">&#8216;Z&#8217;: Hoe Poetin Rusland weer groot wilde maken</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jef-abbeel/" title="">Jef Abbeel</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-252546" class="hentry p23 post publish category-geopolitiek category-politiek tag-begroting tag-belgie tag-exportvergunning tag-groen tag-militaire-geheimen tag-mo tag-navo tag-nucleair tag-oekraine y2022 m11 d20 h06">
 
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/groenen-misbruiken-militaire-geheimen-en-blokkeren-steun-aan-oekraine/" title="Groenen misbruiken militaire geheimen en blokkeren steun aan Oekraïne"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/779e1f6d-882e-4b8c-8dc7-0b783fe4c54a-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/779e1f6d-882e-4b8c-8dc7-0b783fe4c54a-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/779e1f6d-882e-4b8c-8dc7-0b783fe4c54a-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/779e1f6d-882e-4b8c-8dc7-0b783fe4c54a-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/779e1f6d-882e-4b8c-8dc7-0b783fe4c54a-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/779e1f6d-882e-4b8c-8dc7-0b783fe4c54a-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/groenen-misbruiken-militaire-geheimen-en-blokkeren-steun-aan-oekraine/" title="Groenen misbruiken militaire geheimen en blokkeren steun aan Oekraïne">Groenen misbruiken militaire geheimen en blokkeren steun aan Oekraïne</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
20/11/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-252328" class="hentry p24 post publish category-europa category-geopolitiek tag-aardmetalen tag-berylium tag-europese-unie tag-kazachstan tag-kobalt tag-lithium tag-luchtvaart tag-ruimtevaart tag-tantalium tag-titanium y2022 m11 d19 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zeldzame-metalen-en-bodemrijkdom-lokken-europese-unie-naar-kazachstan/" title="Zeldzame metalen en bodemrijkdom lokken Europese Unie naar Kazachstan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/FhwzEW7WIAAGiyg-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/FhwzEW7WIAAGiyg-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/11/FhwzEW7WIAAGiyg-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/11/FhwzEW7WIAAGiyg-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/11/FhwzEW7WIAAGiyg-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/11/FhwzEW7WIAAGiyg-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/zeldzame-metalen-en-bodemrijkdom-lokken-europese-unie-naar-kazachstan/" title="Zeldzame metalen en bodemrijkdom lokken Europese Unie naar Kazachstan">Zeldzame metalen en bodemrijkdom lokken Europese Unie naar Kazachstan</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
19/11/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-252145" class="hentry p25 post publish category-geopolitiek category-klimaat tag-aardgas tag-china tag-europa tag-europese-unie tag-groene-transitie tag-hernieuwbare-energie tag-klimaattop tag-magneten tag-opec tag-windmolens y2022 m11 d18 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/belgie-treedt-toe-tot-promotievehikel-van-windmolens-terwijl-afhankelijkheid-van-china-dreigt/" title="België treedt toe tot promotievehikel van windmolens, terwijl afhankelijkheid van China dreigt"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/221026tinne-van-der-straeten-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/221026tinne-van-der-straeten-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/221026tinne-van-der-straeten-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/221026tinne-van-der-straeten-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/221026tinne-van-der-straeten-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/221026tinne-van-der-straeten-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/belgie-treedt-toe-tot-promotievehikel-van-windmolens-terwijl-afhankelijkheid-van-china-dreigt/" title="België treedt toe tot promotievehikel van windmolens, terwijl afhankelijkheid van China dreigt">België treedt toe tot promotievehikel van windmolens, terwijl afhankelijkheid van China dreigt</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
18/11/2022 </span> </h4>
</div>
 </div>
</li>
<li id="spotlight-article-251901" class="hentry p26 post publish category-geopolitiek tag-globalisatie tag-halfgeleiders tag-ijzeren-gordijn tag-inflatie tag-koude-oorlog tag-oekraine tag-olieprijzen tag-oorlog tag-pearl-harbor tag-rusland tag-russen tag-sovjet-unie tag-taiwan tag-verdrag-van-versailles tag-wereldoorlog y2022 m11 d17 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/volgt-de-tweede-koude-oorlog-het-stramien-van-de-eerste/" title="Volgt de tweede Koude Oorlog het stramien van de eerste?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/Biden-en-Poetin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Amerika" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/Biden-en-Poetin-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/Biden-en-Poetin-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/Biden-en-Poetin-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/Biden-en-Poetin-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/Biden-en-Poetin-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/volgt-de-tweede-koude-oorlog-het-stramien-van-de-eerste/" title="Volgt de tweede Koude Oorlog het stramien van de eerste?">Volgt de tweede Koude Oorlog het stramien van de eerste?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-tanghe/" title="">Koen Tanghe</a><br>
17/11/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-251383" class="hentry p27 post publish category-filosofie category-geopolitiek tag-cognitieve-en-manipulatieve-interesse tag-donbas tag-donetsk tag-etnische-russen tag-filosofie tag-krim tag-krim-tataren tag-loegansk tag-natuurfilosofie tag-oekraine tag-referendum tag-rusland tag-uss tag-westen tag-zingeving y2022 m11 d14 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/poetin-voert-niet-louter-met-imperialistische-motieven-oorlog/" title="Poetin voert niet louter oorlog met imperialistische motieven"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/11/dmitry-bogatyrev-3sfl4B10pCM-unsplash-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Zwaluwnest De Krim" decoding="async" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/11/dmitry-bogatyrev-3sfl4B10pCM-unsplash-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/11/dmitry-bogatyrev-3sfl4B10pCM-unsplash-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/11/dmitry-bogatyrev-3sfl4B10pCM-unsplash-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/11/dmitry-bogatyrev-3sfl4B10pCM-unsplash-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/11/dmitry-bogatyrev-3sfl4B10pCM-unsplash-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/poetin-voert-niet-louter-met-imperialistische-motieven-oorlog/" title="Poetin voert niet louter oorlog met imperialistische motieven">Poetin voert niet louter oorlog met imperialistische motieven</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wannes-bok/" title="">Wannes Bok</a><br>
14/11/2022 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#a6cfc8c0c9e6c2c9c9d4c4d4c7c7cd88c4c3"><span class="__cf_email__" data-cfemail="9df4f3fbf2ddf9f2f2efffeffcfcf6b3fff8">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#8cfee9e8edeff8e5e9cce8e3e3feeefeedede7a2eee9"><span class="__cf_email__" data-cfemail="0b796e6f6a687f626e4b6f64647969796a6a6025696e">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#cdacafa2a3a3a8a0a8a3b9a8a38da9a2a2bfafbfacaca6e3afa8"><span class="__cf_email__" data-cfemail="4425262b2a2a2129212a30212a04202b2b36263625252f6a2621">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#5f2d3a36253a311f3b30302d3d2d3e3e34713d3a"><span class="__cf_email__" data-cfemail="c3b1a6aab9a6ad83a7acacb1a1b1a2a2a8eda1a6">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#582f3136333d34183c37372a3a2a393933763a3d"><span class="__cf_email__" data-cfemail="6c1b05020709002c0803031e0e1e0d0d07420e09">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#5321363230273a362013373c3c2131213232387d3136"><span class="__cf_email__" data-cfemail="6614030705120f03152602090914041407070d480403">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#add8c4d9cac8dbc8dfc4c7edc9c2c2dfcfdfccccc683cfc8"><span class="__cf_email__" data-cfemail="84f1edf0e3e1f2e1f6edeec4e0ebebf6e6f6e5e5efaae6e1">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#86f1e3e4e4e3eee3e3f4c6e2e9e9f4e4f4e7e7eda8e4e3"><span class="__cf_email__" data-cfemail="f384969191969b969681b3979c9c819181929298dd9196">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#b0d8dfdfd6d4c2d5d4d1d3c4d9d5f0d4dfdfc2d2c2d1d1db9ed2d5"><span class="__cf_email__" data-cfemail="41292e2e2725332425202235282401252e2e33233320202a6f2324">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2022.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="29daeff47d">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=6.1.1' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.2' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/parsley.min.js?ver=4.3.4' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/public.js?ver=4.3.4' id='paytium-public-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.4' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.4' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lang":"","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering select,.select_field","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_overlay":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.4' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.4' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=6.1.1' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.2.03' id='footerscript-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
</body>
</html>

