
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Jef Elbers, de strontkar en het Vlaamse cultuurwezen - Doorbraak.be</title>
<meta name="description" content="De wraking van Jef Elbers als VAF-bestuurslid zegt meer over de particratie en postjescultuur dan over &#039;s mans &#039;homofobie&#039;." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jef Elbers, de strontkar en het Vlaamse cultuurwezen - Doorbraak.be" />
<meta property="og:description" content="De wraking van Jef Elbers als VAF-bestuurslid zegt meer over de particratie en postjescultuur dan over &#039;s mans &#039;homofobie&#039;." />
<meta property="og:url" content="https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Benoemingen" />
<meta property="article:tag" content="cultuur" />
<meta property="article:tag" content="democratie" />
<meta property="article:tag" content="fundraising" />
<meta property="article:tag" content="homofobie" />
<meta property="article:tag" content="homoseksualiteit" />
<meta property="article:tag" content="LGBTQ" />
<meta property="article:tag" content="N-VA" />
<meta property="article:tag" content="particratie" />
<meta property="article:tag" content="Polarisatie" />
<meta property="article:tag" content="politiek" />
<meta property="article:tag" content="politieke correctheid" />
<meta property="article:tag" content="VAF" />
<meta property="article:tag" content="Vlaams Audiovisueel Fonds" />
<meta property="article:tag" content="Vlaams-nationalisme" />
<meta property="article:tag" content="vrije meningsuiting" />
<meta property="article:section" content="Binnenland" />
<meta property="article:published_time" content="2021-03-20T10:55:04+01:00" />
<meta property="article:modified_time" content="2021-03-20T03:27:48+01:00" />
<meta property="og:updated_time" content="2021-03-20T03:27:48+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De wraking van Jef Elbers als VAF-bestuurslid zegt meer over de particratie en postjescultuur dan over &#039;s mans &#039;homofobie&#039;." />
<meta name="twitter:title" content="Jef Elbers, de strontkar en het Vlaamse cultuurwezen - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers.jpg" />
<meta name="twitter:creator" content="@JohanSanctorum" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers.jpg","width":960,"height":640,"caption":"homofobie"},{"@type":"WebPage","@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/#webpage","url":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/","inLanguage":"nl","name":"Jef Elbers, de strontkar en het Vlaamse cultuurwezen - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/#primaryimage"},"datePublished":"2021-03-20T10:55:04+01:00","dateModified":"2021-03-20T03:27:48+01:00","description":"De wraking van Jef Elbers als VAF-bestuurslid zegt meer over de particratie en postjescultuur dan over 's mans 'homofobie'.","breadcrumb":{"@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/binnenland/","url":"https://doorbraak.be/onderwerp/binnenland/","name":"Binnenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/","url":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/","name":"Jef Elbers, de strontkar en het Vlaamse cultuurwezen"}}]},{"@type":"Article","@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/#article","isPartOf":{"@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/c9d7262dc6934df2d1b4b8b3ccc781f5"},"headline":"Jef Elbers, de strontkar en het Vlaamse cultuurwezen","datePublished":"2021-03-20T10:55:04+01:00","dateModified":"2021-03-20T03:27:48+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/#primaryimage"},"keywords":"Benoemingen,cultuur,democratie,fundraising,homofobie,homoseksualiteit,LGBTQ,N-VA,particratie,Polarisatie,politiek,politieke correctheid,VAF,Vlaams Audiovisueel Fonds,Vlaams-nationalisme,vrije meningsuiting","articleSection":"Binnenland"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/c9d7262dc6934df2d1b4b8b3ccc781f5","name":"Johan Sanctorum","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/07/Johan-Sanctorum-1-150x150.jpg","caption":"Johan Sanctorum"},"description":"Johan Sanctorum (\u00b01954) studeerde filosofie en kunstgeschiedenis aan de VUB. \r\n\r\nAchtereenvolgens docent, uitgever/hoofdredacteur van het filosofisch tijdschrift \u00abO\u00bb, theaterdramaturg, communicatieconsultant en auteur/columnist ontpopte hij zich tot een van de scherpste pennen in Vlaanderen en veel gevraagd lezinggever. \r\nCultuur, politiek en media zijn de uitverkoren domeinen.\r\n\r\nwww.visionair-belgie.be","sameAs":["https://twitter.com/JohanSanctorum"]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Jef Elbers, de strontkar en het Vlaamse cultuurwezen Reactiesfeed" href="https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='activecampaign-form-block-css' href='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1604397598' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.7' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/144815" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=144815' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<style type="text/css">
		.class_gwp_my_template_file {
			cursor:help;
		}
	</style>
<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.7-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="144815";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Johan Sanctorum";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-1f2703a65084a0d58850aa04552af5f8 doorb-top-banner" id="doorb-1f2703a65084a0d58850aa04552af5f8"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
 </div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/met-deze-pandemiewet-riskeert-de-bevolking-een-enkelband/" rel="prev"><span class="meta-nav">&laquo;</span> &#8216;Met deze pandemiewet riskeert de bevolking een enkelband&#8217;</a></div>
<div class="nav-next"><a href="https://doorbraak.be/als-thuiswerken-ook-thuiskomen-wordt/" rel="next">Als thuiswerken ook thuiskomen wordt <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-144815" class="hentry p1 post publish category-binnenland tag-benoemingen tag-cultuur tag-democratie tag-fundraising tag-homofobie tag-homoseksualiteit tag-lgbtq tag-n-va tag-particratie tag-polarisatie tag-politiek tag-politieke-correctheid tag-vaf tag-vlaams-audiovisueel-fonds tag-vlaams-nationalisme tag-vrije-meningsuiting y2021 m03 d20 h12 hasthumbnail acta-sanctorum">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/" data-a2a-title="Jef Elbers, de strontkar en het Vlaamse cultuurwezen"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="homofobie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
Een bewogen levenswandel van een compromisloze recht-voor-de-raap-figuur waar ik wel enige sympathie voor kan opbrengen. <br /> <span class='credit_caption'>foto: &copy;VRT</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Jef Elbers, de strontkar en het Vlaamse cultuurwezen</h2>
<div class="article-subtitle">Eens van de achterkant bekeken</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Acta Sanctorum</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2021-03-20">
20/03/2021</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="Bekijk alle berichten geschreven door Johan Sanctorum">Johan Sanctorum</a> - Leestijd 5 minuten </span>
</div> 
<span id='read-later-144815' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(144815,'Jef Elbers, de strontkar en het Vlaamse cultuurwezen','https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/', 'De wraking van Jef Elbers als VAF-bestuurslid zegt meer over de particratie en postjescultuur dan over \'s mans \'homofobie\'.','https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-50x50.jpg','Johan Sanctorum','20/03/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-144815' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(144815)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>De rechts-radicale Vlaams-nationalistische zanger/scenarist Jef Elbers zal dus geen bestuurslid worden van het Vlaams Audiovisueel Fonds, kortweg VAF. De pers had namelijk zijn doopceel gelicht, en ‘homofobe’ uitspraken ontdekt over Gay Prides en strontkarren. Met het gekende resultaat: tonnen bagger vanwege de LGBTQ+-brigades, politici, regenboogvlaggen aan openbare gebouwen, en alle mogelijke opiniemakers die hun politieke correctheid nog eens wilden demonstreren in de daartoe bestemde krantenkolommen. Ik heb me even in de bio van Jef verdiept: kind van een Brusselse vader&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p>De rechts-radicale Vlaams-nationalistische zanger/scenarist Jef Elbers zal dus geen bestuurslid worden van het Vlaams Audiovisueel Fonds, kortweg VAF. De pers had namelijk zijn doopceel gelicht, en ‘homofobe’ uitspraken ontdekt over Gay Prides en <em>strontkarren</em>. Met het gekende resultaat: tonnen bagger vanwege de LGBTQ+-brigades, politici, <a href="https://sanctorumblog.wordpress.com/2021/03/15/en-plots-werd-de-driekleur-een-regenboogvlag/" target="_blank" rel="noopener">regenboogvlaggen aan openbare gebouwen</a>, en alle mogelijke opiniemakers die hun politieke correctheid nog eens wilden demonstreren in de daartoe bestemde krantenkolommen.</p>
<p>Ik heb me even in de bio van Jef verdiept: kind van een Brusselse vader en een Oekraïense moeder die beiden een naziconcentratiekamp hebben overleefd. Taalactivist in Brussel waar hij school liep en de francofone arrogantie leerde kennen, VMO-militant, Colruyt-filiaalmanager, protestzanger, én scenarist van BRT-kinderseries als Merlina waar mijn zoon stapelzot van was. Onder meer wegens de aldaar gebruikte <em>parafix</em>, een paraplu die booswichten kon doen verstijven. Tussendoor flirtte Jef met het Vlaams Blok, dat hij in de jaren 90 een tijdje vertegenwoordigde als bestuurslid van de openbare omroep. Een spotlied over <em>Mohammed Ambras</em> leverde hem in 1998 een aanklacht wegens racisme op, maar de rechtbank oordeelde dat het om vrije meningsuiting ging en sprak hem vrij. Nadien verdween hij als ‘verbrande figuur’ op de achtergrond, schreef een boek en vertaalde een roman uit het Frans.</p>
<p>Een bewogen levenswandel van een compromisloze recht-voor-de-raap-figuur waar ik wel enige sympathie voor kan opbrengen. Zo iemand hoeft zich ook niet genuanceerd uit te laten, we hebben al tsjeverige pastoors genoeg. Er mag best wat provocatie zijn, van mensen die zeggen wat anderen alleen in stilte denken. <span class="pullquote">Aan een democratie van brave meningen en lieden die alleen nog over punten en komma’s discussiëren, hebben we niets</span>. En ja, daar mag ook trammelant van komen, opspattend slijk van de kikkerpoel, controverse, wat de dag van vandaag zeer denigrerend ‘polarisatie’ wordt genoemd.</p>
<h2>Parafix</h2>
<p>Bij zo’n storm wordt iedereen uitgenodigd om er zich mee te moeien en partij te trekken, zonder dat dit hoeft uit te monden in Rwandese toestanden. Dat maakt toch het verschil uit met de barbarij, hoera de democratie is niet perfect. Het is een misverstand dat homo-onvriendelijke uitspraken en grappen tot haat zouden aanzetten, laat staan tot geweld, anders moet men ook de Aalsterse <em>Voil Janetten</em> verbieden. De wetgever bepaalt het recht van eenieder op vrije seksuele beleving en legt de grenzen vast (wat bijvoorbeeld met pedo’s?), maar men kan niemand verbieden om homoseks onwelriekend te vinden. En daarvoor uit te komen, op zijn/haar manier. Ook dat is een grondrecht, misschien zelfs een verdienste. De overheid moet neutraal zijn; een ‘neutrale’ burger echter, daar is wat mis mee, dat is iemand zonder smaakpapillen.</p>
<p>Het kan me verder niet bommen wat de paus, <a href="https://doorbraak.be/lgbtq-en-de-kerk-zoek-aanknopingspunten-geen-confrontatie/" target="_blank" rel="noopener">het Vaticaan</a> of bisschop Bonny van homoseksualiteit denken — wat is dat trouwens voor iets, een christelijke homo? —, maar de mannenleut in bos en hei of op autostradeparkings, en hoe dat er concreet aan toe gaat, daar mag toch iedereen een appreciatie van hebben. We zien het af en toe ook concreet voor ons. Het gefriemel van lesbiennes vinden we nog sensueel en een bewijs van een goed functionerende fijne motoriek, maar een man die zijn parafix in het achterwerk van een andere man steekt, dat blijft soms niet zonder gevolgen, en daar wilde Jef op zijn beeldende manier lucht aan geven. <span class="pullquote">Vele vrouwen zijn er overigens vies van en roepen dit onderdeel uit tot een no go-zone</span>, geen strontkar dus, maar ik had me zelf gewaarschuwd om hier geen gynaecologisch praatje van te maken.</p>
<h2>Benoemingscarrousel</h2>
<p>Ach, natuurlijk moet je een rebel als Jef Elbers niet droppen in zo’n door-en-door gepolitiseerde cultuurbureaucratie als het VAF. Het Vlaams Belang corrigeerde snel — want Tommeke wil meespelen met de grote jongens — en schoof Dimitri Hoegaerts naar voor: een saaie, onberispelijke partijsoldaat die in maatpak lijkt geboren en zich nooit laat betrappen op een uitspraak met een hoek af. In het VAF moet hij ‘mijnheer-de-voorzitter’ zeggen tegen iemand die al even geknipt is voor de job: de door de N-VA voorgedragen <a href="https://doorbraak.be/siegfried-bracke-de-politicus-waarover-dringend-een-tv-serie-moet-gemaakt-worden/" target="_blank" rel="noopener">Siegfried Bracke</a>, een man zonder fobieën, vrij van beladen uitspraken, én zonder principes.</p>
<p>Wat ons naadloos bij de kern van de zaak brengt: de benoemingscarrousel waarbij alle partijen hun mannetjes/vrouwtjes mogen droppen, in kabinetten, administraties, intercommunales, cultuurhuizen, agentschappen, noem maar op, en dus ook het Vlaams Audiovisueel Fonds. Volgens onderlinge deals en met criteria die doorgaans weinig rond competentie draaien. Of waarom ik denk dat de homofoob Jef Elbers in stilte blij is dat het feest niet doorgaat. </p>
<p>Onze inheemse ziekte heet niet homofobie maar particratie. Het gaat er bij mij niet in dat politici en partijen zich moeten bezighouden met de productie van films, tv-series en computerspellen. <span class="pullquote">Misschien moeten filmmakers eens leren wat <em>fundraising </em>is, in plaats van aan subsidiekraantjes te draaien</span>. Door de staat bevoogde cultuur werkt niet. Er mag best wat geld zijn om patrimonium te restaureren, het dak te herstellen van musea en de spots te laten branden in theaterzalen, maar de creativiteit moet haar eigen wegen zoeken. En de politiek moet zich met haar kerntaken bezighouden: efficiënt besturen, waarbij de door ons verkozen waakhonden in het parlement ook echt horen te blaffen, in plaats van gehoorzaam op een knopje te duwen.</p>
<p>Dat is misschien wel de meest belangrijke les uit het verhaal van Jef Elbers en zijn wraking: het Vlaamse cultuurwezen is in handen van klerken en schoolmeesters, die alsmaar roepen over vrije expressie (<em>‘verbeelding werkt</em>’), maar zich eigenlijk strikt aan de politiek correcte taboes houden. Posten die moeten ingevuld worden omwille van het machtsevenwicht tussen partijen. Afschaffen die handel, het is er het perfecte tijdstip voor.</p>
</div>

<div id="testpanel" class="hidden-print">
[ARForms id=103]
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Johan Sanctorum</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="meer artikels van Johan Sanctorum">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/07/Johan-Sanctorum-1-150x150.jpg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/07/Johan-Sanctorum-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/07/Johan-Sanctorum-1-50x50.jpg 50w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Johan Sanctorum is filosoof, publicist, blogger en Doorbraak-columnist. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-144815" class="hentry p2 post publish category-binnenland tag-benoemingen tag-cultuur tag-democratie tag-fundraising tag-homofobie tag-homoseksualiteit tag-lgbtq tag-n-va tag-particratie tag-polarisatie tag-politiek tag-politieke-correctheid tag-vaf tag-vlaams-audiovisueel-fonds tag-vlaams-nationalisme tag-vrije-meningsuiting y2021 m03 d20 h12 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/" title="Jef Elbers, de strontkar en het Vlaamse cultuurwezen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="homofobie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/Jef-Elbers-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
 <H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/" title="Jef Elbers, de strontkar en het Vlaamse cultuurwezen">Jef Elbers, de strontkar en het Vlaamse cultuurwezen</a>
</H4>
<span class="author-article-details">20-03-2021 De wraking van Jef Elbers als VAF-bestuurslid zegt meer over de particratie en postjescultuur dan over 's mans 'homofobie'. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-143999" class="hentry p3 post publish category-binnenland category-politiek tag-beveren tag-conservatisme tag-de-afspraak tag-discriminatie tag-diversiteit tag-gender tag-homofobie tag-homohaat tag-homoseksualiteit tag-islam tag-islamitische-staat tag-lgbtqia tag-migratie tag-minderheden tag-regenboogvlag tag-vlaams-belang y2021 m03 d16 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/en-plots-werd-de-driekleur-een-regenboogvlag/" title="En plots werd de driekleur een regenboogvlag"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173983101-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173983101-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173983101-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173983101-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173983101-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173983101-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/en-plots-werd-de-driekleur-een-regenboogvlag/" title="En plots werd de driekleur een regenboogvlag">En plots werd de driekleur een regenboogvlag</a>
</H4>
<span class="author-article-details">16-03-2021 Het emo-theater in politiek en media, rond de moord op een homoseksuele man, ruikt naar verborgen agenda's en lijkenpikkerij. </span>
</div> 
</div> 
<br>
</li>

<li id="spotlight-article-143558" class="hentry p4 post publish category-binnenland tag-aarschot tag-beveiliging tag-chatberichten tag-communicatie tag-cybercriminaliteit tag-cybersecurity tag-it tag-privacy tag-sky-ecc tag-sky-global tag-smartphone tag-versleuteling y2021 m03 d13 h12 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/privacy-ook-voor-drugscriminelen/" title="Privacy ook voor drugscriminelen?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/IT-security-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sky" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/IT-security-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/IT-security-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/IT-security-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/IT-security-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/IT-security-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/privacy-ook-voor-drugscriminelen/" title="Privacy ook voor drugscriminelen?">Privacy ook voor drugscriminelen?</a>
</H4>
<span class="author-article-details">13-03-2021 Een huzarenstuk van de federale politie, dat kraken van criminele GSM-codes. Maar de procedurepleiters scherpen hun messen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-142862" class="hentry p5 post publish category-buitenland tag-buckingham-palace tag-interview tag-koningshuis tag-marketing tag-media tag-monarchie tag-politieke-correctheid tag-racisme tag-windsor tag-wokeness y2021 m03 d10 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/het-interview-sloeg-in-als-een-bom/" title="&#8216;Het interview sloeg in als een bom&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/interview-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="interview" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/interview-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/interview-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/interview-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/interview-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/interview-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/het-interview-sloeg-in-als-een-bom/" title="&#8216;Het interview sloeg in als een bom&#8217;">&#8216;Het interview sloeg in als een bom&#8217;</a>
</H4>
<span class="author-article-details">10-03-2021 Achter de ‘anti-racistische’ verontwaardiging van Harry en Meghan, en het Oprah Winfrey-interview, schuilt een uitgekiend marketingplan </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-142677" class="hentry p6 post publish category-cultuur tag-europese-commissie tag-feminisme tag-genitale-verminking tag-internationale-vrouwendag tag-knack-weekend y2021 m03 d08 h14 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/vrouwendag-ik-zeg-het-niet-graag-maar/" title="Vrouwendag : ‘Ik zeg het niet graag maar…’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-133638812-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vrouwendag" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-133638812-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-133638812-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-133638812-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-133638812-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-133638812-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/vrouwendag-ik-zeg-het-niet-graag-maar/" title="Vrouwendag : ‘Ik zeg het niet graag maar…’">Vrouwendag : ‘Ik zeg het niet graag maar…’</a>
</H4>
<span class="author-article-details">08-03-2021 Ook vandaag, 8 maart en vrouwendag, zwijgt het feminisme in alle talen over het verband tussen migratie en seksueel geweld. </span>
</div> 
</div> 
<br>
</li>
 
</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="Lees meer van Johan Sanctorum">Johan Sanctorum</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/acta-sanctorum/">Acta Sanctorum </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/">Jef Elbers, de strontkar en het Vlaamse cultuurwezen</a></li>
<li><a href="https://doorbraak.be/en-plots-werd-de-driekleur-een-regenboogvlag/">En plots werd de driekleur een regenboogvlag</a></li>
<li><a href="https://doorbraak.be/privacy-ook-voor-drugscriminelen/">Privacy ook voor drugscriminelen?</a></li>
<li><a href="https://doorbraak.be/het-interview-sloeg-in-als-een-bom/">&#8216;Het interview sloeg in als een bom&#8217;</a></li>
<li><a href="https://doorbraak.be/vrouwendag-ik-zeg-het-niet-graag-maar/">Vrouwendag : ‘Ik zeg het niet graag maar…’</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/" data-a2a-title="Jef Elbers, de strontkar en het Vlaamse cultuurwezen"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fjef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen%2F&amp;linkname=Jef%20Elbers%2C%20de%20strontkar%20en%20het%20Vlaamse%20cultuurwezen" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=144815" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=144815" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=144815" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=144815" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="144815">
<input type="hidden" name="code" value="14900">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/benoemingen/" rel="tag">Benoemingen</a>, <a href="https://doorbraak.be/term/cultuur/" rel="tag">cultuur</a>, <a href="https://doorbraak.be/term/democratie/" rel="tag">democratie</a>, <a href="https://doorbraak.be/term/fundraising/" rel="tag">fundraising</a>, <a href="https://doorbraak.be/term/homofobie/" rel="tag">homofobie</a>, <a href="https://doorbraak.be/term/homoseksualiteit/" rel="tag">homoseksualiteit</a>, <a href="https://doorbraak.be/term/lgbtq/" rel="tag">LGBTQ</a>, <a href="https://doorbraak.be/term/n-va/" rel="tag">N-VA</a>, <a href="https://doorbraak.be/term/particratie/" rel="tag">particratie</a>, <a href="https://doorbraak.be/term/polarisatie/" rel="tag">Polarisatie</a>, <a href="https://doorbraak.be/term/politiek/" rel="tag">politiek</a>, <a href="https://doorbraak.be/term/politieke-correctheid/" rel="tag">politieke correctheid</a>, <a href="https://doorbraak.be/term/vaf/" rel="tag">VAF</a>, <a href="https://doorbraak.be/term/vlaams-audiovisueel-fonds/" rel="tag">Vlaams Audiovisueel Fonds</a>, <a href="https://doorbraak.be/term/vlaams-nationalisme/" rel="tag">Vlaams-nationalisme</a>, <a href="https://doorbraak.be/term/vrije-meningsuiting/" rel="tag">vrije meningsuiting</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=dimitri-hoegaerts" rel="tag">Dimitri Hoegaerts</a>, <a href="https://doorbraak.be/?personen=jef-elbers" rel="tag">Jef Elbers</a>, <a href="https://doorbraak.be/?personen=siegfried-bracke" rel="tag">Siegfried Bracke</a>
</div>
</div>
</div>
 </footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/met-deze-pandemiewet-riskeert-de-bevolking-een-enkelband/" rel="prev"><span class="meta-nav">&laquo;</span> &#8216;Met deze pandemiewet riskeert de bevolking een enkelband&#8217;</a></div>
<div class="nav-next"><a href="https://doorbraak.be/als-thuiswerken-ook-thuiskomen-wordt/" rel="next">Als thuiswerken ook thuiskomen wordt <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-0bc550a66221ea415219b87fd146883f doorb-zijbalk-1" id="doorb-0bc550a66221ea415219b87fd146883f"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-144411" class="hentry p7 cartoon publish untagged y2021 m03 d17 h17">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/de-grote-terrassenoorlog/" title="De grote terrassenoorlog"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/db2021-03-17-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/db2021-03-17-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/db2021-03-17-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/db2021-03-17-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/db2021-03-17-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/db2021-03-17-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/de-grote-terrassenoorlog/" title="De grote terrassenoorlog">De grote terrassenoorlog</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
 </h4>
</div>
</div>
</li>


<li id="spotlight-article-144883" class="hentry p8 radio publish category-geschiedenis tag-adolf-hitler tag-geschiedenis tag-naziregime tag-non-fictie y2021 m03 d20 h13 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/dirk-rochtus-naar-de-hel-met-hitler/" title="Dirk Rochtus: &#8216;Naar de hel met Hitler&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/Hitler.covr_-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Hitler.covr_-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2021/03/Hitler.covr_-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2021/03/Hitler.covr_-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2021/03/Hitler.covr_-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2021/03/Hitler.covr_-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/dirk-rochtus-naar-de-hel-met-hitler/" title="Dirk Rochtus: &#8216;Naar de hel met Hitler&#8217;"><i class="fa fa-play-circle-o"></i> Dirk Rochtus: &#8216;Naar de hel met Hitler&#8217;</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-144827" class="hentry p9 post publish category-binnenland tag-angst tag-coronacrisis tag-dissidentie tag-dystopie tag-erediensten tag-geluk tag-lockdown tag-media tag-onderwijs tag-raad-van-state tag-versoepeling tag-verstrenging tag-werelddag-voor-geluk y2021 m03 d20 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/geluk-zijn-daarvoor-wil-ik-alles-geven/" title="Gelukkig zijn, daarvoor wil ik alles geven"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="geluk" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/geluk-zijn-daarvoor-wil-ik-alles-geven/" title="Gelukkig zijn, daarvoor wil ik alles geven">Gelukkig zijn, daarvoor wil ik alles geven</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144660" class="hentry p10 post publish category-religie tag-evolutiepsychologie tag-god tag-holebigemeenschap tag-homoseksualiteit tag-lgbtq tag-liefde tag-liefde-is-liefde tag-rooms-katholieke-kerk tag-secularisering tag-theologie tag-vaticaan tag-zonde y2021 m03 d19 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/lgbtq-en-de-kerk-zoek-aanknopingspunten-geen-confrontatie/" title="LGBTQ+ en de Kerk: zoek aanknopingspunten, geen confrontatie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/Rainbow_flag_and_blue_skies-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kerk" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Rainbow_flag_and_blue_skies-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/Rainbow_flag_and_blue_skies-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/Rainbow_flag_and_blue_skies-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/Rainbow_flag_and_blue_skies-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/Rainbow_flag_and_blue_skies-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/lgbtq-en-de-kerk-zoek-aanknopingspunten-geen-confrontatie/" title="LGBTQ+ en de Kerk: zoek aanknopingspunten, geen confrontatie">LGBTQ+ en de Kerk: zoek aanknopingspunten, geen confrontatie</a></br>
<span class="author">Jonathan Lambaerts</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144611" class="hentry p11 post publish category-politiek tag-daders tag-slachtofferbegeleiding tag-slachtoffers tag-terreur tag-terreurslachtoffers tag-terrorisme tag-verzekeringen tag-vivaldi y2021 m03 d19 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/geen-garantiefonds-voor-terreurslachtoffers-22-maart-2016/" title="Geen garantiefonds voor terreurslachtoffers 22 maart 2016"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/vlag-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="terreur" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/vlag-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/03/vlag-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/03/vlag-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/03/vlag-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/03/vlag-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/geen-garantiefonds-voor-terreurslachtoffers-22-maart-2016/" title="Geen garantiefonds voor terreurslachtoffers 22 maart 2016">Geen garantiefonds voor terreurslachtoffers 22 maart 2016</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/julien-de-wit/" title="">Julien De Wit</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-142838" class="hentry p12 post publish category-filosofie category-media tag-auschwitz tag-charlie-hebdo tag-de-langste-mars tag-ecorexia tag-humor tag-karel-de-grote-hogeschool tag-media tag-mei-68 tag-pococratie tag-reinaert-de-vos tag-wokeness y2021 m03 d17 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-woke-generatie-heeft-dommere-fanatici-dan-de-achtenzestigers/" title="&#8216;De woke-generatie heeft dommere fanatici dan de achtenzestigers&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Media" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-woke-generatie-heeft-dommere-fanatici-dan-de-achtenzestigers/" title="&#8216;De woke-generatie heeft dommere fanatici dan de achtenzestigers&#8217;">&#8216;De woke-generatie heeft dommere fanatici dan de achtenzestigers&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144207" class="hentry p13 post publish category-binnenland tag-az-jan-portaels tag-coronacrisis tag-coronavirus tag-covid-19 tag-postcoronatijdperk tag-telewerk tag-versoepelingen tag-ziekenhuizen tag-zorgsector y2021 m03 d17 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/adem/" title="Adem"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/helena-polfliet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="adem" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/helena-polfliet-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/helena-polfliet-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/helena-polfliet-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/helena-polfliet-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/helena-polfliet-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/adem/" title="Adem">Adem</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/helena-polfliet/" title="">Helena Polfliet</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-143848" class="hentry p14 post publish category-buitenland tag-antisemitisme tag-cpn tag-d66 tag-denk tag-forum-voor-democratie tag-groenlinks tag-islam tag-joden tag-nederland tag-ss tag-tweede-wereldoorlog y2021 m03 d16 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/rutte-alles-blijft-hetzelfde/" title="Rutte 3 wordt Rutte 4 en alles blijft hetzelfde"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-150235891-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nederland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-150235891-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-150235891-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-150235891-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-150235891-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-150235891-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/rutte-alles-blijft-hetzelfde/" title="Rutte 3 wordt Rutte 4 en alles blijft hetzelfde">Rutte 3 wordt Rutte 4 en alles blijft hetzelfde</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/alexander-van-der-meer/" title="">Alexander van der Meer</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-243e95768657165ca59dc69241b7c30a doorb-zijbalk-2" id="doorb-243e95768657165ca59dc69241b7c30a"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-143390" class="hentry p15 post publish category-politiek tag-2024 tag-antwerpen tag-cordon-sanitaire tag-electoraat tag-machtsdeelname tag-migratie tag-n-va tag-onafhankelijkheid tag-oppositie tag-paleis tag-sociale-media tag-verkiezingen tag-vlaams-belang tag-vlaams-blok tag-vlaams-nationalisme tag-vlaanderen tag-zeventigpuntenplan y2021 m03 d14 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/filip-dewinter-de-struikelblokken-in-24-de-wever-en-ikzelf/" title="Filip Dewinter: &#8216;Struikelblokken in 2024? De Wever en ikzelf&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173780383-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vlaams Belang" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173780383-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173780383-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173780383-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173780383-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173780383-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/filip-dewinter-de-struikelblokken-in-24-de-wever-en-ikzelf/" title="Filip Dewinter: &#8216;Struikelblokken in 2024? De Wever en ikzelf&#8217;">Filip Dewinter: &#8216;Struikelblokken in 2024? De Wever en ikzelf&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144254" class="hentry p16 post publish category-binnenland tag-eneco tag-energie tag-gascentrales tag-kernenergie tag-seamadepark tag-turbines tag-windturbines y2021 m03 d18 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/windmolens-stilgelegd-wegens-te-veel-kernenergie-niet-zo-snel/" title="Windmolens stilgelegd wegens te veel kernenergie? Niet zo snel"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="energie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/windmolens-stilgelegd-wegens-te-veel-kernenergie-niet-zo-snel/" title="Windmolens stilgelegd wegens te veel kernenergie? Niet zo snel">Windmolens stilgelegd wegens te veel kernenergie? Niet zo snel</a> <span class="author">Bert Wollants</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-143851" class="hentry p17 post publish category-binnenland tag-nspv tag-cdv tag-comite-p tag-luik tag-open-vld y2021 m03 d15 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/carlo-medo-politievakbond-nspv-na-luik-krijg-ik-die-zever-niet-meer-verkocht/" title="Carlo Medo (politievakbond NSPV): &#8216;Na Luik krijg ik die zever niet meer verkocht&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170358527-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Carlo Medo" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170358527-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170358527-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170358527-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170358527-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170358527-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/carlo-medo-politievakbond-nspv-na-luik-krijg-ik-die-zever-niet-meer-verkocht/" title="Carlo Medo (politievakbond NSPV): &#8216;Na Luik krijg ik die zever niet meer verkocht&#8217;">Carlo Medo (politievakbond NSPV): &#8216;Na Luik krijg ik die zever niet meer verkocht&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-143292" class="hentry p18 post publish category-binnenland tag-asiel tag-buitengrenzen tag-conferentie-van-evian tag-de-morgen tag-europa tag-migratie tag-oost-europa tag-transitmigranten tag-vsse y2021 m03 d13 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/sammy-mahdi-ik-voer-geen-discussies-a-la-etienne-vermeersch/" title="Sammy Mahdi: &#8216;Ik voer geen discussies à la Etienne Vermeersch&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172153227-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="migratie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172153227-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172153227-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172153227-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172153227-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172153227-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/sammy-mahdi-ik-voer-geen-discussies-a-la-etienne-vermeersch/" title="Sammy Mahdi: &#8216;Ik voer geen discussies à la Etienne Vermeersch&#8217;">Sammy Mahdi: &#8216;Ik voer geen discussies à la Etienne Vermeersch&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-142838" class="hentry p19 post publish category-filosofie category-media tag-auschwitz tag-charlie-hebdo tag-de-langste-mars tag-ecorexia tag-humor tag-karel-de-grote-hogeschool tag-media tag-mei-68 tag-pococratie tag-reinaert-de-vos tag-wokeness y2021 m03 d17 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-woke-generatie-heeft-dommere-fanatici-dan-de-achtenzestigers/" title="&#8216;De woke-generatie heeft dommere fanatici dan de achtenzestigers&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Media" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/04/Sanctorum-Journaal-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-woke-generatie-heeft-dommere-fanatici-dan-de-achtenzestigers/" title="&#8216;De woke-generatie heeft dommere fanatici dan de achtenzestigers&#8217;">&#8216;De woke-generatie heeft dommere fanatici dan de achtenzestigers&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-143784" class="hentry p20 post publish category-media tag-brussel tag-bruzz tag-de-morgen tag-fukushima tag-groen tag-hln tag-ps tag-seksisme tag-trends tag-tsjernobyl tag-unilever tag-wokeness y2021 m03 d15 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-131/" title="Vergeten vragen van de voorbije week (131)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173812371-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173812371-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173812371-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173812371-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173812371-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-173812371-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-131/" title="Vergeten vragen van de voorbije week (131)">Vergeten vragen van de voorbije week (131)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-ce597720d76ec55ab910087894a2dcaa doorb-zijbalk-3" id="doorb-ce597720d76ec55ab910087894a2dcaa"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-143385" class="hentry p21 doorbraaknieuws publish category-binnenland category-politiek untagged y2021 m03 d15 h17">
<div class="row">
 <div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/miljardentransfers-van-noord-naar-zuid-boekvoorstelling/" title="Miljardentransfers van noord naar zuid &#8212; Boekvoorstelling"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/miljardentransfers-van-noord-naar-zuid-boekvoorstelling/" title="Miljardentransfers van noord naar zuid &#8212; Boekvoorstelling">Miljardentransfers van noord naar zuid &#8212; Boekvoorstelling</a><br>
<span class="author">
30-03-2021 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-134005" class="hentry p22 boekennieuws publish category-zonder-categorie tag-aanslagen tag-brussel tag-politie tag-staatsveiligheid tag-terreur tag-terrorisme tag-v-europe tag-veiligheid tag-zaventem y2021 m02 d14 h07 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/boekennieuws/ontwapend-vijf-jaar-na-de-terreuraanslagen-boekpresentatie/" title="Ontwapend &#8212; Vijf jaar na de terreuraanslagen &#8211; boekpresentatie 15 februari"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="terrorisme" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/boekennieuws/ontwapend-vijf-jaar-na-de-terreuraanslagen-boekpresentatie/" title="Ontwapend &#8212; Vijf jaar na de terreuraanslagen &#8211; boekpresentatie 15 februari">Ontwapend &#8212; Vijf jaar na de terreuraanslagen &#8211; boekpresentatie 15 februari</a><br>
<span class="author">
15-02-2021 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>
<div class="doorb-2e7e2808b08e245b1327cc865e626619 doorb-zijbalk-4" id="doorb-2e7e2808b08e245b1327cc865e626619"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-144804" class="hentry p23 post publish category-binnenland tag-apathie tag-cdv tag-cdh tag-coronacrisis tag-gegevensbeschermingautoriteit tag-grondwettelijk-hof tag-ministerieel-besluit tag-n-va tag-pandemiewet tag-parlement tag-scheiding-der-machten tag-uitvoerende-macht y2021 m03 d20 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/met-deze-pandemiewet-riskeert-de-bevolking-een-enkelband/" title="&#8216;Met deze pandemiewet riskeert de bevolking een enkelband&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-151697360-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pandemiewet" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-151697360-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-151697360-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-151697360-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-151697360-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-151697360-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/met-deze-pandemiewet-riskeert-de-bevolking-een-enkelband/" title="&#8216;Met deze pandemiewet riskeert de bevolking een enkelband&#8217;">&#8216;Met deze pandemiewet riskeert de bevolking een enkelband&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144827" class="hentry p24 post publish category-binnenland tag-angst tag-coronacrisis tag-dissidentie tag-dystopie tag-erediensten tag-geluk tag-lockdown tag-media tag-onderwijs tag-raad-van-state tag-versoepeling tag-verstrenging tag-werelddag-voor-geluk y2021 m03 d20 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/geluk-zijn-daarvoor-wil-ik-alles-geven/" title="Gelukkig zijn, daarvoor wil ik alles geven"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="geluk" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-174372002-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/geluk-zijn-daarvoor-wil-ik-alles-geven/" title="Gelukkig zijn, daarvoor wil ik alles geven">Gelukkig zijn, daarvoor wil ik alles geven</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144819" class="hentry p25 post publish category-binnenland category-onderwijs category-politiek tag-academische-trucjes tag-spookopleidingen tag-universiteiten tag-verengelsing tag-wettelijkheid y2021 m03 d20 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ben-weyts-een-minister-met-ballen/" title="Ben Weyts: een minister met ballen?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/httpsblog.abaenglish.comdo-you-speak-globish-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="httpsblog.abaenglish.comdo-you-speak-globish" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/httpsblog.abaenglish.comdo-you-speak-globish-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/03/httpsblog.abaenglish.comdo-you-speak-globish-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/03/httpsblog.abaenglish.comdo-you-speak-globish-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/03/httpsblog.abaenglish.comdo-you-speak-globish-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/03/httpsblog.abaenglish.comdo-you-speak-globish-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ben-weyts-een-minister-met-ballen/" title="Ben Weyts: een minister met ballen?">Ben Weyts: een minister met ballen?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/bart-maddens/" title="">Bart Maddens</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144634" class="hentry p26 post publish category-binnenland tag-corona tag-covid-rationnel tag-covid-19 tag-de-zevende-dag tag-desinfectie tag-horeca tag-imperial tag-ozon tag-sars-cov-2 tag-vlaamse-regering y2021 m03 d19 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/protest-tegen-sluiting-horeca-groeit/" title="Protest tegen sluiting horeca groeit"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/20210317_163653-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/20210317_163653-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/20210317_163653-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/20210317_163653-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/20210317_163653-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/20210317_163653-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/protest-tegen-sluiting-horeca-groeit/" title="Protest tegen sluiting horeca groeit">Protest tegen sluiting horeca groeit</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a><br>
19/03/2021  </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144065" class="hentry p27 post publish category-binnenland category-multicultuur-samenleven tag-bridgerton tag-inclusie tag-naacp tag-poezie tag-racisme tag-vertalers tag-woke tag-wspu y2021 m03 d18 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/woke-met-marc-reynebeau/" title="Woke met Marc Reynebeau"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-5910783-full-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="woke" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-5910783-full-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-5910783-full-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-5910783-full-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-5910783-full-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-5910783-full-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/woke-met-marc-reynebeau/" title="Woke met Marc Reynebeau">Woke met Marc Reynebeau</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/philippe-clerick/" title="">Philippe Clerick</a><br>
18/03/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144254" class="hentry p28 post publish category-binnenland tag-eneco tag-energie tag-gascentrales tag-kernenergie tag-seamadepark tag-turbines tag-windturbines y2021 m03 d18 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/windmolens-stilgelegd-wegens-te-veel-kernenergie-niet-zo-snel/" title="Windmolens stilgelegd wegens te veel kernenergie? Niet zo snel"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="energie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170703547-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/windmolens-stilgelegd-wegens-te-veel-kernenergie-niet-zo-snel/" title="Windmolens stilgelegd wegens te veel kernenergie? Niet zo snel">Windmolens stilgelegd wegens te veel kernenergie? Niet zo snel</a><br>
<span class="author">Bert Wollants</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-144275" class="hentry p29 post publish category-binnenland category-economie tag-beroepskosten tag-bvba tag-erelonen tag-nettoloon tag-personenbelastingen tag-rsz tag-ziekenhuizen tag-zorg y2021 m03 d18 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/schoei-inkomsten-ziekenhuisartsen-op-solidaire-leest/" title="Schoei inkomsten ziekenhuisartsen op solidaire leest"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/laboratory-2815641_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="zorg" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/laboratory-2815641_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/laboratory-2815641_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/laboratory-2815641_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/laboratory-2815641_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/laboratory-2815641_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/schoei-inkomsten-ziekenhuisartsen-op-solidaire-leest/" title="Schoei inkomsten ziekenhuisartsen op solidaire leest">Schoei inkomsten ziekenhuisartsen op solidaire leest</a><br>
<span class="author">Dré Wolput</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-b702c4d48e2ac7dcd4a9230233199e95 doorb-zijbalk-5" id="doorb-b702c4d48e2ac7dcd4a9230233199e95"></div>

 <div class="doorb-d73cac377160f373af3cb41b98c6fbe8 doorb-zijbalk-6" id="doorb-d73cac377160f373af3cb41b98c6fbe8"></div> <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#a8c1c6cec7e8ccc7c7dacadac9c9c386cacd"><span class="__cf_email__" data-cfemail="2b42454d446b4f44445949594a4a4005494e">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#097b6c6d686a7d606c496d66667b6b7b686862276b6c"><span class="__cf_email__" data-cfemail="661403020705120f032602090914041407070d480403">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#b0d1d2dfdeded5ddd5dec4d5def0d4dfdfc2d2c2d1d1db9ed2d5"><span class="__cf_email__" data-cfemail="4425262b2a2a2129212a30212a04202b2b36263625252f6a2621">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#5426313d2e313a14303b3b26362635353f7a3631"><span class="__cf_email__" data-cfemail="6311060a19060d23070c0c1101110202084d0106">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#76011f181d131a3612191904140417171d581413"><span class="__cf_email__" data-cfemail="1e697770757b725e7a71716c7c6c7f7f75307c7b">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#85f7e0e4e6f1ece0f6c5e1eaeaf7e7f7e4e4eeabe7e0"><span class="__cf_email__" data-cfemail="e19384808295888492a1858e8e93839380808acf8384">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#16637f6271736073647f7c5672797964746477777d387473"><span class="__cf_email__" data-cfemail="a0d5c9d4c7c5d6c5d2c9cae0c4cfcfd2c2d2c1c1cb8ec2c5">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#90e7f5f2f2f5f8f5f5e2d0f4ffffe2f2e2f1f1fbbef2f5"><span class="__cf_email__" data-cfemail="4532202727202d20203705212a2a37273724242e6b2720">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#f39b9c9c95978196979290879a96b3979c9c819181929298dd9196"><span class="__cf_email__" data-cfemail="dbb3b4b4bdbfa9bebfbab8afb2be9bbfb4b4a9b9a9babab0f5b9be">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="654c810c4c">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.7' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26171010,"site_tracking_default":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.7' id='site_tracking-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"144815 https:\/\/doorbraak.be\/?p=144815","disqusShortname":"doorbraak","disqusTitle":"Jef Elbers, de strontkar en het Vlaamse cultuurwezen","disqusUrl":"https:\/\/doorbraak.be\/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen\/","postId":"144815"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"144815 https:\/\/doorbraak.be\/?p=144815","disqusShortname":"doorbraak","disqusTitle":"Jef Elbers, de strontkar en het Vlaamse cultuurwezen","disqusUrl":"https:\/\/doorbraak.be\/jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen\/","postId":"144815"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.7' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script>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</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "144815",
                storyURL: "https://doorbraak.be//jef-elbers-de-strontkar-en-het-vlaamse-cultuurwezen/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
