
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Loopt Europa België achterna? - Doorbraak.be</title>
<meta name="description" content="Als België wel eens een &#039;failed state&#039; wordt genoemd, wat moeten we dan zeggen over de Europese Unie? De kwalen lijken gelijkaardig. Of niet?" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/loopt-europa-belgie-achterna/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Loopt Europa België achterna? - Doorbraak.be" />
<meta property="og:description" content="Als België wel eens een &#039;failed state&#039; wordt genoemd, wat moeten we dan zeggen over de Europese Unie? De kwalen lijken gelijkaardig. Of niet?" />
<meta property="og:url" content="https://doorbraak.be/loopt-europa-belgie-achterna/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="EEG" />
<meta property="article:tag" content="EGKS" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="Europees Parlement" />
<meta property="article:tag" content="Europese Comiss" />
<meta property="article:tag" content="Europese Raad" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2021-05-19T03:13:33+02:00" />
<meta property="article:modified_time" content="2021-05-18T17:51:47+02:00" />
<meta property="og:updated_time" content="2021-05-18T17:51:47+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Als België wel eens een &#039;failed state&#039; wordt genoemd, wat moeten we dan zeggen over de Europese Unie? De kwalen lijken gelijkaardig. Of niet?" />
<meta name="twitter:title" content="Loopt Europa België achterna? - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/loopt-europa-belgie-achterna/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE.jpg","width":960,"height":640,"caption":"Europa"},{"@type":"WebPage","@id":"https://doorbraak.be/loopt-europa-belgie-achterna/#webpage","url":"https://doorbraak.be/loopt-europa-belgie-achterna/","inLanguage":"nl","name":"Loopt Europa Belgi\u00eb achterna? - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/loopt-europa-belgie-achterna/#primaryimage"},"datePublished":"2021-05-19T03:13:33+02:00","dateModified":"2021-05-18T17:51:47+02:00","description":"Als Belgi\u00eb wel eens een 'failed state' wordt genoemd, wat moeten we dan zeggen over de Europese Unie? De kwalen lijken gelijkaardig. Of niet?","breadcrumb":{"@id":"https://doorbraak.be/loopt-europa-belgie-achterna/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/loopt-europa-belgie-achterna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/europa/","url":"https://doorbraak.be/onderwerp/europa/","name":"Europa"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/loopt-europa-belgie-achterna/","url":"https://doorbraak.be/loopt-europa-belgie-achterna/","name":"Loopt Europa Belgi\u00eb achterna?"}}]},{"@type":"Article","@id":"https://doorbraak.be/loopt-europa-belgie-achterna/#article","isPartOf":{"@id":"https://doorbraak.be/loopt-europa-belgie-achterna/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/a6ef9d3a8fcea996de92718bce75d65c"},"headline":"Loopt Europa Belgi\u00eb achterna?","datePublished":"2021-05-19T03:13:33+02:00","dateModified":"2021-05-18T17:51:47+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/loopt-europa-belgie-achterna/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/loopt-europa-belgie-achterna/#primaryimage"},"keywords":"EEG,EGKS,EU,Europees Parlement,Europese Comiss,Europese Raad","articleSection":"Europa"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/a6ef9d3a8fcea996de92718bce75d65c","name":"Paul Becue","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-96x96.jpg","caption":"Paul Becue"},"description":"Paul Becue is lic. Rechten, TEW en Diplomatieke Wetenschappen. Hij heeft een lange ervaring in de financi\u00eble sector. Zijn boeken over kredietverzekering gelden als de referentie.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.7.2' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/154871" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=154871' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.7.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="154871";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Paul Becue";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-1336aa28d276ff3c020529f77d8344c7 doorb-top-banner" id="doorb-1336aa28d276ff3c020529f77d8344c7"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/hilde-crevits-en-de-n-tetten-weet-wat-u-eet/" rel="prev"><span class="meta-nav">&laquo;</span> Hilde Crevits en de N*-tetten: weet wat u eet</a></div>
<div class="nav-next"><a href="https://doorbraak.be/alain-de-benoist-assimilatie-migranten-is-gewoon-onmogelijk/" rel="next">Alain de Benoist: ‘Assimilatie migranten is gewoon onmogelijk’ <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-154871" class="hentry p1 post publish category-europa tag-eeg tag-egks tag-eu tag-europees-parlement tag-europese-comiss tag-europese-raad y2021 m05 d19 h07 hasthumbnail analyse">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/loopt-europa-belgie-achterna/" data-a2a-title="Loopt Europa België achterna?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/europa/" rel="category tag">Europa</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="Europa" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
<br /> <span class='credit_caption'>foto: &copy;<a href="https://newsroom.consilium.europa.eu/events/20200720-special-european-council-july-2020-day-4/special-european-council-last-roundtable-20-07-20/107402">Europese Unie</a></span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Loopt Europa België achterna?</h2>
<div class="article-subtitle">Eensgezindheid is in de unie ver te zoeken</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Analyse</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2021-05-19">
19/05/2021</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/paul-becue/" title="Bekijk alle berichten geschreven door Paul Becue">Paul Becue</a> - Leestijd 8 minuten </span>
</div> 
<span id='read-later-154871' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(154871,'Loopt Europa België achterna?','https://doorbraak.be/loopt-europa-belgie-achterna/', 'Als België wel eens een \'failed state\' wordt genoemd, wat moeten we dan zeggen over de Europese Unie? De kwalen lijken gelijkaardig. Of niet?','https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-50x50.jpg','Paul Becue','19/05/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-154871' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(154871)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>De voorloper van de EU is de Europese Gemeenschap voor Kolen en Staal (EGKS). Die had tot doel om de productie van kolen en staal onder het gezag te plaatsen van een gemeenschappelijke Hoge Autoriteit. Het idee was vooral om na de oorlog in het spoor van het Marshall-plan de belangrijkste industriële sectoren van de twee erfvijanden onder één samenwerkingsverband te brengen. Zo zou een nieuwe oorlog, na eeuwen van vijandschap  tussen Frankrijk en Duitsland, te vermijden zijn. Dat werd&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/loopt-europa-belgie-achterna">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p><span lang="NL-BE">De voorloper van de EU is de Europese Gemeenschap voor Kolen en Staal (EGKS). Die had tot doel om de productie van kolen en staal onder het gezag te plaatsen van een gemeenschappelijke Hoge Autoriteit. Het idee was vooral om na de oorlog in het spoor van het Marshall-plan de belangrijkste industriële sectoren van de twee erfvijanden onder één samenwerkingsverband te brengen. Zo zou een nieuwe oorlog, na eeuwen van vijandschap  tussen Frankrijk en Duitsland, te vermijden zijn. Dat werd een succes zodat de zes lidstaten in 1957 besloten over te gaan tot een ruimere samenwerking: de oprichting van de EEG, de Europese Economische Gemeenschap, op basis van het Verdrag van Rome. Er kwam een tolvrije regio met gemeenschappelijke buitengrenzen voor derden, een douane-unie en een uniform gebied zonder binnengrenzen.</span></p>
<h2><span lang="NL-BE">Het succes van de EEG</span></h2>
<p><span lang="NL-BE">De grote gemeenschappelijke markt legde de basis voor een sterke economische groei en welvaart. Dat zagen andere Europese landen die er ook bij wilden horen. De toetredingen verliepen vlot. Na de val van de Berlijnse muur haastten de oostbloklanden zich om bij  de toen gefusioneerde Europese Unie te komen. Zo telde de Europese Unie plots 28 lidstaten. Of liever: 27,  na de Brexit. De monetaire Eurozone is kleiner met 19 deelnemers.</span></p>
<p><span lang="NL-BE">De Europese instellingen waren verspreid in België, Luxemburg en Frankrijk. Toch kwam het zwaartepunt finaal in Brussel te liggen met de zetels van de Europese</span><span lang="NL-BE"> Commissie en de Europese Raad:  de uitvoerende macht. Ook het Europese parlement, de wetgevende macht, vergadert in Brussel, zij het afwisselend met Straatsburg om de Fransen ter wille te zijn. Het</span><span lang="NL-BE"> heeft Brussel, en België in het algemeen, geen windeieren gelegd. Vele topvergaderingen vinden plaats in Brussel, de administratie is er gevestigd en de Europese ambtenaren zijn er gehuisvest. Daarnaast hebben tal van Europese bedrijven, landen, regio’s, deelstaten en lobby bedrijven een zetel in Brussel. Dat is positief voor de lokale vastgoedsector, de horeca en de consumptie in het algemeen. <span class="pullquote">Als de EU zou verdwijnen uit Brussel zou dat zeker een zware aderlating betekenen</span>. De coronacrisis en de opkomst van het thuiswerken kunnen weliswaar een negatieve invloed hebben, maar dat is overal het geval. </span></p>
<h2><span lang="NL-BE">Een logge administratieve macht</span></h2>
<p><span lang="NL-BE">Helaas is het hele Europese administratieapparaat geleidelijk aan verworden tot een logge bureaucratische machine, die steeds verderaf staat van de bevolking. De afstand met de burger in Europa werd groter, terwijl het Europees recht met al zijn verordeningen en richtlijnen meer dan de helft van de regelgeving in de lidstaten omvat. Nochtans geldt er een subsidiariteitsbeginsel: de Europese Unie mag pas regelgeving opstellen, als de lidstaten of de regio&#8217;s van Europa zelf de doelstellingen van die regelgeving niet kunnen halen. </span></p>
<p><span lang="NL-BE">De Europese ambtenaren zijn afkomstig van alle lidstaten. Hoewel er regelmatig examens worden uitgeschreven, heerst ook hier de gesel van de politieke benoeming. De ambtenaren genieten daarenboven een bevoorrecht statuut: de lonen zijn zeer aantrekkelijk. Ze vallen voor het grootste deel onder een fiscaal gunstregime. Sommigen hebben zelfs een diplomatieke status. Maar dat is geen garantie voor een feilloze werking en gedreven motivatie. Denken we maar terug aan de Europese schuldencrisis die uitbrak in 2010 in Griekenland.</span><span lang="NL-BE"> Toen bleek dat de Griekse overheidsfinanciën reeds in 2002, op het ogenblik van de toetreding tot de eurozone, in een slechte toestand verkeerden. Maar blijkbaar kon of wilde de EU dat toen niet zien. </span></p>
<p><span lang="NL-BE"><span class="pullquote">De indruk ontstaat dat de Europese administratie in Brussel een steriele en dure mastodont is</span>. </span><span lang="NL-BE">Regelmatig zijn er ook kortsluitingen door een manke organisatie die op een labyrint lijkt. Zo blijken er regelmatig spanningen te bestaan tussen de president van de Europese Raad en de commissievoorzitster. De Turkse president Erdogan maakte daar handig gebruik van, tot grote Europese schaamte.</span></p>
<h2><span lang="NL-BE">De digitale trein gemist</span></h2>
<p><span lang="NL-BE">Hoewel de EU in het verleden zeker grote verdiensten heeft gehad, zit de mot er al een tijdje in. Op internationaal diplomatiek vlak stelt Europa niet veel voor, omdat het over uiteenlopende onderwerpen niet tot een eensgezind standpunt komt. Zo was de aanpak van de migratiecrisis vijf jaar geleden ook geen voorbeeld van samenhorigheid. </span></p>
<p><span lang="NL-BE">De EU is er bovendien niet in geslaagd een krachtdadig plan voor digitalisering op touw te zetten. De Verenigde Staten hebben met Facebook, Amazon, Apple, en Google enerzijds en China met Ali Baba en Tencent anderzijds,  hun machtige online reuzen. Europa speelt amper mee. Dat voelen we ook op andere technologische domeinen. Door de coronacrisis is er plots een groot tekort aan chips of halfgeleiders voor allerlei apparaten zoals auto’s en smartphones. Nu pas merken we dat Europa van een marktaandeel van 44 % in 1991 van wereldwijd geproduceerde chips, nog maar 10 % heeft. Voor de levering van nano chips moeten we beroep doen op Samsung  in Zuid-Korea en TSMC, de Taiwan Semiconductor Manufacturing Co.</span><span lang="NL-BE"> Ook de vroegere alleenheerser, het Amerikaanse Intel, heeft trouwens veel van zijn pluimen verloren. </span></p>
<p><span lang="NL-BE">Toch zijn er nog lichtpunten die aantonen dat het kan in Europa. In België doet Melexis uitstekende zaken met  chips voor de autoindustrie. En het Nederlandse ASML, een vroegere spin-off van Philips, is succesvol omdat het zowat de enige is die machines kan leveren voor de productie van nano chips. Maar voor grootschalige projecten heeft Europa de boot gemist. Frankrijk en zijn Europees commissaris Thierry Breton voor de interne markt, dringen aan op protectionisme om de Europese technologiesector meer kansen te geven. Maar de Franse prestaties hebben in het verleden reeds ruimschoots aangetoond dat dit niet de juiste weg is.</span></p>
<h2><span lang="NL-BE">Waar was Europa in de coronacrisis? </span></h2>
<p><span lang="NL-BE">De aanpak van de coronacrisis toonde ook een duidelijk gebrek aan efficiëntie. Het begon nochtans goed, toen de Commissie de onderhandelingen met de farmareuzen voerde. Dat leidde tot relatief goede condities, wat vooral in het voordeel is van de kleinere lidstaten. Toch duurden de onderhandelingen langer dan in l</span><span lang="NL-BE">anden zoals het Verenigd Koninkrijk. Het was vooral daarna dat Europa te kort schoot. Blijkbaar kon de EU niet genoeg gewicht in de schaal leggen om de farmareuzen te verplichten hun leveringsverbintenissen na te komen. Het Verenigd Koninkrijk, de Verenigde Staten en Israël konden dat wel, zodat veel grotere percentages van de bevolking daar al gevaccineerd zijn. De positieve economische gevolgen zijn evident. De Britse premier Boris Johnson zal nu wel in zijn  vuistje lachen.</span></p>
<h2><span lang="NL-BE">Altijd te traag</span></h2>
<p><span lang="NL-BE">Europa reageert dus steeds te traag en zelden eensgezind. Het probleem is dat er 27 lidstaten zijn, die de facto over een vetorecht beschikken. Het Verdrag van Nice van 2001 probeerde daar vergeefs een mouw aan te passen, met het oog op het lidmaatschap van de vroegere oostbloklanden. Maar de verdeeldheid zal niet snel verdwijnen.</span></p>
<p><span lang="NL-BE">De culturele verschillen tussen de diverse lidstaten blijven immers enorm. Er is met name een breuklijn tussen de Latijnse cultuur uit het zuiden, en de Germaanse cultuur uit het noorden. Denk daarbij aan Frankrijk en Italië versus Duitsland en Nederland. De laatste twee zijn duidelijk gedisciplineerder. Die verschillen komen steeds tot uiting in de Europese begrotingsdiscussies. Wij herkennen dit, omdat een zelfde breuklijn ook loopt tussen het noorden en het zuiden van België. </span></p>
<p><span lang="NL-BE">Binnen de EU bestaan er ook transfers, maar die zijn minder het voorwerp van discussie. Neem nu het Europese Herstelfonds van 750 miljard euro. Dat werd opgericht om de Europese economie uit de pandemie te helpen. Maar liefst 191,5 miljard euro gaat alleen al naar Italië.</span></p>
<p><span lang="NL-BE">Naast de noord-zuid tegenstelling is er sinds de toetreding van de voormalige oostbloklanden ook een oost-west kloof. Landen als Polen en Hongarije  hebben na decennia communistische dictatuur nog steeds moeite met het democratiseringsproces. Dat leidt regelmatig tot spanningen binnen de EU.</span></p>
<p><span lang="NL-BE">We hebben al gewezen op het logge en dure administratieapparaat in Brussel en de vervreemding van de Europese burger. Het leidde finaal tot de Brexit, een groot verlies voor de unie.</span></p>
<h2><span lang="NL-BE">Het moet anders: gekwalificeerde meerderheid </span></h2>
<p><span lang="NL-BE">We kunnen stellen dat de Europese problemen lijken op de Belgische.  Je kan je afvragen of het nog goed komt. Uiteraard heeft de EU veel gerealiseerd. Uiteraard mag de eenheidsmarkt niet verdwijnen. Maar de werking moet dringend veranderen zodat Europa weer krachtdadig kan worden. </span><span lang="NL-BE">Het de facto vetorecht moet plaats maken voor een stemmingssysteem op basis van een zekere gekwalificeerde meerderheid. Daarbij moeten de belangen van de kleinere landen tegenover de grotere lidstaten gevrijwaard blijven. Dat wil wel zeggen dat er tussen de lidstaten onderling voldoende vertrouwen moet bestaan om afstand te nemen van hun 100% soevereiniteit. </span><span lang="NL-BE">Er staan ons nog genoeg  uitdagingen te wachten zoals het klimaat en de handelsoorlogen. </span></p>
<h2><span lang="NL-BE">Brussel ontvetten</span></h2>
<p><span lang="NL-BE">We moeten nog meer werk maken van het subsidiariteitsbeginsel ter velde, en Brussel ontvetten. Anders gaat het wantrouwen tegenover de Brusselse ‘Big brother’ blijven toenemen. E</span><span lang="NL-BE">n </span><span lang="NL-BE">hebben de Europese ambtenaren werkelijk nog zoveel privileges nodig? </span></p>
<p><span lang="NL-BE">De cultuurverschillen zullen blijven bestaan. Die kan je niet wegtoveren. Maar met een goede wisselwerking en wederzijdse verstandhouding kan dat ook een bron van verrijking zijn. Daarvoor moet iedereen wel de nodige inspanningen doen met wederzijds respect. Alleen zo kan de ‘Pax Europaea’ van de laatste 76 jaar gehandhaafd blijven na eeuwen van onderlinge conflicten. Hopelijk kan het kleine België daar nog het goede voorbeeld bij geven.</span></p>
</div>

<div id="testpanel" class="hidden-print">
[ARForms id=103]
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Paul Becue</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/paul-becue/" title="meer artikels van Paul Becue">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-96x96.jpg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Paul Becue is lic. Rechten, TEW en Diplomatieke Wetenschappen. Hij heeft een lange ervaring in de financiële sector. Zijn boeken over kredietverzekering gelden als de referentie. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-154871" class="hentry p2 post publish category-europa tag-eeg tag-egks tag-eu tag-europees-parlement tag-europese-comiss tag-europese-raad y2021 m05 d19 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/loopt-europa-belgie-achterna/" title="Loopt Europa België achterna?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Europa" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/B4D91A30-073C-2E49-8E14-60DF363405DE-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/loopt-europa-belgie-achterna/" title="Loopt Europa België achterna?">Loopt Europa België achterna?</a>
</H4>
<span class="author-article-details">19-05-2021 Als België wel eens een 'failed state' wordt genoemd, wat moeten we dan zeggen over de Europese Unie? De kwalen lijken gelijkaardig. Of niet? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-152572" class="hentry p3 post publish category-economie tag-babyboomers tag-bbp tag-fsma tag-kapitalisatiestelsel tag-langetermijnsparen tag-pensioen tag-rentelast tag-studiecommissie-van-de-vergrijzing tag-werkzaamheidsgraad y2021 m05 d05 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/pensioenbom-tikt-voort/" title="Pensioenbom tikt voort"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/investment-3247252_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pensioen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/investment-3247252_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/investment-3247252_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/investment-3247252_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/investment-3247252_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/investment-3247252_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/pensioenbom-tikt-voort/" title="Pensioenbom tikt voort">Pensioenbom tikt voort</a>
</H4>
<span class="author-article-details">05-05-2021 Door de vergrijzing zullen de pensioenlasten van de overheid en bedrijven nog toenemen. Zullen zij hun engagementen echter kunnen naleven? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-150212" class="hentry p4 post publish category-economie tag-actieve-bevolking tag-belgie tag-brugpensioen tag-contrat-davenir tag-demografie tag-discriminatie tag-herstructurering tag-inactiviteitsgraad tag-loopbaan tag-maakindustrie tag-marshallplan tag-nijverheid tag-noord-zuidtransfers tag-onderwijs tag-opleiding tag-pensioenen tag-relance tag-sociale-zekerheid tag-tewerkstelling tag-uitkeringen tag-vergrijzing tag-werkzaamheid tag-werkzaamheidsgraad tag-ziekteverzekering y2021 m04 d21 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/werkzaamheidsgraad-op-80-is-noodzaak/" title="Werkzaamheidsgraad op 80% is noodzaak"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/jernej-furman-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="werkzaamheid" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/jernej-furman-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/jernej-furman-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/jernej-furman-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/jernej-furman-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/jernej-furman-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/werkzaamheidsgraad-op-80-is-noodzaak/" title="Werkzaamheidsgraad op 80% is noodzaak">Werkzaamheidsgraad op 80% is noodzaak</a>
</H4>
<span class="author-article-details">21-04-2021 In de regeringsverklaring De Croo wordt er een paar keer verwezen naar de ambitie om een werkzaamheidsgraad van 80% te bereiken. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-147562" class="hentry p5 post publish category-economie tag-ccb tag-china tag-covid-19 tag-cyber-security tag-cyberaanval tag-cybercriminaliteit tag-economie tag-fake-news tag-financiele-crisis tag-firewall tag-fraude tag-hacking tag-internet tag-kabel tag-kredietcrisis tag-malware tag-manipulatie tag-pwc tag-rommelhypotheken tag-rusland tag-schulden tag-spionage tag-stabiliteit tag-verenigde-staten tag-verkiezingen tag-wereldhandel tag-wikileaks tag-worm tag-zwarte-zwaan y2021 m04 d07 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/is-cyberhacking-de-volgende-zwarte-zwaan/" title="Is cyberhacking de volgende zwarte zwaan?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/cybercriminaliteit-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cyber" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/cybercriminaliteit-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/cybercriminaliteit-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/cybercriminaliteit-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/cybercriminaliteit-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/cybercriminaliteit-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/is-cyberhacking-de-volgende-zwarte-zwaan/" title="Is cyberhacking de volgende zwarte zwaan?">Is cyberhacking de volgende zwarte zwaan?</a>
</H4>
<span class="author-article-details">07-04-2021 De zwarte zwaan slaat op het onverwachte voorval dat de economie serieus kan destabiliseren. Cybercriminaliteit zou daartoe kunnen leiden. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-145107" class="hentry p6 post publish category-binnenland category-economie tag-belgische-mededingingsautoriteit-bma tag-bestuursraden tag-bpost tag-flanders-investment-and-trade-fit tag-g4s tag-institut-emile-vandervelde tag-mr tag-n-va tag-nationale-bank tag-niras tag-nmbs tag-post-nl tag-securitas tag-seris y2021 m03 d24 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/vlaanderen-benadeeld-in-federale-bestuursraden/" title="Vlaanderen benadeeld in federale bestuursraden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170568241-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="topbenoemingen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170568241-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170568241-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170568241-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170568241-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-170568241-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/vlaanderen-benadeeld-in-federale-bestuursraden/" title="Vlaanderen benadeeld in federale bestuursraden">Vlaanderen benadeeld in federale bestuursraden</a>
</H4>
<span class="author-article-details">24-03-2021 Er is binnen de federale regering een akkoord over de topbenoemingen en de CEO van Bpost is ontslagen. Beide zijn met elkaar verbonden. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/paul-becue/" title="Lees meer van Paul Becue">Paul Becue</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/analyse/">Analyse </a>artikels</h3>
 <div class="well">
<ul>

<li><a href="https://doorbraak.be/sahra-wagenknecht-over-edmund-burke/">Sahra Wagenknecht over Edmund Burke en Roger Scruton</a></li>
<li><a href="https://doorbraak.be/nieuwe-independentistische-regering-in-catalonie/">Nieuwe independentistische regering in Catalonië</a></li>
<li><a href="https://doorbraak.be/loopt-europa-belgie-achterna/">Loopt Europa België achterna?</a></li>
<li><a href="https://doorbraak.be/links-opbod-voor-hoofddoek-in-openbare-dienst/">Links opbod voor hoofddoek in openbare dienst</a></li>
<li><a href="https://doorbraak.be/inflatie-en-de-onaantastbaarheid-van-centrale-bankiers/">Inflatie en de onaantastbaarheid van centrale bankiers</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/loopt-europa-belgie-achterna/" data-a2a-title="Loopt Europa België achterna?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Floopt-europa-belgie-achterna%2F&amp;linkname=Loopt%20Europa%20Belgi%C3%AB%20achterna%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=154871" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=154871" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=154871" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=154871" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="154871">
<input type="hidden" name="code" value="95788">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'></div><div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron su-spoiler-closed"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">Op dit artikel zijn reacties uitgeschakeld op vraag <a href='https://doorbraak.be/commentaren/'>van de auteur of op initiatief van de redactie</a>.</div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
 </div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/eeg/" rel="tag">EEG</a>, <a href="https://doorbraak.be/term/egks/" rel="tag">EGKS</a>, <a href="https://doorbraak.be/term/eu/" rel="tag">EU</a>, <a href="https://doorbraak.be/term/europees-parlement/" rel="tag">Europees Parlement</a>, <a href="https://doorbraak.be/term/europese-comiss/" rel="tag">Europese Comiss</a>, <a href="https://doorbraak.be/term/europese-raad/" rel="tag">Europese Raad</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/europa/" rel="category tag">Europa</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=boris-johnson" rel="tag">Boris Johnson</a>, <a href="https://doorbraak.be/?personen=erdogan" rel="tag">Erdogan</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/hilde-crevits-en-de-n-tetten-weet-wat-u-eet/" rel="prev"><span class="meta-nav">&laquo;</span> Hilde Crevits en de N*-tetten: weet wat u eet</a></div>
<div class="nav-next"><a href="https://doorbraak.be/alain-de-benoist-assimilatie-migranten-is-gewoon-onmogelijk/" rel="next">Alain de Benoist: ‘Assimilatie migranten is gewoon onmogelijk’ <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-6e0a4d1f4d8ad340554d2db047b9c209 doorb-zijbalk-1" id="doorb-6e0a4d1f4d8ad340554d2db047b9c209"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-154697" class="hentry p7 cartoon publish untagged y2021 m05 d14 h16">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/de-week-van-vlasti-33/" title="De Week van Vlasti!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/vlasti39-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/vlasti39-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/vlasti39-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/vlasti39-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/vlasti39-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/vlasti39-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/de-week-van-vlasti-33/" title="De Week van Vlasti!">De Week van Vlasti!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-155327" class="hentry p8 radio publish category-wetenschap tag-arbeidsvoorwaarden tag-opleiding tag-specialist tag-staking tag-ziekenhuis y2021 m05 d19 h15 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/thomas-pattyn-en-benjamin-denoiseux-specialisten-in-opleiding-verdienen-degelijk-statuut/" title="Thomas Pattyn en Benjamin Denoiseux: ‘Specialisten-in-opleiding verdienen degelijk statuut’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/specialist-in-opleiding-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="depressieve arts" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/specialist-in-opleiding-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/specialist-in-opleiding-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/specialist-in-opleiding-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/specialist-in-opleiding-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/specialist-in-opleiding-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/thomas-pattyn-en-benjamin-denoiseux-specialisten-in-opleiding-verdienen-degelijk-statuut/" title="Thomas Pattyn en Benjamin Denoiseux: ‘Specialisten-in-opleiding verdienen degelijk statuut’"><i class="fa fa-play-circle-o"></i> Thomas Pattyn en Benjamin Denoiseux: ‘Specialisten-in-opleiding verdienen degelijk statuut’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>



<li id="spotlight-article-155234" class="hentry p9 post publish category-buitenland tag-antikapitalisten tag-barcelona tag-catalonie tag-centrumpartij tag-cup tag-erc tag-esquerra tag-indepe tag-investituur tag-junts tag-links-republikeins tag-madrid tag-onafhankelijkheid tag-onafhankelijkheidspad tag-parlement tag-referendum tag-regeerakkoord tag-regeringsonderhandelingen tag-spanje tag-verkiezingen y2021 m05 d19 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/nieuwe-independentistische-regering-in-catalonie/" title="Nieuwe independentistische regering in Catalonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/pere-aragones-y-jordi-sanchez-acuerdo-investidura-sergi-alcazar-3-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="regeerakkoord" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/pere-aragones-y-jordi-sanchez-acuerdo-investidura-sergi-alcazar-3-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2021/05/pere-aragones-y-jordi-sanchez-acuerdo-investidura-sergi-alcazar-3-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2021/05/pere-aragones-y-jordi-sanchez-acuerdo-investidura-sergi-alcazar-3-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2021/05/pere-aragones-y-jordi-sanchez-acuerdo-investidura-sergi-alcazar-3-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2021/05/pere-aragones-y-jordi-sanchez-acuerdo-investidura-sergi-alcazar-3-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/nieuwe-independentistische-regering-in-catalonie/" title="Nieuwe independentistische regering in Catalonië">Nieuwe independentistische regering in Catalonië</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/karl-drabbe/" title="">Karl Drabbe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-155068" class="hentry p10 post publish category-binnenland category-media tag-actie tag-beleid tag-communicatie tag-coronacrisis tag-corporatisme tag-gems tag-journalistiek tag-media tag-monopolie tag-narcisme tag-nieuws tag-onafhankelijkheid tag-openbare-nieuwsdienst tag-openbare-omroep tag-politiek tag-rechtspraak tag-redactie tag-vrt tag-vtm y2021 m05 d18 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-grotbewoners-van-de-reyerslaan/" title="De grotbewoners van de Reyerslaan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/VRT-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="VRT" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/VRT-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/VRT-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/VRT-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/VRT-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/VRT-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-grotbewoners-van-de-reyerslaan/" title="De grotbewoners van de Reyerslaan">De grotbewoners van de Reyerslaan</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-154705" class="hentry p11 post publish category-politiek tag-avondklok tag-belgie tag-burgerplatform tag-democratie tag-ethiek tag-farmabedrijf tag-geneesmiddel tag-groenestroomcertificaten tag-grondrechten tag-idee tag-ideeenstrijd tag-ideologie tag-media tag-oplossing tag-overheid tag-partijprogramma tag-patent tag-politici tag-politiek tag-poppoll tag-populisme tag-realiteit tag-staatshervorming tag-vaccinpaspoort tag-virus tag-visie tag-vrijheid y2021 m05 d15 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/pretdemocratie-is-een-rollercoaster-naar-populisme/" title="Pretdemocratie is een rollercoaster naar populisme"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/ideetjes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ideetjes" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/ideetjes-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/ideetjes-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/ideetjes-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/ideetjes-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/ideetjes-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/pretdemocratie-is-een-rollercoaster-naar-populisme/" title="Pretdemocratie is een rollercoaster naar populisme">Pretdemocratie is een rollercoaster naar populisme</a></br>
 <span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-154505" class="hentry p12 recensie publish category-geschiedenis category-vlaamse-beweging tag-amnestie tag-eerste-wereldoorlog tag-ijzer tag-ijzerbedevaart tag-oorlogsbedevaart tag-politiek tag-tweede-wereldoorlog tag-vlaams-nationalisme tag-vnv y2021 m05 d14 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/100-jaar-bedevaarten-naar-de-ijzer/" title="100 jaar bedevaarten naar de IJzer"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/9789082684063_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="IJzerbedevaart" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/9789082684063_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/9789082684063_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/9789082684063_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/9789082684063_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/9789082684063_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/recensies/100-jaar-bedevaarten-naar-de-ijzer/" title="100 jaar bedevaarten naar de IJzer">100 jaar bedevaarten naar de IJzer</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/karl-drabbe/" title="">Karl Drabbe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-153654" class="hentry p13 post publish category-politiek tag-mb tag-n-va tag-vivaldi tag-vlaams-belang y2021 m05 d09 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vivaldi-francken-regering-intimidatie/" title="Theo Francken: &#8216;Vivaldi is regering van de politieke intimidatie&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-168772025-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vivaldi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-168772025-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-168772025-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-168772025-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-168772025-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-168772025-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/vivaldi-francken-regering-intimidatie/" title="Theo Francken: &#8216;Vivaldi is regering van de politieke intimidatie&#8217;">Theo Francken: &#8216;Vivaldi is regering van de politieke intimidatie&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/theo-francken/" title="">Theo Francken</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-153522" class="hentry p14 post publish category-communautair category-politiek tag-autonomie tag-belgie tag-belgische-unie tag-bevoegdheidsverdeling tag-brussel tag-confederalisme tag-deelstaten tag-democratisch-deficit tag-dubbeldemocratie tag-federalisme tag-gemeenschappen tag-gewesten tag-grondrechten tag-grondwet tag-grondwetsartikel-35 tag-grondwettelijk-hof tag-institut-destree tag-kerntaken tag-ministerieel-besluit tag-n-va tag-noodtoestand tag-nuance tag-overlegcomite tag-pandemiewet tag-persoonsgebonden-materie tag-raad-van-state tag-re-bel tag-vlaanderen tag-vrijheid y2021 m05 d08 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/andre-alen-franstalige-vrees-voor-grondwetsartikel-35-is-fetisj/" title="André Alen: &#8216;Franstalige vrees voor grondwetsartikel 35 is fetisj&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-54954497-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="artikel 35" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-54954497-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-54954497-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-54954497-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-54954497-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-54954497-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/andre-alen-franstalige-vrees-voor-grondwetsartikel-35-is-fetisj/" title="André Alen: &#8216;Franstalige vrees voor grondwetsartikel 35 is fetisj&#8217;">André Alen: &#8216;Franstalige vrees voor grondwetsartikel 35 is fetisj&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-9d53d298e54df87d5018e784e547a152 doorb-zijbalk-2" id="doorb-9d53d298e54df87d5018e784e547a152"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-154280" class="hentry p15 post publish category-binnenland tag-asiel tag-cdv tag-de-morgen tag-iran tag-n-va tag-visafraude tag-vsse y2021 m05 d14 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/affaire-bashirtash-zakt-als-pudding-in-elkaar/" title="&#8216;Affaire Bashirtash&#8217; zakt als pudding in elkaar"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-151746341-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-151746341-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-151746341-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-151746341-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-151746341-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/belgaimage-151746341-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/affaire-bashirtash-zakt-als-pudding-in-elkaar/" title="&#8216;Affaire Bashirtash&#8217; zakt als pudding in elkaar">&#8216;Affaire Bashirtash&#8217; zakt als pudding in elkaar</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-154810" class="hentry p16 post publish category-politiek tag-corona tag-de-staatshervorming tag-stockholmsyndroom y2021 m05 d16 h11 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-stockholmsyndroom-van-de-wever-en-de-zwitserse-nachtmerrie-van-coens/" title="Het stockholmsyndroom van De Wever en de Zwitserse nachtmerrie van Coens"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/Stockholmsyndroom-kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="De Wever" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/Stockholmsyndroom-kopie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/Stockholmsyndroom-kopie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/Stockholmsyndroom-kopie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/Stockholmsyndroom-kopie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/Stockholmsyndroom-kopie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-stockholmsyndroom-van-de-wever-en-de-zwitserse-nachtmerrie-van-coens/" title="Het stockholmsyndroom van De Wever en de Zwitserse nachtmerrie van Coens">Het stockholmsyndroom van De Wever en de Zwitserse nachtmerrie van Coens</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-154462" class="hentry p17 radio publish category-politiek tag-catalonie tag-cdv tag-coronamaatregelen tag-overlegcomite tag-schotland y2021 m05 d13 h15">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/maddens-en-bauwens-zwitsers-federaal-model-werkt-niet-in-belgie/" title="Maddens en Bauwens: ‘Zwitsers federaal model werkt niet in België’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/belgie-zwitserland-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="België is geen Zwitserland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/belgie-zwitserland-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/belgie-zwitserland-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/belgie-zwitserland-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/belgie-zwitserland-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/belgie-zwitserland-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/radio/maddens-en-bauwens-zwitsers-federaal-model-werkt-niet-in-belgie/" title="Maddens en Bauwens: ‘Zwitsers federaal model werkt niet in België’">Maddens en Bauwens: ‘Zwitsers federaal model werkt niet in België’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/david-geens/" title="">David Geens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-154904" class="hentry p18 post publish category-media tag-ambtenarenstatuut tag-beweging-net tag-de-standaard tag-dekolonisatie tag-ecolo tag-groen tag-israel-palestina tag-liga-tegen-antisemitisme tag-n-va tag-open-vld tag-pedofilie tag-racialisering tag-radio-1 tag-rode-duivels tag-vb tag-wokeness y2021 m05 d17 h08 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-140/" title="Vergeten vragen van de voorbije week (140)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/lachaert-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/lachaert-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/lachaert-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/lachaert-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/lachaert-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/lachaert-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-140/" title="Vergeten vragen van de voorbije week (140)">Vergeten vragen van de voorbije week (140)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-155068" class="hentry p19 post publish category-binnenland category-media tag-actie tag-beleid tag-communicatie tag-coronacrisis tag-corporatisme tag-gems tag-journalistiek tag-media tag-monopolie tag-narcisme tag-nieuws tag-onafhankelijkheid tag-openbare-nieuwsdienst tag-openbare-omroep tag-politiek tag-rechtspraak tag-redactie tag-vrt tag-vtm y2021 m05 d18 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-grotbewoners-van-de-reyerslaan/" title="De grotbewoners van de Reyerslaan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/VRT-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="VRT" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/VRT-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/VRT-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/VRT-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/VRT-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/VRT-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-grotbewoners-van-de-reyerslaan/" title="De grotbewoners van de Reyerslaan">De grotbewoners van de Reyerslaan</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-154086" class="hentry p20 post publish category-binnenland category-ethiek tag-arbeidsvoorwaarden tag-belgisch-raadgevend-comite-voor-bio-ethiek tag-beschermingsmaatregelen tag-bio-ethiek tag-corona tag-covid-19 tag-crisiscel tag-democratie tag-dreigement tag-groepsimmuniteit tag-inkomstenverlies tag-intimidatie tag-jobverlies tag-medisch-geheim tag-privacy tag-sancties tag-sensiblisering tag-sneltests tag-stage tag-tests tag-vaccin tag-vaccinatie tag-vaccinatiegraad tag-vrijheden tag-zelftests tag-ziekenhuis tag-zorgpersoneel y2021 m05 d12 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zorgpersoneel-stagiairs-en-patienten-onder-druk-om-zich-te-laten-prikken/" title="Zorgpersoneel, stagiairs en patiënten onder druk om zich te laten prikken"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/vaccinatie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vaccinatie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/vaccinatie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/vaccinatie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/vaccinatie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/vaccinatie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/vaccinatie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/zorgpersoneel-stagiairs-en-patienten-onder-druk-om-zich-te-laten-prikken/" title="Zorgpersoneel, stagiairs en patiënten onder druk om zich te laten prikken">Zorgpersoneel, stagiairs en patiënten onder druk om zich te laten prikken</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-0438dc2b356f63a86dde08176795c14c doorb-zijbalk-3" id="doorb-0438dc2b356f63a86dde08176795c14c"></div>



 <div class="long-page-side-ad2"></div>
<div class="doorb-1c72058060646e1cc3d5d52ba2456aff doorb-zijbalk-4" id="doorb-1c72058060646e1cc3d5d52ba2456aff"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-153822" class="hentry p21 post publish category-cultuur category-europa untagged y2021 m05 d12 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/et-in-arcadia-ego/" title="Et in Arcadia ego"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/Castle_Howard_Yorkshire-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="brideshead" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/Castle_Howard_Yorkshire-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/Castle_Howard_Yorkshire-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/Castle_Howard_Yorkshire-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/Castle_Howard_Yorkshire-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/Castle_Howard_Yorkshire-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/et-in-arcadia-ego/" title="Et in Arcadia ego">Et in Arcadia ego</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/benno-barnard/" title="">Benno Barnard</a><br>
12/05/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-153410" class="hentry p22 post publish category-europa category-geopolitiek tag-antwerpen tag-canada tag-donbass tag-eu tag-krim tag-nationaal-plan-militaire-mobiliteit tag-navo tag-oekraine tag-pesco tag-rusland y2021 m05 d08 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/eu-speelt-navo/" title="EU speelt NAVO"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/04/20201022hms1042-1920-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PESCO" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/20201022hms1042-1920-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2017/04/20201022hms1042-1920-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2017/04/20201022hms1042-1920-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2017/04/20201022hms1042-1920-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2017/04/20201022hms1042-1920-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/eu-speelt-navo/" title="EU speelt NAVO">EU speelt NAVO</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
08/05/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-152303" class="hentry p23 post publish category-europa category-multicultuur-samenleven tag-eu tag-europese-minderheden tag-minderhedenrechten tag-petitie tag-sovjetunie y2021 m05 d02 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/laszlo-pesty-de-vele-volkeren-en-minderheden-maken-de-culturele-rijkdom-van-europa/" title="László Pesty: &#8216;De vele volkeren en minderheden maken de culturele rijkdom van Europa&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/D3E148BC-28C7-465D-BD15-65B153B25A0C_1_201_a-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="laszlo pesty" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/D3E148BC-28C7-465D-BD15-65B153B25A0C_1_201_a-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2021/05/D3E148BC-28C7-465D-BD15-65B153B25A0C_1_201_a-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2021/05/D3E148BC-28C7-465D-BD15-65B153B25A0C_1_201_a-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2021/05/D3E148BC-28C7-465D-BD15-65B153B25A0C_1_201_a-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2021/05/D3E148BC-28C7-465D-BD15-65B153B25A0C_1_201_a-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/laszlo-pesty-de-vele-volkeren-en-minderheden-maken-de-culturele-rijkdom-van-europa/" title="László Pesty: &#8216;De vele volkeren en minderheden maken de culturele rijkdom van Europa&#8217;">László Pesty: &#8216;De vele volkeren en minderheden maken de culturele rijkdom van Europa&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a><br>
02/05/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-152288" class="hentry p24 post publish category-europa category-multicultuur-samenleven tag-assimilatie tag-gettos tag-immigratie tag-integratie tag-islam tag-prooi tag-vrouwenrechten tag-west-europa y2021 m05 d01 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/hirsi-ali-etnische-afkomst-religie-of-culturele-achtergrond-dader-wel-degelijk-van-groot-belang/" title="Hirsi Ali: &#8216;Etnische afkomst, religie of culturele achtergrond dader wel degelijk van groot belang&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/prooi-ayaan-hirsi-ali-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="prooi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/prooi-ayaan-hirsi-ali-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/prooi-ayaan-hirsi-ali-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/prooi-ayaan-hirsi-ali-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/prooi-ayaan-hirsi-ali-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/prooi-ayaan-hirsi-ali-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/hirsi-ali-etnische-afkomst-religie-of-culturele-achtergrond-dader-wel-degelijk-van-groot-belang/" title="Hirsi Ali: &#8216;Etnische afkomst, religie of culturele achtergrond dader wel degelijk van groot belang&#8217;">Hirsi Ali: &#8216;Etnische afkomst, religie of culturele achtergrond dader wel degelijk van groot belang&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a><br>
01/05/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-152090" class="hentry p25 post publish category-europa tag-astra-zeneca tag-biontech-pfizer tag-corona tag-curevac tag-eigendomsrecht tag-eu tag-europese-commissie tag-farma tag-farmasector tag-india tag-moderna tag-patenten tag-vaccin y2021 m04 d30 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/opheffen-patenten-niet-de-juiste-stap-richting-vrijheid/" title="Opheffen patenten niet de juiste stap richting vrijheid"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/Geert-Bourgeois-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="patenten" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/Geert-Bourgeois-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/Geert-Bourgeois-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/Geert-Bourgeois-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/Geert-Bourgeois-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/Geert-Bourgeois-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/opheffen-patenten-niet-de-juiste-stap-richting-vrijheid/" title="Opheffen patenten niet de juiste stap richting vrijheid">Opheffen patenten niet de juiste stap richting vrijheid</a><br>
<span class="author">Geert Bourgeois</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-150702" class="hentry p26 post publish category-europa tag-astrazeneca tag-autoritair tag-brexit tag-cdu tag-conferentie-van-voorzitters tag-diplomatie tag-eurocommissaris tag-europees-parlement tag-europese-commissie tag-europese-raad tag-europese-unie tag-infrastructuur tag-johnson-johnson tag-machtsgreep tag-navo tag-northern-ireland-protocol tag-novavax tag-oekraine tag-onafhankelijkheid tag-persconferentie tag-sofagate tag-turkije tag-vaccin y2021 m04 d26 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/charles-michel-moet-ogen-op-zijn-rug-hebben/" title="Charles Michel moet ogen op zijn rug hebben"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/6550FE50-6C6A-F348-88A4-C7D5061C9F28-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="von der Leyen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/6550FE50-6C6A-F348-88A4-C7D5061C9F28-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/6550FE50-6C6A-F348-88A4-C7D5061C9F28-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/6550FE50-6C6A-F348-88A4-C7D5061C9F28-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/6550FE50-6C6A-F348-88A4-C7D5061C9F28-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/6550FE50-6C6A-F348-88A4-C7D5061C9F28-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/charles-michel-moet-ogen-op-zijn-rug-hebben/" title="Charles Michel moet ogen op zijn rug hebben">Charles Michel moet ogen op zijn rug hebben</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
26/04/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-150670" class="hentry p27 post publish category-europa category-klimaat tag-akkoord tag-co2 tag-co2-reductie tag-coreper tag-democratie tag-democratisch-deficit tag-europees-parlement tag-europese-commissie tag-europese-unie tag-ideologie tag-klimaatneutraal tag-klimaattop tag-klimaatwet tag-lidstaten tag-onderhandelingen tag-raad-van-de-europese-unie tag-regeringsleiders tag-richtlijn tag-verordening tag-voorlopig-akkoord tag-wetgeving y2021 m04 d22 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/europese-klimaatwet-is-vooral-diplomatieke-show/" title="Europese klimaatwet is vooral diplomatieke show"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/pollution_smoke_environment_smog_industry_factory_toxic_environmental-1370585-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="klimaatwet" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/pollution_smoke_environment_smog_industry_factory_toxic_environmental-1370585-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/pollution_smoke_environment_smog_industry_factory_toxic_environmental-1370585-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/pollution_smoke_environment_smog_industry_factory_toxic_environmental-1370585-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/pollution_smoke_environment_smog_industry_factory_toxic_environmental-1370585-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/pollution_smoke_environment_smog_industry_factory_toxic_environmental-1370585-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/europese-klimaatwet-is-vooral-diplomatieke-show/" title="Europese klimaatwet is vooral diplomatieke show">Europese klimaatwet is vooral diplomatieke show</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
22/04/2021 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-937a84856b6f19f235cadb04de737748 doorb-zijbalk-5" id="doorb-937a84856b6f19f235cadb04de737748"></div>

 <div class="doorb-add654c645fc3b5afc627c57b4274ec7 doorb-zijbalk-6" id="doorb-add654c645fc3b5afc627c57b4274ec7"></div> <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#50393e363f10343f3f22322231313b7e3235"><span class="__cf_email__" data-cfemail="761f1810193612191904140417171d581413">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#8efcebeaefedfae7ebceeae1e1fcecfcefefe5a0eceb"><span class="__cf_email__" data-cfemail="5a283f3e3b392e333f1a3e35352838283b3b3174383f">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#5332313c3d3d363e363d27363d13373c3c2131213232387d3136"><span class="__cf_email__" data-cfemail="6a0b080504040f070f041e0f042a0e05051808180b0b0144080f">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#017364687b646f41656e6e73637360606a2f6364"><span class="__cf_email__" data-cfemail="cfbdaaa6b5aaa18faba0a0bdadbdaeaea4e1adaa">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#4136282f2a242d01252e2e33233320202a6f2324"><span class="__cf_email__" data-cfemail="3146585f5a545d71555e5e43534350505a1f5354">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#deacbbbfbdaab7bbad9ebab1b1acbcacbfbfb5f0bcbb"><span class="__cf_email__" data-cfemail="1b697e7a786f727e685b7f74746979697a7a7035797e">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#f98c908d9e9c8f9c8b9093b99d96968b9b8b989892d79b9c"><span class="__cf_email__" data-cfemail="f2879b8695978497809b98b2969d9d809080939399dc9097">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#2552404747404d40405765414a4a57475744444e0b4740"><span class="__cf_email__" data-cfemail="a0d7c5c2c2c5c8c5c5d2e0c4cfcfd2c2d2c1c1cb8ec2c5">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#98f0f7f7fefceafdfcf9fbecf1fdd8fcf7f7eafaeaf9f9f3b6fafd"><span class="__cf_email__" data-cfemail="751d1a1a13110710111416011c1035111a1a07170714141e5b1710">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="ae3b698567">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.7.2' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.7.2' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script>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</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "154871",
                storyURL: "https://doorbraak.be//loopt-europa-belgie-achterna/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
