
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Ook vandaag is Schyvinck optisch rijk - Doorbraak.be</title>
<meta name="description" content="Ook in zijn recente doek toont de schilder Firmin Schyvinck (°1933) aan hoe hij creëert zoals de natuur creëert." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ook vandaag is Schyvinck optisch rijk - Doorbraak.be" />
<meta property="og:description" content="Ook in zijn recente doek toont de schilder Firmin Schyvinck (°1933) aan hoe hij creëert zoals de natuur creëert." />
<meta property="og:url" content="https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="creatie" />
<meta property="article:tag" content="creatieve wetmatigheid" />
<meta property="article:tag" content="Dier" />
<meta property="article:tag" content="gent" />
<meta property="article:tag" content="harmonie" />
<meta property="article:tag" content="Kaleidoskoop" />
<meta property="article:tag" content="natuur" />
<meta property="article:tag" content="S.M.A.K." />
<meta property="article:tag" content="schilder" />
<meta property="article:tag" content="schilderkunst" />
<meta property="article:tag" content="schoonheid" />
<meta property="article:section" content="Cultuur" />
<meta property="article:published_time" content="2021-11-28T10:50:29+01:00" />
<meta property="article:modified_time" content="2021-11-27T16:13:59+01:00" />
<meta property="og:updated_time" content="2021-11-27T16:13:59+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ook in zijn recente doek toont de schilder Firmin Schyvinck (°1933) aan hoe hij creëert zoals de natuur creëert." />
<meta name="twitter:title" content="Ook vandaag is Schyvinck optisch rijk - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2.jpg","width":960,"height":640,"caption":"schilderkunst"},{"@type":"WebPage","@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/#webpage","url":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/","inLanguage":"nl","name":"Ook vandaag is Schyvinck optisch rijk - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/#primaryimage"},"datePublished":"2021-11-28T10:50:29+01:00","dateModified":"2021-11-27T16:13:59+01:00","description":"Ook in zijn recente doek toont de schilder Firmin Schyvinck (\u00b01933) aan hoe hij cre\u00ebert zoals de natuur cre\u00ebert.","breadcrumb":{"@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/cultuur/","url":"https://doorbraak.be/onderwerp/cultuur/","name":"Cultuur"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/","url":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/","name":"Ook vandaag is Schyvinck optisch rijk"}}]},{"@type":"Article","@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/#article","isPartOf":{"@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b"},"headline":"Ook vandaag is Schyvinck optisch rijk","datePublished":"2021-11-28T10:50:29+01:00","dateModified":"2021-11-27T16:13:59+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/#primaryimage"},"keywords":"creatie,creatieve wetmatigheid,Dier,gent,harmonie,Kaleidoskoop,natuur,S.M.A.K.,schilder,schilderkunst,schoonheid","articleSection":"Binnenland,Cultuur"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b","name":"Externe Auteur","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2020/04/doorbraak-letterlogo-def-rug-150x150.png","caption":"Externe Auteur"},"description":"Doorbraak publiceert graag en regelmatig artikels die door externe auteurs worden aangebracht. Deze auteurs schrijven uiteraard in eigen naam en onder eigen verantwoordelijkheid.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Ook vandaag is Schyvinck optisch rijk Reactiesfeed" href="https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.8.2' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/186436" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=186436' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.8.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/doorbraak/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="186436";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Gerard Vandenhaute";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-21f6a43aee3eb8f31b985ee7b9cd65ea doorb-top-banner" id="doorb-21f6a43aee3eb8f31b985ee7b9cd65ea"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
 <a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/eric-zemmour-kandidaat-van-de-elite-of-grote-verbinder/" rel="prev"><span class="meta-nav">&laquo;</span> Éric Zemmour: kandidaat van de elite, of grote verbinder?</a></div>
<div class="nav-next"><a href="https://doorbraak.be/zweden/" rel="next">Wat na de ééndagspremier van Zweden? <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-186436" class="hentry p1 post publish category-binnenland category-cultuur tag-creatie tag-creatieve-wetmatigheid tag-dier tag-gent tag-harmonie tag-kaleidoskoop tag-natuur tag-s-m-a-k tag-schilder tag-schilderkunst tag-schoonheid y2021 m11 d28 h12 hasthumbnail">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/" data-a2a-title="Ook vandaag is Schyvinck optisch rijk"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a>, <a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="schilderkunst" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<figcaption class="featured_caption">
'Dier', door Firmin Schyvinck. Aquarel en potlood op papier. </figcaption>
</div> 
</div> 
<h2 class="entry-title">Ook vandaag is Schyvinck optisch rijk</h2>
<div class="article-subtitle">Bespreking van Firmin Schyvincks werk</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<time class="published" datetime="2021-11-28">
28/11/2021</time>
<span class="single-author vcard"><a href="#author-info">Gerard Vandenhaute</a></span>
</div> 
<span id='read-later-186436' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(186436,'Ook vandaag is Schyvinck optisch rijk','https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/', 'Ook in zijn recente doek toont de schilder Firmin Schyvinck (°1933) aan hoe hij creëert zoals de natuur creëert.','https://doorbraak.be/wp-content/uploads/2021/11/foto-dier-2-50x50.jpg','Gerard Vandenhaute','28/11/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-186436' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(186436)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="gewone-inhoud"><br><p>Wie zich voor hedendaagse schilderkunst interesseert, verkijkt zich wel op verwarring. Hoewel uit het verleden blijkt dat meesterwerken zeldzaam zijn, menen eigengereide theoretici al jarenlang op de kunstmarkt hedendaagse tegenhangers van grote voorgangers te signaleren. En al even verwarrend: in de moderne musea zoals het S.M.A.K. promoot men met museaal gezag allerlei kunstuitingen en schilderkunst, waaraan niet zelden optische rijkdom ontbreekt.</p>
<h2>Basisideeën over schilderkunst</h2>
<p>In aansluiting op <a href="https://doorbraak.be/eeuwig-roger-raveel/" target="_blank" rel="noopener">mijn tekst van 18 september</a> wil ik graag met de analyse van <em>Dier</em> (aquarel en potlood op papier 24-33 cm), een recent werk van Firmin Schyvinck (°Adegem 1933), aantonen dat optische rijkdom, het waarmerk van de grootse traditie, ook in de hedendaagse verwarring een te wensen keuze blijft. Maar eerst nog even de basisideeën in herinnering roepen.</p>
<p>De mens is op de natuur gericht: met zijn verstand en instinct benadert hij haar consumptief, als voorwerp van kennis en begeerte. Met zijn geest (h)erkent hij haar creatieve wetmatigheid en beleeft hij haar in verwondering als authentieke expressie van leven, als schoonheid. Schoonheid dan niet als conventie, maar als onvervreemdbare eigenheid. Met een fascinerend kleur- en vormleven in onbeperkte verscheidenheid, met intrigerende verhoudingen en een harmonie van contrasten. Met ritmisch evenwicht: een organisch geheel dat de som van onvervangbare delen overstijgt. Kunstenaars verbeelden in hun meesterwerken al eeuwenlang die schoonheid. Zij blijft ook nu de uitdaging tot tijdloze schilderkunst.</p>
<p>Tijdloze schilderkunst appelleert niet aan eruditie, maar aan optische vorming en geestelijk verlangen. Ze appelleert met verf die kleurleven wordt, met een vormgeving die als vormleven de verwijzing overstijgt, en met een compositie als organisch geheel. <span class="pullquote">Zo was dat bij Van Eyck, zo nog bij Picasso, zo trouwens bij allen voor wie creëren-zoals-de-natuur-creëert het streefdoel is.</span></p>
<h2>Bespreking van het werk</h2>
<p>Al bij de eerste aanblik ervaar je dat het dier alleen maar aanleiding tot creëren was. Weg van de fotografische weergave wordt de beleving van zijn onvervreemdbare eigenheid, zijn authentieke schoonheid in kleurvormen verbeeld. Hier creëert de kunstenaar niet <em>naar</em>, maar creëert hij <em>zoals</em> de natuur creëert. Er is niets in het werk dat niet op optische schoonheid is betrokken.</p>
<p>Lees indringend de slingerbeweging boven het dier: zijn kleur- en vormcreatie, zijn gevarieerde en met kleur verrijkte lijnvoering. En lees hoe het de omringende ruimte optisch rijk verdeelt. Kop, rug, buik, schouder, poten, staart en bodemvlak worden intrigerende kleurvormen in organische samenhang. Een samenhang die door geïntegreerde vlakken omkranst is: een boeiende compositie is als vanzelf ontstaan.</p>
<p>Zie de stoere kop die in zachte tonen zingt binnen tedere lijnen doordrongen van kleur; met oren die de nek ritmeren, en een oog dat echoot in de holte van de neus. En tussen delicate liplijnen is er de kleurtong die harmonieert met de gele toorts. Die licht op vanuit de linker benedenhoek onder het schoudervlak, en beweegt voort in de slinger boven het dier. Zie ook hoe het tonglicht zich boven oren en nek weerkaatst.</p>
<h2>Creatieve wetmatigheid</h2>
<p>Ervaar het harmonische contrast tussen het geritmeerde rugvlak en de gestreepte buik. Ontdek de verbindingsboog tussen kop en staart. Zie hoe verrassend de staart is ingeplant en hoe hij binnen een lijnvoering, die langs kleur vibreert, op het geheel betrokken is.</p>
<p>Wie telkens weer langzaam over het werk glijdt, die vindt wat er eerder in deze creatie ongezien bleef. Zij verrast alsmaar met haar gevarieerde kleurvormen, haar harmonie van contrasten, haar intrigerende verbondenheid.</p>
<p>Intussen is al duidelijk dat de kunstenaar in dit werk niets anders dan de visuele beleving verbeeldt. Kunsthistorisch gezien heeft de fotografie dan wel de band met de gelijkenis doorbroken. Maar <span class="pullquote">creatieve wetmatigheid blijft het waarmerk van kwaliteit, ook voor hedendaagse schilders</span>. En dat beseft Firmin Schyvinck door en door.</p>
<h2>De visie van Schyvinck</h2>
<p>Ik ontmoette hem voor het eerst in 1963 naar aanleiding van zijn tentoonstelling in <em>Kaleidoskoop</em>. In die tijd was dat de vermaarde Gentse galerij van Raoul Vander Vekens. In confrontatie met zijn werk en bij gezamenlijke bezoeken aan musea en tentoonstellingen leerde ik sindsdien geleidelijk zijn visie op schilderkunst kennen en de consistentie ervan waarderen.</p>
<p>Ook al heeft schilderkunst wel meer functies en facetten, voor hem is en blijft ze allereerst de kunst van het schilderen. Dit komt neer op het herscheppen van de visuele fascinatie in kleurvormen. &#8216;Vanuit zijn artistieke ambitie gelooft ook hij in vernieuwing, maar niet zonder historisch perspectief en niet zonder het besef dat de geschiedenis van de schilderkunst zelfs in haar schokkende wijzigingen één constante vertoont. Niet het idee, niet het thema bepaalt de kwaliteit, wel het scheppingsproces dat de optische wereld als belevingswaarde verbeeldt&#8217;, <a href="https://firminschyvinck.com/about" target="_blank" rel="noopener">aldus Schyvincks biografie</a>. Voor hem is en blijft vergeestelijking het onderscheidende kenmerk van alle meesterwerken. Zowel de oude als de recente meesterwerken.</p>
<p>Zijn visie is niet de gangbare: ze is niet betrokken op de maatschappelijke verwevenheid van de schilderkunst. Het zijn niet de kunsthistorische of -filosofische beschouwingen die haar bepalen. Zijn visie steunt niet op de evaluatie van kunstpromotoren of -critici. Wezenlijk ontstaat ze aan zijn artistieke ervaren en aan zijn creatieve erkenning van schilderkunst door stijlverschillen heen. Anders dan de bespiegeling van derden is ze eerstehandsinformatie.</p>
<h2>Creëren zoals de natuur creëert</h2>
<p>Merkwaardig is hoe hij steeds is voorbijgegaan aan hedendaags succes en tegendraads betrokken is gebleven op de creativiteit van de groten uit elke tijd. Zonder brede erkenning is hij blijven schilderen en vanuit zichzelf is hij telkens weer de picturale uitdaging blijven aangaan om de visuele fascinatie in kleurbeelden te herscheppen. <em>Creëren zoals de natuur creëert</em> blijft zijn streefdoel. En dat blijkt ook uit dit besproken werk dat hij nog als 88-jarige heeft gecreëerd. Zijn inzicht in de eeuwenlange evolutie van de schilderkunst sterkt zijn vertrouwen dat men zijn werk ooit zal vatten.</p>
</div>

post: 186436
<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel, cartoon of podcast wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels, podcasts, cartoons of video-uitzendingen op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>

<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Gerard Vandenhaute</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
Gerard Vandenhaute is leerkracht esthetica van het Sint-Lievenscollege Gent op rust. </div>
</div> 
</div>
</section>
<footer class="entry-meta hidden-print">
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/ook-vandaag-is-schyvinck-optisch-rijk/" data-a2a-title="Ook vandaag is Schyvinck optisch rijk"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fook-vandaag-is-schyvinck-optisch-rijk%2F&amp;linkname=Ook%20vandaag%20is%20Schyvinck%20optisch%20rijk" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=186436" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=186436" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=186436" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=186436" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="186436">
<input type="hidden" name="code" value="68734">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/creatie/" rel="tag">creatie</a>, <a href="https://doorbraak.be/term/creatieve-wetmatigheid/" rel="tag">creatieve wetmatigheid</a>, <a href="https://doorbraak.be/term/dier/" rel="tag">Dier</a>, <a href="https://doorbraak.be/term/gent/" rel="tag">gent</a>, <a href="https://doorbraak.be/term/harmonie/" rel="tag">harmonie</a>, <a href="https://doorbraak.be/term/kaleidoskoop/" rel="tag">Kaleidoskoop</a>, <a href="https://doorbraak.be/term/natuur/" rel="tag">natuur</a>, <a href="https://doorbraak.be/term/s-m-a-k/" rel="tag">S.M.A.K.</a>, <a href="https://doorbraak.be/term/schilder/" rel="tag">schilder</a>, <a href="https://doorbraak.be/term/schilderkunst/" rel="tag">schilderkunst</a>, <a href="https://doorbraak.be/term/schoonheid/" rel="tag">schoonheid</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a>, <a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=firmin-schyvinck" rel="tag">Firmin Schyvinck</a>, <a href="https://doorbraak.be/?personen=jan-van-eyck" rel="tag">Jan Van Eyck</a>, <a href="https://doorbraak.be/?personen=pablo-picasso" rel="tag">Pablo Picasso</a>, <a href="https://doorbraak.be/?personen=raoul-vander-vekens" rel="tag">Raoul Vander Vekens</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/eric-zemmour-kandidaat-van-de-elite-of-grote-verbinder/" rel="prev"><span class="meta-nav">&laquo;</span> Éric Zemmour: kandidaat van de elite, of grote verbinder?</a></div>
<div class="nav-next"><a href="https://doorbraak.be/zweden/" rel="next">Wat na de ééndagspremier van Zweden? <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-cb97f647b93b2075f8015e78b1431e60 doorb-zijbalk-1" id="doorb-cb97f647b93b2075f8015e78b1431e60"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-186170" class="hentry p2 cartoon publish untagged y2021 m11 d20 h16 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/corona-connaisseur/" title="Corona connaisseur"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/db2020-11-20-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/db2020-11-20-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/db2020-11-20-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/db2020-11-20-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/db2020-11-20-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/db2020-11-20-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/corona-connaisseur/" title="Corona connaisseur">Corona connaisseur</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-187326" class="hentry p3 radio publish category-politiek tag-het-vlaams-belang tag-zwarte-zondag y2021 m11 d26 h13">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/gerolf-annemans-de-roze-papiertyjes-bleven-maar-komen-op-die-zondag-in-1991/" title="Gerolf Annemans: &#8216;De roze papiertjes bleven maar komen op die zondag in 1991&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/gerolf-annemans-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gerolf annemans" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/gerolf-annemans-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/gerolf-annemans-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/gerolf-annemans-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/gerolf-annemans-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/gerolf-annemans-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/gerolf-annemans-de-roze-papiertyjes-bleven-maar-komen-op-die-zondag-in-1991/" title="Gerolf Annemans: &#8216;De roze papiertjes bleven maar komen op die zondag in 1991&#8217;"><i class="fa fa-play-circle-o"></i> Gerolf Annemans: &#8216;De roze papiertjes bleven maar komen op die zondag in 1991&#8217;</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-187553" class="hentry p4 post publish category-buitenland tag-assimilatie tag-frankrijk tag-migratie tag-patriottische-bourgeoisie tag-presidentsverkiezingen y2021 m11 d28 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/eric-zemmour-kandidaat-van-de-elite-of-grote-verbinder/" title="Éric Zemmour: kandidaat van de elite, of grote verbinder?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-27-om-11.08.41-2-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-27-om-11.08.41-2-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-27-om-11.08.41-2-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-27-om-11.08.41-2-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-27-om-11.08.41-2-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-27-om-11.08.41-2-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/eric-zemmour-kandidaat-van-de-elite-of-grote-verbinder/" title="Éric Zemmour: kandidaat van de elite, of grote verbinder?">Éric Zemmour: kandidaat van de elite, of grote verbinder?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a>
</span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-187562" class="hentry p5 post publish category-wetenschap tag-covid-19 tag-egypte tag-omikron-variant tag-zuid-afrika y2021 m11 d27 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/piet-maes-voor-bijkomend-onderzoek-van-nieuwe-omikron-variant-zijn-we-afhankelijk-van-welwillendheid-patient/" title="Piet Maes: &#8216;Voor bijkomend onderzoek van nieuwe Omikron variant zijn we afhankelijk van welwillendheid patiënt&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/Piet-Maes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="labo&#039;s" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Piet-Maes-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/Piet-Maes-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/Piet-Maes-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/Piet-Maes-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/Piet-Maes-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/piet-maes-voor-bijkomend-onderzoek-van-nieuwe-omikron-variant-zijn-we-afhankelijk-van-welwillendheid-patient/" title="Piet Maes: &#8216;Voor bijkomend onderzoek van nieuwe Omikron variant zijn we afhankelijk van welwillendheid patiënt&#8217;">Piet Maes: &#8216;Voor bijkomend onderzoek van nieuwe Omikron variant zijn we afhankelijk van welwillendheid patiënt&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-187415" class="hentry p6 post publish category-buitenland tag-boostervaccin tag-europa tag-malmo tag-sciensano tag-stockholm tag-zweden y2021 m11 d27 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/covid-nitton-wat-je-van-zweden-leren-kan/" title="Cøvid nitton: &#8216;Wat je van Zweden leren kan&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/laurent-perren-dcgDINYt4UY-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/laurent-perren-dcgDINYt4UY-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/laurent-perren-dcgDINYt4UY-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/laurent-perren-dcgDINYt4UY-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/laurent-perren-dcgDINYt4UY-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/laurent-perren-dcgDINYt4UY-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/covid-nitton-wat-je-van-zweden-leren-kan/" title="Cøvid nitton: &#8216;Wat je van Zweden leren kan&#8217;">Cøvid nitton: &#8216;Wat je van Zweden leren kan&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-187518" class="hentry p7 post publish category-politiek tag-coronamaatregele tag-dystopie tag-media tag-smetvrees tag-vierde-golf tag-zweden y2021 m11 d27 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/covidmaatregelen-maken-amper-verschil/" title="Covidmaatregelen maken amper verschil"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/tonik-hAZ3TNzQP6w-unsplash-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/tonik-hAZ3TNzQP6w-unsplash-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/tonik-hAZ3TNzQP6w-unsplash-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/tonik-hAZ3TNzQP6w-unsplash-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/tonik-hAZ3TNzQP6w-unsplash-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/tonik-hAZ3TNzQP6w-unsplash-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/covidmaatregelen-maken-amper-verschil/" title="Covidmaatregelen maken amper verschil">Covidmaatregelen maken amper verschil</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-186895" class="hentry p8 post publish category-binnenland category-wetenschap tag-merck tag-molnupiravir tag-paxlovid tag-pfizer tag-remdesivir y2021 m11 d26 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/viroloog-zeger-debyser-covid-pil-kan-alles-veranderen/" title="Viroloog Zeger Debyser: &#8216;COVID pil kan alles veranderen&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/viroloog-zeger-debyser-covid-pil-kan-alles-veranderen/" title="Viroloog Zeger Debyser: &#8216;COVID pil kan alles veranderen&#8217;">Viroloog Zeger Debyser: &#8216;COVID pil kan alles veranderen&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-185944" class="hentry p9 post publish category-onderwijs tag-nederlands tag-onderwijs y2021 m11 d20 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vlamingen-en-hun-moedertaal-het-blijft-een-vaderlands-gebeuren/" title="Vlamingen en hun moedertaal: het blijft een vaderlands gebeuren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/persconferentie-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/persconferentie-3-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/persconferentie-3-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/persconferentie-3-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/persconferentie-3-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/persconferentie-3-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/vlamingen-en-hun-moedertaal-het-blijft-een-vaderlands-gebeuren/" title="Vlamingen en hun moedertaal: het blijft een vaderlands gebeuren">Vlamingen en hun moedertaal: het blijft een vaderlands gebeuren</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-78a78f87932028d398903e51a40d4a4f doorb-zijbalk-2" id="doorb-78a78f87932028d398903e51a40d4a4f"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-186159" class="hentry p10 post publish category-politiek tag-anti-vaxx tag-big-pharma tag-corona tag-vivaldi y2021 m11 d21 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-ippon-van-dedecker-en-de-coma-van-vivaldi/" title="Het ippon van Dedecker en de coma van Vivaldi"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/Ippon-Dedecker-kopie-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/Ippon-Dedecker-kopie-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/Ippon-Dedecker-kopie-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/Ippon-Dedecker-kopie-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/Ippon-Dedecker-kopie-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/Ippon-Dedecker-kopie-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-ippon-van-dedecker-en-de-coma-van-vivaldi/" title="Het ippon van Dedecker en de coma van Vivaldi">Het ippon van Dedecker en de coma van Vivaldi</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-186459" class="hentry p11 post publish category-media category-politiek tag-agusta-smeergeld tag-coronacrisis tag-de-voorzorg tag-ps tag-sp tag-vaccinatieverplichting tag-vivaldiregering y2021 m11 d23 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-verrekte-gelijkhebber/" title="De verrekte gelijkhebber"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/12/Frank_Vandenbroucke_675-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vaccin" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/12/Frank_Vandenbroucke_675-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/12/Frank_Vandenbroucke_675-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/12/Frank_Vandenbroucke_675-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/12/Frank_Vandenbroucke_675-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/12/Frank_Vandenbroucke_675-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-verrekte-gelijkhebber/" title="De verrekte gelijkhebber">De verrekte gelijkhebber</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-186896" class="hentry p12 post publish category-wetenschap tag-astrazeneca tag-covid-19 tag-moderna tag-mrna-vaccin tag-oversterfte tag-pfizer tag-polio y2021 m11 d25 h08 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/twee-olifanten-in-de-kamer/" title="Twee olifanten in de kamer"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/michael-browning-Pb93nEk14DY-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/michael-browning-Pb93nEk14DY-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/michael-browning-Pb93nEk14DY-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/michael-browning-Pb93nEk14DY-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/michael-browning-Pb93nEk14DY-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/michael-browning-Pb93nEk14DY-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/twee-olifanten-in-de-kamer/" title="Twee olifanten in de kamer">Twee olifanten in de kamer</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-186244" class="hentry p13 post publish category-media tag-andermaal tag-bmi tag-de-morgen tag-eenmaal tag-gebruikersruimte-voor-junkies tag-harry-potter tag-jezuietensinterklaas tag-open-vld tag-politievakbond tag-pvda tag-sinterklaasliedjes tag-venezuela y2021 m11 d22 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-157/" title="Vergeten vragen van de voorbije week (157)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/verhofstadt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Guy Verhofstadt" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/verhofstadt-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/verhofstadt-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/verhofstadt-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/verhofstadt-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/verhofstadt-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-157/" title="Vergeten vragen van de voorbije week (157)">Vergeten vragen van de voorbije week (157)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-186442" class="hentry p14 post publish category-binnenland tag-complottheorie tag-coronacrisis tag-coronapas tag-cst tag-qanon tag-vaccinatieverplichting y2021 m11 d23 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-mars-tegen-de-coronapas/" title="De mars tegen de coronapas"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184527664-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="coronapas" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184527664-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184527664-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184527664-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184527664-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/belgaimage-184527664-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-mars-tegen-de-coronapas/" title="De mars tegen de coronapas">De mars tegen de coronapas</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/bart-maddens/" title="">Bart Maddens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-186516" class="hentry p15 post publish category-media tag-betoging tag-de-afspraak tag-terzake y2021 m11 d23 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/die-avond-thuis-voor-de-televisie/" title="Die avond, thuis voor de televisie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-23-om-08.44.02-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-23-om-08.44.02-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-23-om-08.44.02-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-23-om-08.44.02-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-23-om-08.44.02-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/Schermafbeelding-2021-11-23-om-08.44.02-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/die-avond-thuis-voor-de-televisie/" title="Die avond, thuis voor de televisie">Die avond, thuis voor de televisie</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-55405bd1cb72c0647060a54f8bcc75d3 doorb-zijbalk-3" id="doorb-55405bd1cb72c0647060a54f8bcc75d3"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-177906" class="hentry p1 doorbraaknieuws publish category-binnenland untagged y2021 m11 d18 h17">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Coronamaatregelen verhinderen Doorbraak-sponsordiner"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gesloten" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Coronamaatregelen verhinderen Doorbraak-sponsordiner">Coronamaatregelen verhinderen Doorbraak-sponsordiner</a><br>
<span class="author">
24-11-2021  </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-176731" class="hentry p2 doorbraaknieuws publish category-multicultuur-samenleven untagged y2021 m10 d07 h17 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/u-ja-u-wordt-uitgenodigd/" title="U wordt uitgenodigd &#8211; voor humor en satire in woketijden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/u-ja-u-wordt-uitgenodigd/" title="U wordt uitgenodigd &#8211; voor humor en satire in woketijden">U wordt uitgenodigd &#8211; voor humor en satire in woketijden</a><br>
<span class="author">
19-10-2021 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>
<div class="doorb-e39ec533c5d2e09fcaa8f7c74a270719 doorb-zijbalk-4" id="doorb-e39ec533c5d2e09fcaa8f7c74a270719"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-186651" class="hentry p16 recensie publish category-binnenland category-cultuur tag-corona tag-federale-regeringsvorming-vivaldicoalitie-vivaldi tag-moderna tag-pfizer y2021 m11 d28 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/satire/" title="De bananenrepubliek wordt werkelijkheid"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/jaarvdbanaan_cover2021_600X900-1-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/jaarvdbanaan_cover2021_600X900-1-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2021/11/jaarvdbanaan_cover2021_600X900-1-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2021/11/jaarvdbanaan_cover2021_600X900-1-600x600.jpeg 600w, https://doorbraak.be/wp-content/uploads/2021/11/jaarvdbanaan_cover2021_600X900-1-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2021/11/jaarvdbanaan_cover2021_600X900-1-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2021/11/jaarvdbanaan_cover2021_600X900-1-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/satire/" title="De bananenrepubliek wordt werkelijkheid">De bananenrepubliek wordt werkelijkheid</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/herre-daelemans/" title="">Herre Daelemans</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-187028" class="hentry p17 post publish category-binnenland category-buitenland tag-covid-19 tag-groepsimmuniteit tag-h1n1 tag-h2n2 tag-h3n2 tag-immuniteit tag-influenza tag-moderna tag-molnupiravir tag-mrna tag-mutaties tag-pandemie tag-pfizer tag-sars2002 tag-vaccin tag-varianten tag-virusremmer y2021 m11 d26 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/covid-19-la-nouvelle-grippe-est-arrivee/" title="COVID-19: &#8216;La nouvelle grippe est arrivée&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-181114131-full-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vaccinatie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-181114131-full-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-181114131-full-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-181114131-full-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-181114131-full-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/belgaimage-181114131-full-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/covid-19-la-nouvelle-grippe-est-arrivee/" title="COVID-19: &#8216;La nouvelle grippe est arrivée&#8217;">COVID-19: &#8216;La nouvelle grippe est arrivée&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/hendrik-cammu/" title="">Hendrik Cammu</a><br>
26/11/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-187334" class="hentry p18 post publish category-cultuur tag-film tag-western y2021 m11 d26 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/western/" title="Joepiejee, de western is terug"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/Dessert-photo-2--150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/Dessert-photo-2--150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/Dessert-photo-2--50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/Dessert-photo-2--24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/Dessert-photo-2--48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/Dessert-photo-2--96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/western/" title="Joepiejee, de western is terug">Joepiejee, de western is terug</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/freddy-sartor/" title="">Freddy Sartor</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-186895" class="hentry p19 post publish category-binnenland category-wetenschap tag-merck tag-molnupiravir tag-paxlovid tag-pfizer tag-remdesivir y2021 m11 d26 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/viroloog-zeger-debyser-covid-pil-kan-alles-veranderen/" title="Viroloog Zeger Debyser: &#8216;COVID pil kan alles veranderen&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-145891206-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/viroloog-zeger-debyser-covid-pil-kan-alles-veranderen/" title="Viroloog Zeger Debyser: &#8216;COVID pil kan alles veranderen&#8217;">Viroloog Zeger Debyser: &#8216;COVID pil kan alles veranderen&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-186666" class="hentry p20 post publish category-binnenland category-brussel tag-brussel tag-corona tag-inburgering y2021 m11 d26 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/inburgering/" title="Inburgering in Brussel: van uitstel over uitstel naar afstel?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/brussels-1546609_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/brussels-1546609_1920-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/brussels-1546609_1920-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/brussels-1546609_1920-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/brussels-1546609_1920-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/brussels-1546609_1920-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/inburgering/" title="Inburgering in Brussel: van uitstel over uitstel naar afstel?">Inburgering in Brussel: van uitstel over uitstel naar afstel?</a><br>
<span class="author">Annabel Tavernier</span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-185937" class="hentry p21 recensie publish category-cultuur tag-dag-vader tag-muur-van-hadrianus tag-wandeltocht y2021 m11 d26 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/vaders-en-zonen/" title="Vaders en zonen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/Dagvader-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/Dagvader-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/Dagvader-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/Dagvader-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/Dagvader-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/Dagvader-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/vaders-en-zonen/" title="Vaders en zonen">Vaders en zonen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/frank-hellemans/" title="">Frank Hellemans</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-186792" class="hentry p22 post publish category-binnenland category-politiek tag-europa tag-kernenergie tag-klimaat y2021 m11 d25 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/energie-3/" title="De Groene energiekater"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/Groene-Tinne-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/energie-3/" title="De Groene energiekater">De Groene energiekater</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/mathieu-cockhuyt/" title="">Mathieu Cockhuyt</a><br>
25/11/2021 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-64c09f064b9ae2d1cef69a5028fb09ea doorb-zijbalk-5" id="doorb-64c09f064b9ae2d1cef69a5028fb09ea"></div>

 <div class="doorb-7a8ccb2bc369b4d1ea9bf507a340dea1 doorb-zijbalk-6" id="doorb-7a8ccb2bc369b4d1ea9bf507a340dea1"></div> <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#a8c1c6cec7e8ccc7c7dacadac9c9c386cacd"><span class="__cf_email__" data-cfemail="533a3d353c13373c3c2131213232387d3136">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#ed9f88898c8e998488ad8982829f8f9f8c8c86c38f88"><span class="__cf_email__" data-cfemail="7e0c1b1a1f1d0a171b3e1a11110c1c0c1f1f15501c1b">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#b1d0d3dedfdfd4dcd4dfc5d4dff1d5dedec3d3c3d0d0da9fd3d4"><span class="__cf_email__" data-cfemail="3f5e5d5051515a525a514b5a517f5b50504d5d4d5e5e54115d5a">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#8af8efe3f0efe4caeee5e5f8e8f8ebebe1a4e8ef"><span class="__cf_email__" data-cfemail="0270676b78676c42666d6d7060706363692c6067">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#c3b4aaada8a6af83a7acacb1a1b1a2a2a8eda1a6"><span class="__cf_email__" data-cfemail="56213f383d333a1632393924342437373d783433">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#0d7f686c6e7964687e4d6962627f6f7f6c6c66236f68"><span class="__cf_email__" data-cfemail="6c1e090d0f1805091f2c0803031e0e1e0d0d07420e09">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#6a1f031e0d0f1c0f1803002a0e05051808180b0b0144080f"><span class="__cf_email__" data-cfemail="ec9985988b899a899e8586ac8883839e8e9e8d8d87c28e89">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#87f0e2e5e5e2efe2e2f5c7e3e8e8f5e5f5e6e6eca9e5e2"><span class="__cf_email__" data-cfemail="6c1b090e0e090409091e2c0803031e0e1e0d0d07420e09">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#51393e3e3735233435303225383411353e3e23332330303a7f3334"><span class="__cf_email__" data-cfemail="5b3334343d3f293e3f3a382f323e1b3f34342939293a3a3075393e">[email&#160;protected]</span></a></li>
 </ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="491b6568d6">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.8.2' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"186436 https:\/\/doorbraak.be\/?p=186436","disqusShortname":"doorbraak","disqusTitle":"Ook vandaag is Schyvinck optisch rijk","disqusUrl":"https:\/\/doorbraak.be\/ook-vandaag-is-schyvinck-optisch-rijk\/","postId":"186436"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"186436 https:\/\/doorbraak.be\/?p=186436","disqusShortname":"doorbraak","disqusTitle":"Ook vandaag is Schyvinck optisch rijk","disqusUrl":"https:\/\/doorbraak.be\/ook-vandaag-is-schyvinck-optisch-rijk\/","postId":"186436"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.8.2' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script>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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "186436",
                storyURL: "https://doorbraak.be//ook-vandaag-is-schyvinck-optisch-rijk/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
