<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                } 
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Othman El Hammouchi, de hoofddoek en de satire - Doorbraak.be</title>
<meta name="description" content="El Hammouchi benadert het hoofddoekendebat vanuit &#039;vestimentaire grondrechten&#039;. Dat principe is niet op zijn plaats in de discussie ter zake" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Othman El Hammouchi, de hoofddoek en de satire - Doorbraak.be" />
<meta property="og:description" content="El Hammouchi benadert het hoofddoekendebat vanuit &#039;vestimentaire grondrechten&#039;. Dat principe is niet op zijn plaats in de discussie ter zake" />
<meta property="og:url" content="https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="fundamentalisme" />
<meta property="article:tag" content="hoofddoekenverbod" />
<meta property="article:tag" content="moslimfundamentalisme" />
<meta property="article:tag" content="satire" />
<meta property="article:tag" content="schoolreglement" />
<meta property="article:section" content="Multicultuur &amp; samenleven" />
<meta property="article:published_time" content="2020-01-08T12:00:20+01:00" />
<meta property="article:modified_time" content="2020-01-07T21:20:45+01:00" />
<meta property="og:updated_time" content="2020-01-07T21:20:45+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Hammouchi benadert het hoofddoekendebat vanuit &#039;vestimentaire grondrechten&#039;. Dat principe is niet op zijn plaats in de discussie ter zake" />
<meta name="twitter:title" content="Othman El Hammouchi, de hoofddoek en de satire - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385.jpg","width":"960","height":"640","caption":"Hoofddoek"},{"@type":"WebPage","@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/#webpage","url":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/","inLanguage":"nl","name":"Othman El Hammouchi, de hoofddoek en de satire - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/#primaryimage"},"datePublished":"2020-01-08T12:00:20+01:00","dateModified":"2020-01-07T21:20:45+01:00","description":"El Hammouchi benadert het hoofddoekendebat vanuit 'vestimentaire grondrechten'. Dat principe is niet op zijn plaats in de discussie ter zake","breadcrumb":{"@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/multicultuur-samenleven/","url":"https://doorbraak.be/onderwerp/multicultuur-samenleven/","name":"Multicultuur &amp; samenleven"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/","url":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/","name":"Othman El Hammouchi, de hoofddoek en de satire"}}]},{"@type":"Article","@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/#article","isPartOf":{"@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/1dca4196d49ca01bdbd76646dca49602"},"headline":"Othman El Hammouchi, de hoofddoek en de satire","datePublished":"2020-01-08T12:00:20+01:00","dateModified":"2020-01-07T21:20:45+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/#primaryimage"},"keywords":"fundamentalisme,hoofddoekenverbod,moslimfundamentalisme,satire,schoolreglement","articleSection":"Doorbraak,Multicultuur &amp; samenleven"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/1dca4196d49ca01bdbd76646dca49602","name":"Philippe Clerick","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/07/philippeclerick_2-150x150.jpg","caption":"Philippe Clerick"},"description":"Philippe Clerick (1955) studeerde romanistiek en germanistiek en is leraar Nederlands. Politiek ongebonden na een extreemlinkse jeugd. Hij houdt een <a href=\"https://philippeclerick.blogspot.be/\">Clericks weblog</a> bij van wat hem te binnen valt over Karl Marx, Tussy Marx en Groucho Marx. En al de rest.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Othman El Hammouchi, de hoofddoek en de satire Reactiesfeed" href="https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css' href='https://doorbraak.be/wp-content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://doorbraak.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #f63509;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme-child/js/header.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=63042' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/styles/Default.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<style>

        </style>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-270x270.png" />

<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"573997259752695","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1"
			/></noscript>

<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="63042";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Philippe Clerick";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>

</head>
<body class="post-template-default single single-post postid-63042 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.10&appId=1972530022981528";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper" class="hfeed">
<div class="container">
<div class="row">
<div class="col-md-12">
<section id="top-advertisement-area"><div id="doorb-660815432"><div class="doorb-adlabel">Advertentie</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9292669454268008" data-ad-slot="8403836301" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></section>
<header id="header">
<section id="masthead">
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print"><span><a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a></span></h1>
<h1 id="blog-title-print" class="visible-print-block"><img src="https://doorbraak.be/wp-content/themes/doorbraak-theme/images/logo-doorbraak-web.png" /></h1>
</div>
<div class="col-md-9 col-sm-12">
<div id="top-menu" class="menu-top no-mobile"><ul id="menu-top-navigation" class="menu"><li id="menu-item-16676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16676"><a href="https://doorbraak.be/wat-is-doorbraak/">Wat is Doorbraak?</a>
<ul class="sub-menu">
<li id="menu-item-20644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20644"><a href="https://doorbraak.be/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-16782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16782"><a href="/doorbraaknieuws/">Doorbraak Nieuws</a></li>
<li id="menu-item-18568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18568"><a href="/nieuwsbrieven">Nieuwsbrief</a></li>
<li id="menu-item-16783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16783"><a href="/auteurs/">Redactie</a></li>
<li id="menu-item-34203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34203"><a href="https://doorbraak.be/auteurs">Onze auteurs</a></li>
<li id="menu-item-42529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42529"><a href="https://doorbraak.be/auteur-worden/">Auteur worden?</a></li>
<li id="menu-item-16784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16784"><a href="https://doorbraak.be/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-42119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42119"><a href="/#"><span id="persooningelogd">Mijn Doorbraak</span></a>
<ul class="sub-menu">
<li id="menu-item-42120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42120"><a href="/login.php">Aanmelden &#038; registreren</a></li>
<li id="menu-item-42122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42122"><a href="/login/profiel/">Mijn profiel</a></li>
<li id="menu-item-33407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33407"><a href="https://doorbraak.be/login/profiel-auteurs/">Auteurs profiel</a></li>
<li id="menu-item-16787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16787"><a href="https://doorbraak.be/artikelen-plaatsen/">Artikelen plaatsen</a></li>
<li id="menu-item-42121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42121"><a href="/login/?action=logout">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-48689" class="btn btn-primary menu-item menu-item-type-post_type menu-item-object-page menu-item-48689"><a href="https://doorbraak.be/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-36219" class="btn btn-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-36219"><a href="https://doorbraak.be/francais">En Français</a></li>
<li id="menu-item-36733" class="btn btn-primary menu-item menu-item-type-custom menu-item-object-custom menu-item-36733"><a href="https://doorbraak.be/1000-vrienden">1000 Vrienden</a></li>
<li id="menu-item-16770" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-16770"><a href="https://twitter.com/doorbraakbe"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-16771" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-16771"><a href="https://www.facebook.com/doorbraakbe/"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
<li id="menu-item-16772" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-16772"><a href="/feed/"><i class="fa fa-rss fa-lg"></i></a></li>
</ul></div> <div style="float: right; width: 50%; background-color: #ebebeb; " class="no-mobile">
<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://doorbraak.be/search_gcse/"></div></div> </div>
</div>
</div>
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">
<div id="menu" class="menu-header"><ul id="menu-hoofdmenu" class="menu"><li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472"><a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060"><a href="/artikeltype/interview">Interview</a></li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype current-post-ancestor current-menu-parent current-post-parent menu-item-18602"><a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a></li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277"><a href="/artikeltype/sprekershoek">Sprekershoek</a></li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275"><a href="/artikeltype/standpunt">Standpunt</a></li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425"><a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a></li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431"><a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a></li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16432"><a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473"><a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402"><a href="https://doorbraak.be/cartoons/">Cartoons</a></li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433"><a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a></li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436"><a href="https://doorbraak.be/onderwerp/economie/">Economie</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="https://doorbraak.be/onderwerp/europa/">Europa</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a></li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880"><a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a></li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434"><a href="https://doorbraak.be/onderwerp/media/">Media</a></li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474"><a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a></li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881"><a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a></li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265"><a href="/artikeltype/portret">Portret</a></li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603"><a href="https://doorbraak.be/artikeltype/video/">Video</a></li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475"><a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a></li>
</ul>
</li>
<li id="menu-item-653" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653"><a href="https://doorbraak.be/recensies/">Boeken</a></li>
<li id="menu-item-41713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713"><a href="https://doorbraak.be/reizen">Reizen</a></li>
<li id="menu-item-16773" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-16773"><a target="_blank" rel="noopener noreferrer" href="https://winkel.doorbraak.be/">Winkel</a></li>
</ul></div> <span class="mobile-only"><a id="mobile-top"></a><a href="#mobile-top" id="pull">Menu</a><form role="search" method="get" class="search-form" action="https://doorbraak.be/">
<label>
<input id="s" type="search" class="search-field" placeholder="Zoeken" name="s" title="Zoeken naar:" />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</span>
<div class="mobile-only"><div id="mobile-menu" class="mobile-menu-header mobile-only"><ul id="menu-amp-navigatie" class="menu"><li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-43166"><a href="https://doorbraak.be">Thuis</a></li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683"><a href="https://doorbraak.be/lees-later">Lees Later Lijst</a></li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684"><a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714"><a href="https://doorbraak.be/reizen">Reizen</a></li>
<li id="menu-item-18571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18571"><a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-item-16825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16825"><a href="https://doorbraak.be/contact/">Contact</a></li>
<li id="menu-item-16824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16824"><a href="https://doorbraak.be/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
</ul></div></div>
</div>
</nav>
</div>
</section>
</header>
<p id="breadcrumbs"><span><span><a href="https://doorbraak.be/">Thuis</a> » <span><a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Multicultuur &amp; samenleven</a> » <span class="breadcrumb_last" aria-current="page">Othman El Hammouchi, de hoofddoek en de satire</span></span></span></span></p>
<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-franstaligen-kennen-vlaanderen-heel-slecht/" rel="prev"><span class="meta-nav">&laquo;</span> De Franstaligen kennen Vlaanderen heel slecht</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-63042" class="hentry p1 post publish category-doorbraak category-multicultuur-samenleven tag-fundamentalisme tag-hoofddoekenverbod tag-moslimfundamentalisme tag-satire tag-schoolreglement y2020 m01 d08 h14 hasthumbnail paralipomena">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/" data-a2a-title="Othman El Hammouchi, de hoofddoek en de satire"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/doorbraak/" rel="category tag">Doorbraak</a>, <a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/" rel="category tag">Multicultuur &amp; samenleven</a> </div>
<div class="article-type-heading paralipomena">
<div class="taxonomy-icon"><img src="https://doorbraak.be/wp-content/uploads/2017/07/paralipomena-e1502276718222.png" alt="Paralipomena" height="35px" /></div>
<div class="article-type-title  hasicon"><span>Paralipomena</span></div>
<div class="special-author-display">
<span class="author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/philippe-clerick/" title="Bekijk alle berichten geschreven door Philippe Clerick">Philippe Clerick</a></span>
</div>
<h2 class="entry-title">Othman El Hammouchi, de hoofddoek en de satire</h2>
<div class="article-subtitle">Gemiste nuances</div> <div class="entry-meta single-entry-meta"><time class="published" datetime="2020-01-08">8 januari 2020</time></div>
</div>
<button id='read-later-63042' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(63042,'Othman El Hammouchi, de hoofddoek en de satire','https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/', 'El Hammouchi benadert het hoofddoekendebat vanuit \'vestimentaire grondrechten\'. Dat principe is niet op zijn plaats in de discussie ter zake','https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385-50x50.jpg','Philippe Clerick','8 januari 2020')"><i class="fa fa-heart read-later-icon" aria-hidden="true"></i>LL</button><button id='delete-later-63042' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(63042)"><i class="fa fa-star read-later-icon" aria-hidden="true"></i>LL</button>
<div class="entry-content">
<div class="inline-post-thumbnail">
<img width="300" height="200" src="https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Hoofddoek" srcset="https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2018/07/Reporters_4821385.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /> <figcaption class="featured_caption">
Protest tegen het hoofddoekenverbod in Antwerpen. <br /> <span class='credit_caption'>foto: &copy;Reporters</span> </figcaption>
</div>
<div id="premium-inhoud"><p>Othman El Hammouchi heeft laatst een paar satirische stukken gepubliceerd in <em>Doorbraak</em>. Maar ’t is een moeilijk genre als je zoals El Hammouchi voortdurend twijfelt tussen kolder, parodie en redenering. Zijn stukken over <a href="https://doorbraak.be/religieuze-fanaticus-kaapt-federaal-parlement/" target="_blank" rel="noopener noreferrer">de kaarsen van Freilich</a> en <a href="https://doorbraak.be/radicale-studentenvereniging-nodigt-haatprediker-uit/" target="_blank" rel="noopener noreferrer">de spreekbeurt van Hoeyberghs</a> vond ik daardoor wat onsamenhangend, maar zijn <a href="https://doorbraak.be/maak-de-hoofddoek-verplicht-op-school/" target="_blank" rel="noopener noreferrer">laatste stuk</a> over de hoofddoek op school is beter geslaagd.</p>
<p>Dat komt, geloof ik, omdat hij in dat stuk ongeveer weet welk rolletje hij wil spelen: dat van een Iraanse ayatollah. Hij ondertekent ook met de geloofwaardige naam Ayatollah Jalal Al-Din Revzani. Die ayatollah raadt aan om in onze scholen een hoofddoeken<em>verplichting</em>  in te voeren en omkleedt dat voorstel met redenen. De grap bestaat erin dat ongeveer dezelfde redenen onlangs werden gebruikt, onder andere door het Antwerpse Hof van Beroep, om een hoofddoekenverbod in onze Gemeenschapsscholen te rechtvaardigen.</p>
<h2>Korte rokken, strakke broeken</h2>
<p>Ook hier hecht El Hammouchi veel belang aan het redeneergedeelte. Dat gaat als volgt. De Antwerpse rechters oordeelden dat moslimmeisjes soms een hoofddoek gaan dragen omdat ze slachtoffer zijn van een ‘groepsdruk’, met andere woorden van pestkopjes die andere meisjes intimideren als ze <em>geen</em>  hoofddoek dragen. Maar, antwoordt ayatollah El Hammouchi hierop, die meisjes, en eigenlijk alle meisjes, en alle vrouwen, <span class="pullquote">staan onder een veel grotere groepsdruk</span> om zich een aantrekkelijk voorkomen aan te meten, om zich te ‘seksualiseren’, wat leidt tot strakke broeken, korte rokken, diepe decolletés, hoge hakken, en, in een verder stadium, tot een laag zelfbeeld, eetstoornissen en depressie. Om de nare gevolgen van díe groepsdruk teniet te doen, heeft men in Iran beslist om alle vrouwen een egale, onaantrekkelijke kledij met hoofddoek op te leggen.</p>
<p>Er zit veel waarheid in die redenering. Ik ken weinig dingen die zo onaantrekkelijk zijn als een hoofdtooi die <em>alle</em>  haren van een vrouw bedekt en ook nog eens haar hals*. Als er een hogere macht bestaat, dank ik hem of haar dat mijn moeder en grootmoeder niet zo rondliepen. In de lagere school werd ik opgevoed door nonnen met zo’n hoofdtooi. Gelukkig was het de tijd van het tweede Vaticaans Concilie, en toen ik in het vierde leerjaar zat, werden de kledingvoorschriften versoepeld.</p>
<p>De hoofddoek bleef, maar hij werd kleiner, een deel van de oren, de wangen en de hals kwamen vrij, en een haarlok werd zichtbaar. Meester Bernard kondigde het nieuws aan: moeder-overste zou onze klas bezoeken en ze zou er anders uitzien. We kregen toestemming om te lachen. En toen het zover was, hébben we gelachen. Ik denk niet dat ik ooit in mijn leven zo hard gelachen heb als toen. Moeder-overste was geseksualiseerd. Wat ik hier vertel is overigens waar gebeurd. Ik doe niet aan satire.</p><div id="doorb-e88aa37976ba98f2f2bc06bab3a5b922"></div>
<h2>Nuance</h2>
<p>El Hammouchi doet dat dus wel en hij heeft gelijk. ’t Is een betere manier om aan je ergernis lucht te geven dan kreten te slaken van ‘fasciste de merde’. Maar het probleem met satire is dat ze haar grootste effect uit overdrijving en veralgemening haalt. <span class="pullquote">Satire schuwt de nuance</span>; en zonder een beetje nuance kun je in het hoofddoekendebat weinig zinnigs vertellen. Zo maakt El Hammouchi in zijn vergelijking tussen Vlaanderen en Iran geen onderscheid tussen wat bij ons aan kinderen wordt opgelegd en in Iran aan volwassen vrouwen. Ik vind het een wereld van verschil. Hij maakt geen onderscheid tussen wat er bij ons binnen de schoolmuren gebeurt en wat er dáár op straat mag en niet. Hij staat ook niet stil bij het verschil in sancties die volgen op een overtreding**.</p>
<p>De kern van de zaak verwoordt El Hammouchi in een ander stuk. Hij munt daarbij het begrip ‘vestimentaire’ vrijheid dat volgens hem behoort tot de ‘grondrechten’ van de mens. Die kunnen niet zomaar door de ‘willekeurige mening van drie hoogedelachtbare heren’  worden weggewuifd. Ik kan hierin een heel eind meegaan. Ik geloof ook dat er grondrechten bestaan, en dat Antwerpse rechters of Europese hoven die niet zomaar kunnen wegwuiven. Maar het net van die grondrechten uitgooien over de interne kledijvoorschriften van een schóól, dat gaat mij te ver.</p>
<p>Ik ben naar een school geweest waar we verplicht een stofjas moesten dragen. Werd daarmee mijn ‘<em>grondrechtelijke</em>  vrijheid’ aangetast? Ik geef les aan een school die sinds haar ontstaan een leerlingenuniform oplegt. De korte rokken zijn daarmee niet helemaal van de baan, maar strakke broeken, <span class="pullquote">diepe decolletés en hoge hakken komen er niet in</span>. En in de klas moeten de jongens ook nog eens hun pet of muts afzetten en de meisjes hun sjaal uitdoen. Wordt door die regels enig <em>grondrecht  </em>geschonden?</p>
<h2>Groepsdruk en intimidatie</h2>
<p><span data-blogger-escaped-style='color: #1c1e21; font-family: "georgia" , serif; font-size: 10.0pt;'>Het Antwerpse Hof van Beroep heeft in zijn uitspraak verwezen naar het Europees Hof van de Rechten van de Mens. Dat Hof stelt dat het dragen van levensbeschouwelijke tekens verboden kan worden als dat noodzakelijk is voor de bescherming van de rechten en vrijheden van anderen. Als meisjes zich door groepsdruk en intimidatie verplicht voelen om een hoofddoek te dragen, kun je inderdaad zeggen dat hun rechten en vrijheden worden aangetast. Je kunt daar tegen inbrengen dat sommige meisjes de hoofddoek dragen om andere reden dan de gewraakte groepsdruk. Ze kunnen die vrijwillig dragen, of omdat ze moeten van hun vader, of van hun broer.</span></p>
<p>Toch vallen ook zij onder het verbod dat met de fameuze groepsdruk wordt verantwoord. Die bedenking, vind ik, houdt steek, maar slechts tot op zekere hoogte. Het besluit is dat je een afweging moet maken. De vraag dient gesteld welke vrijheid je wil beschermen, die van de pestkopjes, die van de vader, die van de broer, die van het moslimmeisje dat géén hoofddoek wil dragen of die van het moslimmeisje dat wel een hoofddoek wil dragen.</p>
<p>El Hammouchi maakt een andere afweging. Die groepsdruk stelt volgens hem niet veel voor. Het is <span class="pullquote">de psychologische invloed van ‘ocharme 7 % van de bevolking’</span>, schrijft hij. Dat ‘ocharme’ mogen we op rekening van de satire schrijven, maar die 7 % moet ongeveer juist zijn. Dat is het huidige aandeel van de moslims in onze bevolking. Maar wat komt dat aandeel hier doen in het betoog? Wat heeft een moslimmeisje te maken met die 7 % geloofsgenoten die verspreid zijn over Antwerpen, Mechelen, Vilvoorde en de rest van Vlaanderen? Op school krijgt het te maken met een aandeel van 40 %, in de klas van 60 %, in de straat van 80 % en thuis van 100 %. Dat zijn de procenten die meetellen.</p>
<h2>Fundamentalisme</h2>
<p>Zoals de zaken er nu voorstaan, volg ik de afweging van het Gemeenschapsonderwijs, van de Antwerpse rechters en van <a href="https://doorbraak.be/welkom-in-het-humanistische-vlaanderen-van-spinoza/" target="_blank" rel="noopener noreferrer">Koen Tanghe</a>, waarmee El Hammouchi polemiseert.*** Maar als de islamitische godsdienst — waar de hoofddoek mee te maken heeft — zich voldoende bevrijdt van oud expansionisme en van nieuw fundamentalisme, zou mijn afweging misschien anders zijn. <a href="https://doorbraak.be/ruud-koopmans-crisis-moslimwereld/" target="_blank" rel="noopener noreferrer">Ruud Koopmans</a> schat de fundamentalisten onder onze moslims op ongeveer de helft van de groep. Dat zijn de moslims die vinden dat men terug moet naar de wortels van hun geloof, dat er maar één interpretatie van de Koran bestaat, en dat men de religieuze regels boven de seculiere wetten moet stellen.</p>
<p>Geen van die drie opvattingen leidt onvermijdelijk naar het jihadisme, en alle drie samen ook niet, maar ik ben in elk geval blij dat ongeveer de helft van onze moslims minstens één van die opvattingen <em>niet</em>  deelt, en zijn geloof op een minder fanatieke manier beleeft. Het is de helft, geloof ik, van wie veel vrouwen en meisjes minder behoefte voelen aan een symbolische hoofdtooi. Als de andere helft die behoefte wel nog lang blijft voelen, zou een Vaticaanse evolutie naar een haarlok en een vrije hals, wang en, wie weet, misschien zelfs een deel van het oor, al een verademing zijn. Ik beloof niet dat ik onder die omstandigheden al die vrouwen zal beminnen of begeren, maar ik zal misschien af en toe aan het vers van Gorter denken:</p>
<p style="padding-left: 80px;"><em>En je neus en je mond en je haar</em><br><em>en je ogen en je hals waar</em><br><em>je kraagje zit en je oor</em><br><em>met je haar er voor.</em></p>
<hr><p>* Over de boerkini schreef ik <a href="https://philippeclerick.blogspot.com/2016/08/mary-poppins-en-de-boerkini.html" target="_blank" rel="noopener noreferrer">hier</a> ooit een stukje.</p><div id="doorb-a2fd5e443ba80678d5012b0bfe1e53ca"></div>
<p>** El Hammouchi maakt verder geen verschil tussen een hoofddoekenverbod voor loketambtenaren — dat bestaat — en een hoofddoekenverbod voor àlle ambtenaren — dat niet bestaat. Ook stelt hij het voor alsof àlle moslima’s getroffen worden door het hoofddoekenverbod en dus uitgesloten worden van bepaalde betrekkingen of scholen, terwijl dat natuurlijk maar het geval is voor die moslimmeisjes en -vrouwen die de hoofddoek als een noodzakelijk onderdeel van hun godsdienstbeleving beschouwen. Dat zijn ze lang niet allemaal.</p>
<p>*** Ik vind het overigens jammer dat Tanghe er Spinoza bijhaalt die tolerantie voorschreef tegenover minderheidsgodsdiensten, maar ze wel minder rechten toekende dan de meerderheidsgodsdienst. Dat is een liberaal-tolerante opvatting van de 17<sup>de</sup> en 18<sup>de</sup> eeuw. Maar wat als liberaal-tolerant gold in de tijd van Spinoza, Jonathan Swift en Edmund Burke zou ik niet onverkort toepassen op onze seculiere tijd.</p>
</div>
<section id="author-info" class="author-info">
<h3 class="author-title">Philippe Clerick</h3>
<div class="author-info-content">
<div class="row">

<div class="col-md-6">
<a class="aligncenter" href="https://doorbraak.be/auteurs/philippe-clerick/" title="meer artikels van Philippe Clerick"><img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/07/philippeclerick_2-150x150.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/07/philippeclerick_2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/07/philippeclerick_2-298x300.jpg 298w, https://doorbraak.be/wp-content/uploads/2017/07/philippeclerick_2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/07/philippeclerick_2.jpg 375w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Philippe Clerick (1955) houdt een <a href="https://philippeclerick.blogspot.be">blog</a> bij van wat hem te binnenvalt over Karl Marx, Tussy Marx en Groucho Marx. En al de rest. </div>
<div class="more-articles">
<h4><span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/philippe-clerick/" title="Lees meer van Philippe Clerick">Philippe Clerick</a></span></h4>
<ul>

<li><a href="https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/">Othman El Hammouchi, de hoofddoek en de satire</a></li>
<li><a href="https://doorbraak.be/de-schertsnota-van-paul-magnette/">De schertsnota van Paul Magnette</a></li>
<li><a href="https://doorbraak.be/goedele-liekens-en-de-valse-informatie/">Goedele Liekens en de &#8216;valse informatie&#8217;</a></li>
<li><a href="https://doorbraak.be/alweer-een-beschamende-tweet-van-theo-francken/">Alweer een &#8216;beschamende&#8217; tweet van Theo Francken</a></li>
<li><a href="https://doorbraak.be/is-het-nu-ontvolking-of-omvolking/">Is het nu &#8216;ontvolking&#8217; of &#8216;omvolking&#8217;</a></li>
</ul>

</div>
</div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-support meta-item">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/themes/doorbraak-theme/images/steun-doorbraak-red.png" alt="steun doorbraak" width="64" /></p>
<h4>Wil u graag meer lezen van Philippe Clerick?</h4>
<p>Doorbraak is een onafhankelijk medium zonder subsidies. We kunnen dit enkel doen dankzij uw financi&euml;le steun. Uw steun geeft onze auteurs de motivatie om meer en regelmatiger te schrijven. Steun ons met een kleine bijdrage of word vandaag nog <b>Vriend van Doorbraak</b>. </p>
<a class="btn btn-primary aligncenter" href="/steun/">Ik help Doorbraak groeien.</a>
</div>
</div>
</div>
</div>
</section>
</div>
<footer class="entry-meta">
<div class="more-artikeltype-articles">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/">Othman El Hammouchi, de hoofddoek en de satire</a></li>
<li><a href="https://doorbraak.be/uitspraken-tussen-neus-en-lippen-11/">Uitspraken tussen neus en lippen 11</a></li>
<li><a href="https://doorbraak.be/politiek-is-geen-stiel/">Politiek is geen stiel</a></li>
<li><a href="https://doorbraak.be/gedachten-van-een-kozak/">Gedachten van een kozak</a></li>
<li><a href="https://doorbraak.be/een-fiere-quebecois/">Een fiere Québecois</a></li>
</ul>
</div>

</div>
<h3 class="block-title">Dit artikel delen of afdrukken</h3><br><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/othman-el-hammouchi-de-hoofddoek-en-de-satire/" data-a2a-title="Othman El Hammouchi, de hoofddoek en de satire"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fothman-el-hammouchi-de-hoofddoek-en-de-satire%2F&amp;linkname=Othman%20El%20Hammouchi%2C%20de%20hoofddoek%20en%20de%20satire" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<h3 class="block-title">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.</div></div></div>

<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-support meta-item">
Vindt u dit artikel informatief? <br />
<a href="/steun/">Steun doorbraak!</a>
</div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/fundamentalisme/" rel="tag">fundamentalisme</a>, <a href="https://doorbraak.be/term/hoofddoekenverbod/" rel="tag">hoofddoekenverbod</a>, <a href="https://doorbraak.be/term/moslimfundamentalisme/" rel="tag">moslimfundamentalisme</a>, <a href="https://doorbraak.be/term/satire/" rel="tag">satire</a>, <a href="https://doorbraak.be/term/schoolreglement/" rel="tag">schoolreglement</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/doorbraak/" rel="category tag">Doorbraak</a>, <a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/" rel="category tag">Multicultuur &amp; samenleven</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=spinoza" rel="tag">Baruch Spinoza</a>, <a href="https://doorbraak.be/?personen=edmund-burke" rel="tag">Edmund Burke</a>, <a href="https://doorbraak.be/?personen=jeff-hoeyberghs" rel="tag">Jeff Hoeyberghs</a>, <a href="https://doorbraak.be/?personen=jonathan-swift" rel="tag">Jonathan Swift</a>, <a href="https://doorbraak.be/?personen=koen-tanghe" rel="tag">Koen Tanghe</a>, <a href="https://doorbraak.be/?personen=michael-freilich" rel="tag">Michael Freilich</a>, <a href="https://doorbraak.be/?personen=othman-el-hammouchi" rel="tag">Othman El Hammouchi</a>, <a href="https://doorbraak.be/?personen=ruud-koopmans" rel="tag">Ruud Koopmans</a>
</div>
</div>
</div>
<div id="doorb-648013710"><div class="doorb-adlabel">Advertentie</div><div style="margin-top: 5px; margin-bottom: 5px; " id="doorb-38449596"><a href="https://ukvastgoed.be/goedkope-ponden/"><img width="728" height="90" src='https://doorbraak.be/wp-content/uploads/2017/09/UK-VASTGOED_Leaderboard_goedkope_ponden.jpg' alt='' /></a></div></div> </footer>
</article>

<nav id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-franstaligen-kennen-vlaanderen-heel-slecht/" rel="prev"><span class="meta-nav">&laquo;</span> De Franstaligen kennen Vlaanderen heel slecht</a></div>
<div class="nav-next"></div>
</nav>

</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="recent-cartoon" class="widget cartoon-widget">
<h3 class="widgettitle">cartoon</h3>
<div class="textwidget">

<div class="post-thumbnail">
<a href="https://doorbraak.be/cartoons/koala-flambe/" title="Koala flambé">
<img width="556" height="450" src="https://doorbraak.be/wp-content/uploads/2020/01/db2020-01-07-1.png" class="attachment-large size-large wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/01/db2020-01-07-1.png 556w, https://doorbraak.be/wp-content/uploads/2020/01/db2020-01-07-1-300x243.png 300w, https://doorbraak.be/wp-content/uploads/2020/01/db2020-01-07-1-400x324.png 400w" sizes="(max-width: 556px) 100vw, 556px" /> </a>
</div>


</div>
</li>

<li id="recent-radio" class="widget cartoon-widget">
<h3 class="widgettitle">Podcasts</h3>
<div class="textwidget">

<div class="post-thumbnail">
<iframe src="https://anchor.fm/doorbraak/embed" height="102px" width="400px" frameborder="0" scrolling="no"></iframe>
</div>
<a href="https://doorbraak.be/radio">Alle afleveringen</a>


</div>
</li>

 <li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-62860" class="hentry p2 post publish category-buitenland category-politiek tag-centrumrechts tag-co2-taks tag-conservatisme tag-der-spiegel tag-energie tag-fpo tag-groen tag-groene-politiek tag-ibizaschandaal tag-klimaatneutraliteit tag-klimaatsverandering tag-migratie tag-mobiliteit tag-n-va tag-oostenrijk tag-ovp tag-regeringsvorming tag-spo y2020 m01 d08 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/baanbrekende-groen-conservatieve-regering-in-oostenrijk/" title="Baanbrekende groen-conservatieve regering in Oostenrijk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Kurz-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Oostenrijk" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Kurz-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Kurz-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Kurz-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Kurz-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Kurz-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/baanbrekende-groen-conservatieve-regering-in-oostenrijk/" title="Baanbrekende groen-conservatieve regering in Oostenrijk">Baanbrekende groen-conservatieve regering in Oostenrijk</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/chris-ceustermans/" title="">Chris Ceustermans</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-63055" class="hentry p3 post publish category-multicultuur-samenleven tag-charlie-hebdo tag-islam tag-islamofascisme tag-mantes-la-jolie tag-marokko tag-midden-oosten tag-moslimbroederschap tag-parijs tag-politie tag-radicale-islam tag-viry-chatillon y2020 m01 d07 h14">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/charlie-hebdo-zineb-el-rhazoui/" title="Charlie Hebdo vijf jaar later"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_18678207-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Charlie Hebdo" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_18678207-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_18678207-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_18678207-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_18678207-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_18678207-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/charlie-hebdo-zineb-el-rhazoui/" title="Charlie Hebdo vijf jaar later">Charlie Hebdo vijf jaar later</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/periodista/" title="">Filip Michiels</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62946" class="hentry p4 post publish category-actualiteit untagged y2020 m01 d06 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-79/" title="Vergeten vragen van de voorbije week (79)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/06/Reporters_3533630-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" srcset="https://doorbraak.be/wp-content/uploads/2019/06/Reporters_3533630-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/06/Reporters_3533630-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/06/Reporters_3533630-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/06/Reporters_3533630-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/06/Reporters_3533630-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-79/" title="Vergeten vragen van de voorbije week (79)">Vergeten vragen van de voorbije week (79)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62835" class="hentry p5 post publish category-religie tag-bedevaart-pelgrimstocht tag-brussel tag-christelijke-kerk tag-christendom tag-dominicanen tag-gestalttherapie tag-holisme tag-ietsisme tag-kerk tag-life-coaching tag-lourdes tag-medidatie tag-meditatiecursussen tag-mindfulness tag-pastoraal tag-psychotherapie tag-studentenpastoraal tag-yoga tag-zinzoeken y2020 m01 d05 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vlaamse-kerk-laat-het-afweten-op-de-markt-van-welzijn-en-geluk/" title="‘Vlaamse Kerk laat het afweten op de markt van welzijn en geluk’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/unnamed-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Patrick Lens" srcset="https://doorbraak.be/wp-content/uploads/2020/01/unnamed-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/unnamed-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/unnamed-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/unnamed-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/unnamed-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vlaamse-kerk-laat-het-afweten-op-de-markt-van-welzijn-en-geluk/" title="‘Vlaamse Kerk laat het afweten op de markt van welzijn en geluk’">‘Vlaamse Kerk laat het afweten op de markt van welzijn en geluk’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jvra/" title="">Jos Vranckx</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62899" class="hentry p6 post publish category-actualiteit category-buitenland tag-catalonie tag-erc tag-psoe tag-rechtsstaat tag-spaanse-verkiezingen tag-spanje y2020 m01 d04 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/torra-spanje-gouvernement-des-juges/" title="Spanjes gouvernement des juges slaat opnieuw toe"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_26204908-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Torra" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_26204908-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_26204908-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_26204908-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_26204908-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_26204908-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/torra-spanje-gouvernement-des-juges/" title="Spanjes gouvernement des juges slaat opnieuw toe">Spanjes gouvernement des juges slaat opnieuw toe</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-bostyn/" title="">Christophe Bostyn</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62361" class="hentry p7 post publish category-multicultuur-samenleven category-religie tag-antiracismewetten tag-black-bloc tag-breendonk tag-fellow-travellers tag-frankfurter-schule tag-gedachtepolitie tag-islam tag-islamogauchisme tag-jihad tag-links tag-nazisme tag-neomarxisten tag-stalinisme tag-vs y2020 m01 d03 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/over-de-islam-weerbare-democratie-en-wetenschappelijke-integriteit-v/" title="Over de islam, weerbare democratie en wetenschappelijke integriteit V"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/06/fascisme-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fascisme" srcset="https://doorbraak.be/wp-content/uploads/2019/06/fascisme-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2019/06/fascisme-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2019/06/fascisme-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2019/06/fascisme-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2019/06/fascisme-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/over-de-islam-weerbare-democratie-en-wetenschappelijke-integriteit-v/" title="Over de islam, weerbare democratie en wetenschappelijke integriteit V">Over de islam, weerbare democratie en wetenschappelijke integriteit V</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wim-van-rooy/" title="">Wim Van Rooy</a></span> </h4>
</div>
</div>
</li>

</ul>
</li>
<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>
<li id="advads_ad_widget-7" class="widget doorb-widget">
<h3 class="widgettitle">Advertentie</h3>
<div id="doorb-1443097903"><div class="doorb-adlabel">Advertentie</div><a href="https://vnz.be"><img width="271" height="361" src='https://doorbraak.be/wp-content/uploads/2019/01/VNZ18018_Voorhuwelijksspaarplan_IMU_271x361_animated.gif' alt='Vlaams &amp; Neutraal Ziekenfonds' /></a></div>
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

 <li id="spotlight-article-62797" class="hentry p8 post publish category-politiek tag-antwerpen tag-n-va tag-secularisme tag-vlaamse-onafhankelijkheid y2020 m01 d03 h08 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bart-de-wever-twijfelt/" title="Bart De Wever twijfelt"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_28923031-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bart De Wever" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_28923031-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_28923031-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_28923031-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_28923031-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_28923031-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bart-de-wever-twijfelt/" title="Bart De Wever twijfelt">Bart De Wever twijfelt</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/erik-de-bruyn/" title="">Erik De Bruyn</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62954" class="hentry p9 post publish category-actualiteit tag-antwerpen tag-brussel tag-diesel tag-dieselauto tag-gent tag-greenpeace tag-groen tag-lage-emissiezone tag-lez tag-rotterdam tag-sjoemelauto y2020 m01 d06 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/lage-emissiezone-utopia/" title="Lage-emissiezone: welkom in klein Utopia"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_25745025-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lage-Emissiezone" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_25745025-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_25745025-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_25745025-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_25745025-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_25745025-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/lage-emissiezone-utopia/" title="Lage-emissiezone: welkom in klein Utopia">Lage-emissiezone: welkom in klein Utopia</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62903" class="hentry p10 post publish category-politiek category-satire tag-kaviaarsocialisme tag-newspeak tag-partij-voor-sociale-decadentie tag-straatjihad tag-vuurwerkintifada y2020 m01 d05 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/kaviaarsocialist-conner-rousseau-start-partij-voor-sociale-decadentie-psd/" title="Kaviaarsocialist Conner Rousseau start Partij voor Sociale Decadentie (PSD)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Conner-Rousseau-Jasmijn-5-1-2020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Conner Rousseau" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Conner-Rousseau-Jasmijn-5-1-2020-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Conner-Rousseau-Jasmijn-5-1-2020-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Conner-Rousseau-Jasmijn-5-1-2020-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Conner-Rousseau-Jasmijn-5-1-2020-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Conner-Rousseau-Jasmijn-5-1-2020-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/kaviaarsocialist-conner-rousseau-start-partij-voor-sociale-decadentie-psd/" title="Kaviaarsocialist Conner Rousseau start Partij voor Sociale Decadentie (PSD)">Kaviaarsocialist Conner Rousseau start Partij voor Sociale Decadentie (PSD)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62833" class="hentry p11 post publish category-klimaat tag-extinction-rebellion tag-greendeal tag-ipcc tag-ipcc-modellen tag-klimaat tag-klimaatwetenschap tag-klimaatwetenschapper tag-klimaatzaak tag-time-magazine y2020 m01 d07 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-klimaat-apocalyps-was-gepland/" title="De klimaat-apocalyps was gepland!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_29263661-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_29263661-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_29263661-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_29263661-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_29263661-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_29263661-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-klimaat-apocalyps-was-gepland/" title="De klimaat-apocalyps was gepland!">De klimaat-apocalyps was gepland!</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jan-jacobs/" title="">Jan Jacobs</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-63022" class="hentry p12 post publish category-media tag-afghanistan tag-bv tag-irak tag-nooit-meer-oorlog tag-oorlog tag-oorlogsverslaggeving tag-somalie tag-vrt y2020 m01 d07 h09 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-is-binnengekomen/" title="Het is binnengekomen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_12274465-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rudi Vranckx" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Reporters_12274465-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_12274465-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_12274465-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_12274465-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Reporters_12274465-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-is-binnengekomen/" title="Het is binnengekomen">Het is binnengekomen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-62643" class="hentry p13 post publish category-analyse tag-hoofddoek tag-iran tag-islam tag-onderdrukking tag-saudi-arabie y2020 m01 d01 h08">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vlaanderen-het-saudi-arabie-aan-de-noordzee/" title="Vlaanderen, het Saudi-Arabië aan de Noordzee?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/12/Reporters_25153245-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hoofddoek" srcset="https://doorbraak.be/wp-content/uploads/2017/12/Reporters_25153245-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/12/Reporters_25153245-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vlaanderen-het-saudi-arabie-aan-de-noordzee/" title="Vlaanderen, het Saudi-Arabië aan de Noordzee?">Vlaanderen, het Saudi-Arabië aan de Noordzee?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/erik-bruyland/" title="">Erik Bruyland</a></span> </h4>
</div>
</div>
</li>

</ul>
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-61285" class="hentry p14 reizen publish untagged y2020 m01 d02 h19 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Barcelona met Karl Drabbe en Christophe Bostyn" srcset="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool.">Verrassend Barcelona, de rebelse Catalaanse metropool.</a>
<span class="author">
20 tot 24 mei 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p15 reizen publish untagged y2019 m12 d22 h14">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië.">Het andere Wallonië.</a>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-60891" class="hentry p16 doorbraaknieuws publish category-geschiedenis untagged y2019 m12 d20 h06 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/het-auschwitz-gen-boekpresentatie-en-museumbezoek/" title="&#8216;Het Auschwitz-gen&#8217;: boekpresentatie in de Dossinkazerne"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="antisemitisme" srcset="https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/AUSCHWITZ-frontcover-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/het-auschwitz-gen-boekpresentatie-en-museumbezoek/" title="&#8216;Het Auschwitz-gen&#8217;: boekpresentatie in de Dossinkazerne">&#8216;Het Auschwitz-gen&#8217;: boekpresentatie in de Dossinkazerne</a>
<span class="author">
19-01-2019 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59718" class="hentry p17 reizen publish untagged y2019 m12 d06 h12">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/de-twee-kanten-van-het-kanaal/" title="De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Met doorbraak naar de cotswolds" srcset="https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/de-twee-kanten-van-het-kanaal/" title="De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)">De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)</a>
<span class="author">
15 tot 18 april 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59123" class="hentry p18 reizen publish untagged y2019 m11 d29 h18 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraakreis Duitsland" srcset="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche">In het spoor van Goethe, Schiller en Nietzsche</a>
<span class="author">
9 tot 13 september 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59120" class="hentry p19 reizen publish untagged y2019 m11 d22 h12">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="doorbraak reis sicilië" srcset="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.">Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.</a>
<span class="author">
19 tot 26 september 2020 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>
</ul>
</aside>

</div>
</div>
</div>

<script>


/*
function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
}
                                                        var regexp = /gebruiker/;
                                                        var match = document.cookie.match(regexp);
                                                        if(match) {
   						            var gebruiker = getCookie("gebruiker");
							    var gebruiker_clean = gebruiker.replace("+"," ");
							    var status = getCookie("status");
							    if (status !== 'auteur'){
								if (document.getElementById("menu-item-33407")){document.getElementById("menu-item-33407").style.display='none';}
								if (document.getElementById("menu-item-16787")){document.getElementById("menu-item-16787").style.display='none';}
							    }
	                                                        if (document.getElementById("persooningelogd")){document.getElementById("persooningelogd").innerHTML='<a href="/#">'+gebruiker_clean+'</a>';}
                                                            	if (document.getElementById("menu-item-42120")){document.getElementById("menu-item-42120").style.display='none';} // aanmelden menu
								if (document.getElementById("menu-item-18892")){document.getElementById("menu-item-18892").style.display='none';} // aanmelden menu
                                                      	} else {
                                                            	if (document.getElementById("menu-item-42121")){document.getElementById("menu-item-42121").style.display='none';} // afmelden desktop	
								if (document.getElementById("menu-item-18895")){document.getElementById("menu-item-18895").style.display='none';} // afmelden mobiel
                                                            	if (document.getElementById("menu-item-42122")){document.getElementById("menu-item-42122").style.display='none';} // profiel desktop
								if (document.getElementById("menu-item-18894")){document.getElementById("menu-item-18894").style.display='none';} // profiel mobiel
                                                            	if (document.getElementById("menu-item-33407")){document.getElementById("menu-item-33407").style.display='none';} // profiel auteurs desktop
                                                            	if (document.getElementById("menu-item-16787")){document.getElementById("menu-item-16787").style.display='none';} // artikelen plaatsen desktop
                                                        }*/
                                                </script>
<aside id="footer-widgets" class="footerbar">
<div class="container">
<div class="row xoxo">
</div>
</div>
</aside>
<section id="site-info">
<div class="container">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
Doorbraak.be is een uitgave van vzw Stem in het Kapittel i.s.m. Perruptio cvba
Hoofdredacteur: Pieter Bauwens
Webbeheer: Dirk Laeremans
</div>
</div>
<div class="col-md-4 col-sm-6 col-xs-12 hidden-print">
<a href="/cdn-cgi/l/email-protection#720017161311061b1732161d1d0010001313195c1017"><span class="__cf_email__" data-cfemail="7e0c1b1a1f1d0a171b3e1a11110c1c0c1f1f15501c1b">[email&#160;protected]</span></a><br>
<a href="/cdn-cgi/l/email-protection#40292e262f00242f2f32223221212b6e2225"><span class="__cf_email__" data-cfemail="ea83848c85aa8e85859888988b8b81c4888f">[email&#160;protected]</span></a><br>
<a href="/cdn-cgi/l/email-protection#96e3ffe2f1f3e0f3e4fffcd6f2f9f9e4f4e4f7f7fdb8f4f3"><span class="__cf_email__" data-cfemail="d0a5b9a4b7b5a6b5a2b9ba90b4bfbfa2b2a2b1b1bbfeb2b5">[email&#160;protected]</span></a><br>
<a href="/cdn-cgi/l/email-protection#fc8b999e9e999499998ebc9893938e9e8e9d9d97d29e99"><span class="__cf_email__" data-cfemail="bfc8dadddddad7dadacdffdbd0d0cdddcddeded491ddda">[email&#160;protected]</span></a><br>
</div>
<div class="col-md-2 col-sm-12 col-xs-12 hidden-print">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span><span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span><span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span> <span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span>
</div>
</div>
</div>
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak/Stem in 't Kapittel vzw.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015560805435599687205:9qahj-poyhq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"63042 https:\/\/doorbraak.be\/?p=63042","disqusShortname":"doorbraak","disqusTitle":"Othman El Hammouchi, de hoofddoek en de satire","disqusUrl":"https:\/\/doorbraak.be\/othman-el-hammouchi-de-hoofddoek-en-de-satire\/","postId":"63042"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"63042 https:\/\/doorbraak.be\/?p=63042","disqusShortname":"doorbraak","disqusTitle":"Othman El Hammouchi, de hoofddoek en de satire","disqusUrl":"https:\/\/doorbraak.be\/othman-el-hammouchi-de-hoofddoek-en-de-satire\/","postId":"63042"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme-child/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme-child/js/premium.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme/js/jquery.matchHeight-min.js?ver=0.7.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":63042,"object_type":"single","tax_category":["Doorbraak","Multicultuur & samenleven"],"tax_post_tag":["fundamentalisme","hoofddoekenverbod","moslimfundamentalisme","satire","schoolreglement"],"tax_artikeltype":["Paralipomena"],"tax_personen":["Baruch\u00a0Spinoza","Edmund Burke","Jeff Hoeyberghs","Jonathan Swift","Koen Tanghe","Michael Freilich","Othman El Hammouchi","Ruud Koopmans"],"tax_following_users":["Koen Dillen","Michael Domen","philippe-clerick"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.8'></script>
<script>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</script></body>
</html>
