
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Russische oppositieleider vergiftigd? - Doorbraak.be</title>
<meta name="description" content="De Russische oppositieleider Aleksej Navalny is vanmorgen opgenomen in het ziekenhuis in Omsk. Hij werd onwel tijdens een vlucht naar Moskou." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/russische-oppositieleider-vergiftigd/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Russische oppositieleider vergiftigd? - Doorbraak.be" />
<meta property="og:description" content="De Russische oppositieleider Aleksej Navalny is vanmorgen opgenomen in het ziekenhuis in Omsk. Hij werd onwel tijdens een vlucht naar Moskou." />
<meta property="og:url" content="https://doorbraak.be/russische-oppositieleider-vergiftigd/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="corruptie" />
<meta property="article:tag" content="FBK" />
<meta property="article:tag" content="FSB" />
<meta property="article:tag" content="oppositie" />
<meta property="article:tag" content="Rusland" />
<meta property="article:tag" content="vergiftiging" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2020-08-20T10:00:19+02:00" />
<meta property="article:modified_time" content="2020-08-20T11:30:20+02:00" />
<meta property="og:updated_time" content="2020-08-20T11:30:20+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/08/navalny.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/08/navalny.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De Russische oppositieleider Aleksej Navalny is vanmorgen opgenomen in het ziekenhuis in Omsk. Hij werd onwel tijdens een vlucht naar Moskou." />
<meta name="twitter:title" content="Russische oppositieleider vergiftigd? - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/08/navalny.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/08/navalny.jpg","width":960,"height":640,"caption":"AFP"},{"@type":"WebPage","@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/#webpage","url":"https://doorbraak.be/russische-oppositieleider-vergiftigd/","inLanguage":"nl","name":"Russische oppositieleider vergiftigd? - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/#primaryimage"},"datePublished":"2020-08-20T10:00:19+02:00","dateModified":"2020-08-20T11:30:20+02:00","description":"De Russische oppositieleider Aleksej Navalny is vanmorgen opgenomen in het ziekenhuis in Omsk. Hij werd onwel tijdens een vlucht naar Moskou.","breadcrumb":{"@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/buitenland/","url":"https://doorbraak.be/onderwerp/buitenland/","name":"Buitenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/","url":"https://doorbraak.be/russische-oppositieleider-vergiftigd/","name":"Russische oppositieleider vergiftigd?"}}]},{"@type":"Article","@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/#article","isPartOf":{"@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/ac880e3504c700a266ca3582edfcab63"},"headline":"Russische oppositieleider vergiftigd?","datePublished":"2020-08-20T10:00:19+02:00","dateModified":"2020-08-20T11:30:20+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/russische-oppositieleider-vergiftigd/#primaryimage"},"keywords":"corruptie,FBK,FSB,oppositie,Rusland,vergiftiging","articleSection":"Buitenland"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/ac880e3504c700a266ca3582edfcab63","name":"Ardy Beld","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/ardy-96x96.png","caption":"Ardy Beld"},"description":"Ardy Beld (1975) is vertaler Russisch en Duits. Na een aantal jaren in Rusland woont en werkt hij nu in Duitsland.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/russische-oppositieleider-vergiftigd/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Russische oppositieleider vergiftigd? Reactiesfeed" href="https://doorbraak.be/russische-oppositieleider-vergiftigd/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.26' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='simple-favorites-css' href='https://doorbraak.be/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","nonce":"9ed9994687","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#ffffff","border_default":false,"text_default":false,"icon_default":"#000000","count_default":false},"active":{"background_active":"#ffffff","border_active":false,"text_active":false,"icon_active":"#000000","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=106456' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style> <link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="106456";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Ardy Beld";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-1e24dc485b142f5d1d4bc8d22071f101" id="doorb-1e24dc485b142f5d1d4bc8d22071f101"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
 <li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://winkel.doorbraak.be">Winkel</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/nicolas-chamfort-grappigste-van-alle-moralisten/" rel="prev"><span class="meta-nav">&laquo;</span> Nicolas Chamfort: de grappigste van alle moralisten</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-106456" class="hentry p1 post publish category-buitenland tag-corruptie tag-fbk tag-fsb tag-oppositie tag-rusland tag-vergiftiging y2020 m08 d20 h14 hasthumbnail nieuws">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/russische-oppositieleider-vergiftigd/" data-a2a-title="Russische oppositieleider vergiftigd?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/08/navalny-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="AFP" srcset="https://doorbraak.be/wp-content/uploads/2020/08/navalny-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2020/08/navalny-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2020/08/navalny-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/08/navalny-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/08/navalny.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<figcaption class="featured_caption">
Russisch oppositieleider Aleksej Navalny ligt in coma, na mogelijk vergiftigd te zijn. <br /> <span class='credit_caption'>foto: &copy;AFP</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Russische oppositieleider vergiftigd?</h2>
<div class="article-subtitle">Aleksej Navalny in coma</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Nieuws</span> -
<time class="published" datetime="2020-08-20">
20/08/2020</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/ardy-beld/" title="Bekijk alle berichten geschreven door Ardy Beld">Ardy Beld</a> - Leestijd 2 minuten </span>
</div> 
<span id='read-later-106456' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(106456,'Russische oppositieleider vergiftigd?','https://doorbraak.be/russische-oppositieleider-vergiftigd/', 'De Russische oppositieleider Aleksej Navalny is vanmorgen opgenomen in het ziekenhuis in Omsk. Hij werd onwel tijdens een vlucht naar Moskou.','https://doorbraak.be/wp-content/uploads/2020/08/navalny-50x50.jpg','Ardy Beld','20/08/2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-106456' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(106456)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="gewone-inhoud"><p>De Russische oppositieleider Aleksej Navalny is vanmorgen opgenomen op de intensive care van het ziekenhuis BSMP 1 in de stad Omsk. Hij werd onwel tijdens de vlucht van Tomsk naar Moskou, waarna de piloot een gedwongen tussenlanding moest maken in Omsk. Vanuit het ziekenhuis werd bevestigd dat de oprichter van het Fonds tegen Corruptie (FBK) stationair is opgenomen en in coma ligt.</p>
<p>Een medereiziger uit Tomsk publiceerde een <a href="https://www.youtube.com/watch?time_continue=26&amp;v=Mz7_9N8FFgc&amp;feature=emb_title">video uit het vliegtuig</a>. ‘Hij ging eerst naar het toilet en kwam toen niet terug. Hij werd gereanimeerd en schreeuwde het uit van de pijn. Er werd niet verteld wat er met hem aan de hand is. Wij zijn nu in Omsk. De ambulance staat er al,’ aldus de medereiziger.</p>
<p><iframe title="Навальному стало плохо в самолете. Вероятно, его отравили" width="900" height="506" src="https://www.youtube.com/embed/Mz7_9N8FFgc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Kira Jarmysh, persvoorlichter van het FBK die met hem meereisde schreef op <a href="https://twitter.com/Kira_Yarmysh/status/1296331866979606528">Twitter</a>: ‘Aleksej ligt nog steeds aan het beademingsapparaat. Hij ligt in coma en zijn toestand is ernstig. Er is nog geen uitslag van de analyses beschikbaar. Wij nemen aan dat er iets door zijn thee is gemengd, aangezien thee het enige is dat hij vandaag had genuttigd.’ Ook zei ze dat de gang vol staat met politieagenten. De artsen die eerder bereid waren haar van informatie te voorzien, werden plotseling terughoudend en leken te ‘wachten op instructies van bovenaf’. Het Vienna Coffee House waar Aleksej Navalny zijn thee had gedronken is inmiddels tot nader order gesloten.</p>
<p>De plaatsvervangende leidinggevende arts Anatolij Kalinintsjenko gaf commentaar over een mogelijke vergiftiging: ‘In de loop van de dag kunnen we een diagnose stellen. Op het moment passen we een symptomatische behandeling toe. Er wordt alles gedaan dat op het moment noodzakelijk is. We hebben geen zekerheid dat het hier daadwerkelijk om een vergiftiging gaat. Een vergiftiging geldt als een van de mogelijke oorzaken. Er kunnen echter vele omstandigheden zijn die tot de huidige ernstige toestand leidden.’</p>
<p>Gedurende de afgelopen weken had Navalny uitvoerig bericht over de aanstaande gemeenteraads-, regionale en gouverneursverkiezingen in Rusland waarvoor hij een speciaal programma had ontwikkeld, het zogenaamde <a href="https://votesmart.appspot.com/" target="_blank" rel="noopener noreferrer">vote smart systeem</a>. Hierbij wordt voor elke stad en regio een onafhankelijke oppositiekandidaat vastgelegd die de meeste kans op succes heeft. Ook worden vrijwilligers opgeroepen zich als onafhankelijke waarnemers te laten registreren.</p>
<p>Het Russische persbureau TASS liet inmiddels via <a href="https://twitter.com/tass_agency/status/1296359814340239362" target="_blank" rel="noopener noreferrer">Twitter</a> weten dat er volgens de politie geen reden bestaat om aan te nemen dat Aleksej Navalny is vergiftigd.</p>
</div>
<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>
<section id="author-info" class="author-info">
<h3 class="author-title">Ardy Beld</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/ardy-beld/" title="meer artikels van Ardy Beld">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/ardy-96x96.png" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/04/ardy-96x96.png 96w, https://doorbraak.be/wp-content/uploads/2017/04/ardy-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2017/04/ardy-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2017/04/ardy-48x48.png 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-106456" class="hentry p2 post publish category-buitenland tag-corruptie tag-fbk tag-fsb tag-oppositie tag-rusland tag-vergiftiging y2020 m08 d20 h14 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/russische-oppositieleider-vergiftigd/" title="Russische oppositieleider vergiftigd?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/navalny-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AFP" srcset="https://doorbraak.be/wp-content/uploads/2020/08/navalny-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/navalny-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/navalny-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/navalny-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/navalny-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/russische-oppositieleider-vergiftigd/" title="Russische oppositieleider vergiftigd?">Russische oppositieleider vergiftigd?</a>
</H4>
<span class="author-article-details">20-08-2020 De Russische oppositieleider Aleksej Navalny is vanmorgen opgenomen in het ziekenhuis in Omsk. Hij werd onwel tijdens een vlucht naar Moskou. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-106128" class="hentry p3 post publish category-buitenland tag-antiziganisme tag-bautzner tag-bild-am-sonntag tag-duitsland tag-homann tag-kuhne tag-rewe tag-supermarkt tag-unilever tag-werder tag-zentralrat-der-sinti-roma tag-zigeunersauce y2020 m08 d20 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/zigeunersauce-gaat-in-duitsland-voorgoed-verdwijnen/" title="Zigeunersauce gaat in Duitsland voorgoed verdwijnen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/Zigeunersauce-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Zigeunersauce" srcset="https://doorbraak.be/wp-content/uploads/2020/08/Zigeunersauce-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/Zigeunersauce-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/Zigeunersauce-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/Zigeunersauce-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/Zigeunersauce-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/zigeunersauce-gaat-in-duitsland-voorgoed-verdwijnen/" title="Zigeunersauce gaat in Duitsland voorgoed verdwijnen">Zigeunersauce gaat in Duitsland voorgoed verdwijnen</a>
</H4>
<span class="author-article-details">20-08-2020 In Duitsland willen na Unilever ook Rewe, Kühne, Homann en Werder hun 'Zigeunersauce' een - politiek correcte - nieuwe naam geven. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-105448" class="hentry p4 post publish category-buitenland tag-dictatuur tag-fsb tag-geheime-dienst tag-kgb tag-minsk tag-moskou tag-rusland tag-verkiezingen tag-wit-rusland y2020 m08 d17 h14 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/met-svetlana-tichanovskaja-hebben-we-een-kat-in-de-zak-gekocht/" title="Wit-Rusland: ‘Met Svetlana Tichanovskaja hebben we een kat in een zak gekocht’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/Sviatlana_Cichanowskaja_Vitebsk_01-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Wit-Rusland" srcset="https://doorbraak.be/wp-content/uploads/2020/08/Sviatlana_Cichanowskaja_Vitebsk_01-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/Sviatlana_Cichanowskaja_Vitebsk_01-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/Sviatlana_Cichanowskaja_Vitebsk_01-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/Sviatlana_Cichanowskaja_Vitebsk_01-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/Sviatlana_Cichanowskaja_Vitebsk_01-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/met-svetlana-tichanovskaja-hebben-we-een-kat-in-de-zak-gekocht/" title="Wit-Rusland: ‘Met Svetlana Tichanovskaja hebben we een kat in een zak gekocht’">Wit-Rusland: ‘Met Svetlana Tichanovskaja hebben we een kat in een zak gekocht’</a>
</H4>
<span class="author-article-details">17-08-2020 Een analyse van de politieke situatie door een burgerrechtenactivist die zich sinds 1994 inzet voor politieke gevangen in Wit-Rusland. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-105681" class="hentry p5 post publish category-buitenland tag-dictatuur tag-geheime-dienst tag-minsk tag-moskou tag-omon tag-rusland tag-servie tag-verkiezingen tag-wit-rusland y2020 m08 d17 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/presidentsverkiezingen-in-wit-rusland-het-vervolg/" title="Laatste ontwikkelingen in Wit-Rusland"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/Vladimir_Putin_3_May_2000-6-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Wit-Rusland" srcset="https://doorbraak.be/wp-content/uploads/2020/08/Vladimir_Putin_3_May_2000-6-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/Vladimir_Putin_3_May_2000-6-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/Vladimir_Putin_3_May_2000-6-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/Vladimir_Putin_3_May_2000-6-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/Vladimir_Putin_3_May_2000-6-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/presidentsverkiezingen-in-wit-rusland-het-vervolg/" title="Laatste ontwikkelingen in Wit-Rusland">Laatste ontwikkelingen in Wit-Rusland</a>
</H4>
<span class="author-article-details">17-08-2020 De protesten in Wit-Rusland gaan voort. Loekasjenko vraagt officieel de hulp van Poetin om de orde en veiligheid in het land te herstellen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-104713" class="hentry p6 post publish category-actualiteit category-buitenland tag-dictatuur tag-geheime-dienst tag-onregelmatigheden tag-oppositie tag-politiegeweld tag-presidentsverkiezingen tag-protesten tag-rusland tag-verkiezingen tag-verkiezingsresultaten tag-wit-rusland y2020 m08 d13 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/presidentsverkiezingen-in-wit-rusland/" title="Presidentsverkiezingen in Wit-Rusland"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/Wit-Rusland-protesten-scaled-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Wit-Rusland" srcset="https://doorbraak.be/wp-content/uploads/2020/08/Wit-Rusland-protesten-scaled-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/Wit-Rusland-protesten-scaled-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/Wit-Rusland-protesten-scaled-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/Wit-Rusland-protesten-scaled-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/Wit-Rusland-protesten-scaled-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/presidentsverkiezingen-in-wit-rusland/" title="Presidentsverkiezingen in Wit-Rusland">Presidentsverkiezingen in Wit-Rusland</a>
</H4>
<span class="author-article-details">13-08-2020 Sinds de officiële verkiezingsresultaten in Wit-Ruland, met een ruime overwinning voor Loekasjenko, zijn er hevige protesten gaande. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/ardy-beld/" title="Lees meer van Ardy Beld">Ardy Beld</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/nieuws/">Nieuws </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/russische-oppositieleider-vergiftigd/">Russische oppositieleider vergiftigd?</a></li>
 <li><a href="https://doorbraak.be/zigeunersauce-gaat-in-duitsland-voorgoed-verdwijnen/">Zigeunersauce gaat in Duitsland voorgoed verdwijnen</a></li>
<li><a href="https://doorbraak.be/presidentsverkiezingen-in-wit-rusland-het-vervolg/">Laatste ontwikkelingen in Wit-Rusland</a></li>
<li><a href="https://doorbraak.be/republikeinen-trump/">Republikeinen na Trump</a></li>
<li><a href="https://doorbraak.be/presidentsverkiezingen-in-wit-rusland/">Presidentsverkiezingen in Wit-Rusland</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/russische-oppositieleider-vergiftigd/" data-a2a-title="Russische oppositieleider vergiftigd?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Frussische-oppositieleider-vergiftigd%2F&amp;linkname=Russische%20oppositieleider%20vergiftigd%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

 <div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=106456" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=106456" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=106456" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=106456" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="106456">
<input type="hidden" name="code" value="77708">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/corruptie/" rel="tag">corruptie</a>, <a href="https://doorbraak.be/term/fbk/" rel="tag">FBK</a>, <a href="https://doorbraak.be/term/fsb/" rel="tag">FSB</a>, <a href="https://doorbraak.be/term/oppositie/" rel="tag">oppositie</a>, <a href="https://doorbraak.be/term/rusland/" rel="tag">Rusland</a>, <a href="https://doorbraak.be/term/vergiftiging/" rel="tag">vergiftiging</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=aleksej-navalny" rel="tag">Aleksej Navalny</a>, <a href="https://doorbraak.be/?personen=anatolij-kalinintsjenko" rel="tag">Anatolij Kalinintsjenko</a>, <a href="https://doorbraak.be/?personen=kira-jarmysh" rel="tag">Kira Jarmysh</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/nicolas-chamfort-grappigste-van-alle-moralisten/" rel="prev"><span class="meta-nav">&laquo;</span> Nicolas Chamfort: de grappigste van alle moralisten</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-646fb63ff27596b67d01f6d3e89b82e6" id="doorb-646fb63ff27596b67d01f6d3e89b82e6"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-105288" class="hentry p7 cartoon publish untagged y2020 m08 d14 h08">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/de-week-van-vlasti-3/" title="De week van Vlasti!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/vlasti006-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/08/vlasti006-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/vlasti006-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/vlasti006-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/vlasti006-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/vlasti006-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/de-week-van-vlasti-3/" title="De week van Vlasti!">De week van Vlasti!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-106427" class="hentry p8 radio publish category-politiek tag-blankenberge tag-burgemeester tag-coronacrisis tag-coronavirus tag-democratie tag-herfederaliseren tag-ideologie tag-liberalisme tag-middelkerke tag-open-vld tag-paars-groen tag-parlement tag-ps tag-pvda tag-regeringsvorming tag-sinterklaaspolitiek tag-sociale-zekerheid tag-staatshervorming tag-vlaams-belang tag-vrijheid y2020 m08 d20 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/jean-marie-dedecker-als-we-opnieuw-paars-groen-krijgen-dan-wordt-dit-een-ramp-voor-ons-land/" title="Jean-Marie Dedecker: ‘Als we opnieuw paars-groen krijgen dan wordt dit een ramp voor ons land’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/jean-marie-dedecker-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dedecker" srcset="https://doorbraak.be/wp-content/uploads/2020/08/jean-marie-dedecker-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/jean-marie-dedecker-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/jean-marie-dedecker-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/jean-marie-dedecker-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/jean-marie-dedecker-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/jean-marie-dedecker-als-we-opnieuw-paars-groen-krijgen-dan-wordt-dit-een-ramp-voor-ons-land/" title="Jean-Marie Dedecker: ‘Als we opnieuw paars-groen krijgen dan wordt dit een ramp voor ons land’"><i class="fa fa-play-circle-o"></i> Jean-Marie Dedecker: ‘Als we opnieuw paars-groen krijgen dan wordt dit een ramp voor ons land’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-106308" class="hentry p9 post publish category-multicultuur-samenleven tag-achterstelling tag-apartleven tag-blankenberge tag-de-morgen tag-integratie tag-jeugdzorg tag-neoliberalisme tag-rechten-en-plichten tag-relletjes tag-samenleven tag-vub y2020 m08 d20 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/samenleven-of-apartleven/" title="Samenleven of apartleven?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-166798895-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jongeren" srcset="https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-166798895-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-166798895-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-166798895-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-166798895-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-166798895-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/samenleven-of-apartleven/" title="Samenleven of apartleven?">Samenleven of apartleven?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/erik-de-bruyn/" title="">Erik De Bruyn</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-106199" class="hentry p10 post publish category-onderwijs tag-afstandsonderwijs tag-kwaliteit tag-onderwijs y2020 m08 d20 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/afstandsonderwijs-geen-alternatief/" title="Afstandsonderwijs: behoud wat goed is, maar geen volwaardig alternatief voor fysieke les"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/sharon-mccutcheon-x28N9KpQasg-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="afstandsonderwijs" srcset="https://doorbraak.be/wp-content/uploads/2020/08/sharon-mccutcheon-x28N9KpQasg-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/sharon-mccutcheon-x28N9KpQasg-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/sharon-mccutcheon-x28N9KpQasg-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/sharon-mccutcheon-x28N9KpQasg-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/sharon-mccutcheon-x28N9KpQasg-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/afstandsonderwijs-geen-alternatief/" title="Afstandsonderwijs: behoud wat goed is, maar geen volwaardig alternatief voor fysieke les">Afstandsonderwijs: behoud wat goed is, maar geen volwaardig alternatief voor fysieke les</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-van-den-bossche/" title="">Pieter Van den Bossche</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-105465" class="hentry p11 post publish category-buitenland tag-estland tag-fac tag-letland tag-litouwen tag-ovse tag-polen tag-raad-buitenlandse-zaken tag-rbz tag-turkije tag-wit-rusland y2020 m08 d19 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wit-russen-moeten-niet-rekenen-op-de-eu/" title="Wit-Russen moeten niet rekenen op de EU"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/BELGAIMAGE-166985997-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Wit-Rusland" srcset="https://doorbraak.be/wp-content/uploads/2020/08/BELGAIMAGE-166985997-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/BELGAIMAGE-166985997-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/BELGAIMAGE-166985997-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/BELGAIMAGE-166985997-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/BELGAIMAGE-166985997-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/wit-russen-moeten-niet-rekenen-op-de-eu/" title="Wit-Russen moeten niet rekenen op de EU">Wit-Russen moeten niet rekenen op de EU</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-105952" class="hentry p12 post publish category-analyse category-communautair tag-belgicisme tag-belgie tag-bhv tag-de-morgen tag-groen tag-herfederaliseren tag-het-laatste-nieuws tag-liberalisme tag-mr tag-n-va tag-nationalisme tag-octopusnota tag-open-vld tag-separatisme tag-sp-a tag-vlaams-parlement tag-vlaanderen y2020 m08 d18 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bleu-et-belge/" title="Bleu et belge"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="liberalen" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/bleu-et-belge/" title="Bleu et belge">Bleu et belge</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-105834" class="hentry p13 post publish category-sport tag-body-meets-mind-anderlecht tag-champions-league tag-gouden-schoen tag-hsv tag-manchester-city tag-premier-league tag-rode-duivels tag-sos-kinderdorpen tag-voetballer y2020 m08 d18 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/kompany-body-meets-mind/" title="Kompany: Body meets mind"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-162034484-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kompany" srcset="https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-162034484-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-162034484-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-162034484-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-162034484-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-162034484-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/kompany-body-meets-mind/" title="Kompany: Body meets mind">Kompany: Body meets mind</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/raf-willems/" title="">Raf Willems</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-105827" class="hentry p14 post publish category-communautair tag-abvv-fgtb tag-de-standaard tag-federale-regering tag-ikw tag-lavenir tag-regeringsvorming tag-wetstraat tag-zweedse-regering y2020 m08 d18 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/verlos-ons-van-dit-stilstandland/" title="Verlos ons van dit Stilstandland"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-36609498-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="staatshervorming" srcset="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-36609498-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-36609498-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-36609498-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-36609498-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-36609498-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/verlos-ons-van-dit-stilstandland/" title="Verlos ons van dit Stilstandland">Verlos ons van dit Stilstandland</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/joren-vermeersch/" title="">Joren Vermeersch</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-9316aaf81b58deb6033c44b26e611d4b" id="doorb-9316aaf81b58deb6033c44b26e611d4b"></div>





 <div class="long-page-side-ad1"></div>
<div class="doorb-08de10c6a3b9cac02a5c28f7ff00a835" id="doorb-08de10c6a3b9cac02a5c28f7ff00a835"></div>




</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#5831363e37183c37372a3a2a393933763a3d"><span class="__cf_email__" data-cfemail="0e676068614e6a61617c6c7c6f6f65206c6b">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#aedccbcacfcddac7cbeecac1c1dcccdccfcfc580cccb"><span class="__cf_email__" data-cfemail="2a584f4e4b495e434f6a4e45455848584b4b4104484f">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#f594979a9b9b9098909b81909bb5919a9a87978794949edb9790"><span class="__cf_email__" data-cfemail="b3d2d1dcddddd6ded6ddc7d6ddf3d7dcdcc1d1c1d2d2d89dd1d6">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#1e6c7b77647b705e7a71716c7c6c7f7f75307c7b"><span class="__cf_email__" data-cfemail="4f3d2a26352a210f2b20203d2d3d2e2e24612d2a">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#12657b7c79777e52767d7d6070607373793c7077"><span class="__cf_email__" data-cfemail="ff889691949a93bf9b90908d9d8d9e9e94d19d9a">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#7d0f181c1e0914180e3d1912120f1f0f1c1c16531f18"><span class="__cf_email__" data-cfemail="6210070301160b071122060d0d1000100303094c0007">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#e99c809d8e8c9f8c9b8083a98d86869b8b9b888882c78b8c"><span class="__cf_email__" data-cfemail="fb8e928f9c9e8d9e899291bb9f94948999899a9a90d5999e">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#cfb8aaadadaaa7aaaabd8faba0a0bdadbdaeaea4e1adaa"><span class="__cf_email__" data-cfemail="aed9cbcccccbc6cbcbdceecac1c1dcccdccfcfc580cccb">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#066e696960627463626765726f634662696974647467676d286463"><span class="__cf_email__" data-cfemail="3e565151585a4c5b5a5f5d4a575b7e5a51514c5c4c5f5f55105c5b">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="56f5521fa5">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"106456 https:\/\/doorbraak.be\/?p=106456","disqusShortname":"doorbraak","disqusTitle":"Russische oppositieleider vergiftigd?","disqusUrl":"https:\/\/doorbraak.be\/russische-oppositieleider-vergiftigd\/","postId":"106456"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"106456 https:\/\/doorbraak.be\/?p=106456","disqusShortname":"doorbraak","disqusTitle":"Russische oppositieleider vergiftigd?","disqusUrl":"https:\/\/doorbraak.be\/russische-oppositieleider-vergiftigd\/","postId":"106456"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.0.66'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script>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</script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":106456,"postSlug":"russische-oppositieleider-vergiftigd","cats":"buitenland"};
                			</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "106456",
                storyURL: "https://doorbraak.be//russische-oppositieleider-vergiftigd/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
