<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Scheve taalkaders ook bij sanctionering van werklozen - Doorbraak.be</title>
<meta name="description" content="Wat is dat communautaire verschil? Over scheve taalkaders, nutteloze rapporten, Vlaamse strengheid en Waalse laksheid en... altijd transfers" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Scheve taalkaders ook bij sanctionering van werklozen - Doorbraak.be" />
<meta property="og:description" content="Wat is dat communautaire verschil? Over scheve taalkaders, nutteloze rapporten, Vlaamse strengheid en Waalse laksheid en... altijd transfers" />
<meta property="og:url" content="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Infrabel" />
<meta property="article:tag" content="NMBS" />
<meta property="article:tag" content="RVA" />
<meta property="article:tag" content="taalkaders" />
<meta property="article:tag" content="Vaste Commissie voor Taaltoezicht" />
<meta property="article:tag" content="VCT" />
<meta property="article:tag" content="VDAB" />
<meta property="article:section" content="Communautair" />
<meta property="article:published_time" content="2020-02-15T06:15:00+01:00" />
<meta property="article:modified_time" content="2020-02-13T16:31:12+01:00" />
<meta property="og:updated_time" content="2020-02-13T16:31:12+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wat is dat communautaire verschil? Over scheve taalkaders, nutteloze rapporten, Vlaamse strengheid en Waalse laksheid en... altijd transfers" />
<meta name="twitter:title" content="Scheve taalkaders ook bij sanctionering van werklozen - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205.jpg" />
<meta name="twitter:creator" content="@PieterBauwens" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205.jpg","width":960,"height":640,"caption":"taalkaders"},{"@type":"WebPage","@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/#webpage","url":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/","inLanguage":"nl","name":"Scheve taalkaders ook bij sanctionering van werklozen - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/#primaryimage"},"datePublished":"2020-02-15T06:15:00+01:00","dateModified":"2020-02-13T16:31:12+01:00","description":"Wat is dat communautaire verschil? Over scheve taalkaders, nutteloze rapporten, Vlaamse strengheid en Waalse laksheid en... altijd transfers","breadcrumb":{"@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/communautair/","url":"https://doorbraak.be/onderwerp/communautair/","name":"Communautair"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/","url":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/","name":"Scheve taalkaders ook bij sanctionering van werklozen"}}]},{"@type":"Article","@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/#article","isPartOf":{"@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/43b79db9b2fd33df0ec0482edb38baff"},"headline":"Scheve taalkaders ook bij sanctionering van werklozen","datePublished":"2020-02-15T06:15:00+01:00","dateModified":"2020-02-13T16:31:12+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/#primaryimage"},"keywords":"Infrabel,NMBS,RVA,taalkaders,Vaste Commissie voor Taaltoezicht,VCT,VDAB","articleSection":"Communautair"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/43b79db9b2fd33df0ec0482edb38baff","name":"Pieter Bauwens","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/07/Pieter-Bauwens_klein-150x150.jpg","caption":"Pieter Bauwens"},"description":"Pieter Bauwens is sinds 2010 hoofdredacteur van Doorbraak, hij schrijft over communautaire politiek, Vlaamse beweging, vervolgde christenen en het Vaticaan.","sameAs":["https://twitter.com/PieterBauwens"]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Scheve taalkaders ook bij sanctionering van werklozen Reactiesfeed" href="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css' href='https://doorbraak.be/wp-content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://doorbraak.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #f63509;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=71350' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<style>

        </style>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-270x270.png" />

<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"573997259752695","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1"
			/></noscript>

<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="71350";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Pieter Bauwens";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var adslot = new Array();

    googletag.cmd.push(function () {

	var mapping1 =
            googletag.sizeMapping()
                .addSize([300, 0], [[300, 250]])
                .addSize([320, 0], [[300, 250]])
                .addSize([468, 0], [[300, 250]])
                .addSize([788, 0], [[728, 90]])
                .addSize([1030, 0], [[728, 90], [970, 90]])
                .build();
 
        var mapping2 =
            googletag.sizeMapping()
                .addSize([0, 0], [])
                .addSize([1200, 0], [[300, 250]])
                .build();   
                
        var mapping3 =
            googletag.sizeMapping()
                .addSize([300, 0], [[300, 250]])
                .addSize([320, 0], [[300, 250]])
                .addSize([468, 0], [[300, 250]])
                .addSize([772, 0], [[728, 90]])
                .build(); 
                
        var mapping5 =
            googletag.sizeMapping()
                .addSize([300, 0], [[300, 50], [300, 100], [300, 250]])
                .addSize([350, 0], [[300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [320, 240], [320, 250]])
                .addSize([498, 0], [[300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [320, 240], [320, 250], [468, 60]])
                .addSize([788, 0], [[468, 60], [728, 90]])
                .addSize([1030, 0], [[728, 90], [970, 90], [970, 250]])
                .build();
                
        var mapping6 =
            googletag.sizeMapping()
                .addSize([0, 0], [])
                .addSize([1200, 0], [[300, 600]])
                .build();  


        // Adslot 1 Top
        adslot['div-gpt-ad-1562156165259-1'] = 
            googletag.defineSlot('/21874532153/Doorbraak.be/Article/Top', [[300, 250], [728, 90], [970, 90]], 'div-gpt-ad-1562156165259-1')
                .defineSizeMapping(mapping1)
                .addService(googletag.pubads());

        // Adslot 2 Side1
        adslot['div-gpt-ad-1562156321515-2'] =
            googletag.defineSlot('/21874532153/Doorbraak.be/Article/Side1', [300, 250], 'div-gpt-ad-1562156321515-2')
                .defineSizeMapping(mapping2)
                .addService(googletag.pubads());
                
        // Adslot 8 Side2
        adslot['div-gpt-ad-1575554479645-8'] =
            googletag.defineSlot('/21874532153/Doorbraak.be/Article/Side2', [300, 600], 'div-gpt-ad-1575554479645-8')
                .defineSizeMapping(mapping6)
                .addService(googletag.pubads());

        // Adslot 3 Mid1
        adslot['div-gpt-ad-1562156345581-3'] =
            googletag.defineSlot('/21874532153/Doorbraak.be/Article/Mid1', [[300, 250], [728, 90]], 'div-gpt-ad-1562156345581-3')
                .defineSizeMapping(mapping3)
                .addService(googletag.pubads());

        // Adslot 4 Mid2
        adslot['div-gpt-ad-1562156377170-4'] =
            googletag.defineSlot('/21874532153/Doorbraak.be/Article/Mid2', [[300, 250], [728, 90]], 'div-gpt-ad-1562156377170-4')
                .defineSizeMapping(mapping3)
                .addService(googletag.pubads());

        // Adslot 5 Mid3
        adslot['div-gpt-ad-1562156403359-5'] =
            googletag.defineSlot('/21874532153/Doorbraak.be/Article/Mid3', [[300, 250], [728, 90]], 'div-gpt-ad-1562156403359-5')
                .defineSizeMapping(mapping3)
                .addService(googletag.pubads());

        // Adslot 6 Bottom
        adslot['div-gpt-ad-1562156441952-6'] =
            googletag.defineSlot('/21874532153/Doorbraak.be/Article/Bottom', [[300, 50], [300, 100], [300, 250], [320, 50], [320, 100], [320, 240], [320, 250], [468, 60], [728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1562156441952-6')
                .defineSizeMapping(mapping5)
                .addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().disableInitialLoad();
        googletag.enableServices();
        googletag.pubads().refresh([adslot['div-gpt-ad-1562156165259-1']]); // load this adcall without lazy
    });

	$.fn.isInViewport = function () {
	    let elementTop = $(this).offset().top;
	    let elementBottom = elementTop + $(this).outerHeight();
	    let viewportTop = $(window).scrollTop();
	    let viewportBottom = viewportTop + $(window).height();
	    return elementBottom > viewportTop && elementTop < viewportBottom;
	};
    
    $(window).on("load resize scroll", function () {
    	$('#div-gpt-ad-1562156321515-2, #div-gpt-ad-1562156345581-3, #div-gpt-ad-1562156377170-4, #div-gpt-ad-1562156403359-5, #div-gpt-ad-1562156441952-6, #div-gpt-ad-1575554479645-8').each(function() {
        	if( $(this).isInViewport() && !$(this).data('isCalled')) {
   			 $(this).data('isCalled', true);
   			 googletag.pubads().refresh([adslot[$(this).attr('id')]]);
        	}
    	});
    });
    
    </script>


</head>
<body class="home blog post-template-default">
<div id="fb-root" class=" fb_reset">
 <div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div id='div-gpt-ad-1562156165259-1'>
<script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156165259-1'); });
					  </script>
</div>

</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12">
<div style="float: right; width: 50%; " class="no-mobile">
<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://doorbraak.be/search_gcse/"></div></div>  </div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/artikeltype/video/">Video</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/radio"><i class="fa fa-play-circle-o"></i> Podcasts</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://winkel.doorbraak.be">Winkel</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/radio">Podcasts</a>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 
<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/apologie-van-een-oudere-dame/" rel="prev"><span class="meta-nav">&laquo;</span> Apologie van een oudere dame</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-71350" class="hentry p1 post publish category-communautair tag-infrabel tag-nmbs tag-rva tag-taalkaders tag-vaste-commissie-voor-taaltoezicht tag-vct tag-vdab y2020 m02 d15 h08 hasthumbnail nieuws">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/" data-a2a-title="Scheve taalkaders ook bij sanctionering van werklozen"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/communautair/" rel="category tag">Communautair</a> </div>
 <div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="taalkaders" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
Schaarbeek, Infrabel aan het werk. Het taalkader van de afgebeelde personen kon niet achterhaald worden.
<br /> <span class='credit_caption'>foto: &copy;Reporters / Guillau</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Scheve taalkaders ook bij sanctionering van werklozen</h2>
<div class="article-subtitle">Communautaire sprokkels</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Nieuws</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2020-02-15">
15 februari 2020</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="Bekijk alle berichten geschreven door Pieter Bauwens">Pieter Bauwens</a> - Leestijd 5 minuten </span>
</div> 
<span id='read-later-71350' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(71350,'Scheve taalkaders ook bij sanctionering van werklozen','https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/', 'Wat is dat communautaire verschil? Over scheve taalkaders, nutteloze rapporten, Vlaamse strengheid en Waalse laksheid en... altijd transfers','https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-50x50.jpg','Pieter Bauwens','15 februari 2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-71350' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(71350)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Wat is dat nu dat communautaire verschil tussen die twee democratieën in België? De redactie van Doorbraak.be sprokkelt communautair nieuws voor u, dat anders in de nevelen der actualiteit dreigt te verdwijnen. Vandaag over de taalkaders van de NMBS en de sanctionering van de 'passieve beschikbaarheid' van werklozen. Passief beschikbaar Wie werkloos is, moet in principe actief zoeken naar werk. Dat wil zeggen dat hij of zij moet ingaan op aanbiedingen van de VDAB en ook zelf naar vacatures zoeken.&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Plus artikel - gratis maandabonnement</h3>
<div class="author-info-content">
U heeft een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U heeft reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1>
<br><a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a> <form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder je email adres en je naam en we maken een nieuw wachtwoord (als je een account hebt) of we maken automatisch een account aan.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
<button>Hernieuw mijn abonnement</button>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is helaas verlopen</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen<span id="verlopenop"></span>. Maar geen nood. Als u snel een abonnement neemt, dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p>Wat is dat nu dat communautaire verschil tussen die twee democratieën in België? De redactie van <em>Doorbraak.be</em> sprokkelt communautair nieuws voor u, dat anders in de nevelen der actualiteit dreigt te verdwijnen. Vandaag over de taalkaders van de NMBS en de sanctionering van de &#8216;passieve beschikbaarheid&#8217; van werklozen.</p>
<h2>Passief beschikbaar</h2>
<p>Wie werkloos is, moet in principe actief zoeken naar werk. Dat wil zeggen dat hij of zij moet ingaan op aanbiedingen van de VDAB en ook zelf naar vacatures zoeken. Oudere werklozen moeten niet meer zelf naar werk zoeken, maar zich ‘passief beschikbaar’ houden. Ze moeten dus wel ingaan op passende aanbiedingen. Hetzelfde geldt voor werklozen in het SWT-stelsel, het vroegere brugpensioen. Werklozen die geen gevolg geven aan die oproepen in hun ‘passieve beschikbaarheid’, kunnen worden gesanctioneerd.</p>
<p>Met de zesde staatshervorming werd de controle en het sanctioneren van werklozen die te passief en onbeschikbaar zijn, overgedragen aan de gewesten. Senator Guy D’haeseleer (Vlaams Belang) vroeg de cijfers van die sanctioneringen op bij de minister van Werk Nathalie Muylle (CD&amp;V). In 2018 ging in Vlaanderen 9.157 werklozen niet in op een aanbieding van de VDAB. 98% van hen kreeg meteen een sanctie opgelegd en 2% kreeg een verwittiging. In Wallonië gaat het om 5.828 personen, hier kreeg 33,4% van hen effectief een sanctie en 66,6% een verwittiging. Moest u eraan twijfelen, deze regionalisering heeft geleid tot <span class="pullquote">een verschillend sanctioneringsbeleid in Vlaanderen en Wallonië</span>.</p>
<h2>Extra transfer</h2>
<p>Dat hoeft op zich geen probleem te zijn, vindt senator D’haeseleer. ‘De arbeidsmarktsituatie in Vlaanderen en Wallonië is nu eenmaal anders en vergt dan ook een andere aanpak’, luidt het. ‘Het probleem is, zoals zo vaak, dat men hier slechts een gedeeltelijke bevoegdheidsoverdracht aan de gewesten heeft georganiseerd, zonder dat de gewesten voor hun beslissingen ook werden geresponsabiliseerd. Het is het federale niveau, vooral dus de Vlaamse belastingbetaler die in de meerderheid is, dat opnieuw de Waalse factuur voor dit verschillend beleid mag betalen’.</p>
<p>‘Terwijl de overgrote meerderheid van de nalatige Vlamingen wél wordt bestraft doordat zij al dan niet tijdelijk geen werkloosheidsuitkering meer krijgen, wordt de grote meerderheid van de in gebreke gebleven Walen wél verder uitbetaald. Een verdere overheveling van deze bevoegdheden naar de gewesten dringt zich dan ook op, zodat ieder gewest geresponsabiliseerd wordt voor het beleid dat het zelf voert.’ Concludeert Senator D’haeseleer.</p>
<h2>Infrabel</h2>
<p>Het Koninklijk Besluit over de taalkaders van de NMBS, de verdeling van het personeel volgens de taal die ze spreken, is in 1999 vernietigd is door de Raad van State. Nadien kwam er nooit een nieuw besluit om het geschorste te vervangen. Ondertussen werft de NMBS en dus later ook Infrabel al 21 jaar personeel aan zonder taalkader. U raadt nooit wat het gevolg is. Na 21 jaar zijn de Nederlandstalige personeelsleden in de minderheid (48% Nederlandstaligen en 52% Franstaligen).</p>
<p>Volgens de Vaste Commissie van Taaltoezicht (VCT) is dit een ernstige inbreuk op de taalwetgeving. De VCT klaagt het ontbreken van een wettelijk verplicht taalkader aan in haar jaarverslag. Bij een gebruikelijke verdeling bij andere overheidsbedrijven en Federale Overheidsdiensten schommelen de percentages voor Nederlandstalige werknemers eerder tussen de 53% en 56%. Wanneer we de verdeling per taalrol zouden baseren op de moedertaal van de totale populatie, zou dit percentage moeten stijgen naar 56%, <span class="pullquote">ofwel de volle 8% meer dan vandaag het geval is bij Infrabel</span>. Nog scherper is het contrast met de activiteiten van het bedrijf: meer dan 60% van de treinreizigers zijn Vlamingen.</p>
<h2>Geen wettelijke middelen</h2>
<p>Kamerlid Tomas Roggeman (N-VA), legt in De Kamer een wetsvoorstel neer om de naleving van de taalwetgeving bij overheidsbedrijven afdwingbaar te maken. ‘De taalwetten bestaan om een reden’, zegt Roggeman. ‘Het doel is net om te vermijden dat een taalgroep voorgetrokken wordt. Doordat de taalwet niet uitgevoerd wordt, werden Nederlandstalige sollicitanten de voorbije jaren benadeeld.’</p>
<p>De NMBS en Infrabel zijn geen alleenstaande gevallen. Volgens Roggeman blijkt dat uit de verslaggeving van de VCT. Ook bpost en Proximus hebben geen wettelijk vereist taalkader. De VCT klaagt dit al jaren aan, zonder gevolg. Kamerlid Barbara Pas (Vlaams Belang) maakte er in de vorige legislatuur een sport van om systematisch de cijfers op te vragen. De scheve taalkaders bleken een breed aanwezig verschijnsel. <span class="pullquote">Tot nu is er geen enkel middel om de taalkaders, zelfs als ze bestaan, af te dwingen</span>. Het rapport van de VCT wordt geklasseerd bij de andere.</p>
<hr />
<p><em>Communautair nieuws dat ons dreigt te ontgaan, kan u altijd melden op <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b5c7d0d1d4d6c1dcd0f5d1dadac7d7c7d4d4de9bd7d0">[email&#160;protected]</a>  </em></p>
</div> 
<section id="author-info" class="author-info">
<h3 class="author-title">Pieter Bauwens</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="meer artikels van Pieter Bauwens">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/07/Pieter-Bauwens_klein-150x150.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/07/Pieter-Bauwens_klein-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/07/Pieter-Bauwens_klein-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/07/Pieter-Bauwens_klein.jpg 200w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Pieter Bauwens is sinds 2010 hoofdredacteur van Doorbraak </div>
<div class="more-articles">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-71350" class="hentry p2 post publish category-communautair tag-infrabel tag-nmbs tag-rva tag-taalkaders tag-vaste-commissie-voor-taaltoezicht tag-vct tag-vdab y2020 m02 d15 h08 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/" title="Scheve taalkaders ook bij sanctionering van werklozen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="taalkaders" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_24513205-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<div class=premium-overlay>
<div class="premium-label">
<div class="icon" alt="Doorbraak Plus">+</div>
</div>
</div>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/" title="Scheve taalkaders ook bij sanctionering van werklozen">Scheve taalkaders ook bij sanctionering van werklozen</a>
</H4>
<span class="author-article-details">15-02-2020 Wat is dat communautaire verschil? Over scheve taalkaders, nutteloze rapporten, Vlaamse strengheid en Waalse laksheid en... altijd transfers </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-71285" class="hentry p3 post publish category-onderwijs category-politiek tag-cdv tag-doorbraak tag-engels tag-hoger-onderwijs tag-kenniseconomie tag-n-va tag-nederland tag-nederlands tag-taalstrijd tag-universiteit tag-verengelsing tag-verengelsing-hoger-onderwijs tag-vlaams-belang tag-vlaams-parlement tag-vlaamse-beweging tag-watervaleffect y2020 m02 d14 h13">
<div class="row">
 <div class="author-article-thumbnail">
<a href="https://doorbraak.be/verengelsing-sluipend-stop/" title="Sluipende verengelsing van het hoger onderwijs?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="verengelsing" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/verengelsing-sluipend-stop/" title="Sluipende verengelsing van het hoger onderwijs?">Sluipende verengelsing van het hoger onderwijs?</a>
</H4>
<span class="author-article-details">14-02-2020 Er is een sluipende verengelsing van het hoger onderwijs, zonder breed maatschappelijk debat over de gevolgen, en die kunnen groot zijn. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-67739" class="hentry p4 post publish category-buitenland category-religie tag-christenvervolging tag-hindoe tag-kerk-in-nood tag-pakistan tag-sharia tag-verkrachting tag-vervolging-christenen y2020 m02 d08 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/huma-younus-ontvoerd-verkracht-rechter/" title="Ontvoerd en verkracht tienermeisje niet naar rechter"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/ACN-20200121-96311-Huma-Younus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Huma Younus" srcset="https://doorbraak.be/wp-content/uploads/2020/01/ACN-20200121-96311-Huma-Younus-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/ACN-20200121-96311-Huma-Younus-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/ACN-20200121-96311-Huma-Younus-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/ACN-20200121-96311-Huma-Younus-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/ACN-20200121-96311-Huma-Younus-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<div class=premium-overlay>
<div class="premium-label">
<div class="icon" alt="Doorbraak Plus">+</div>
</div>
</div>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/huma-younus-ontvoerd-verkracht-rechter/" title="Ontvoerd en verkracht tienermeisje niet naar rechter">Ontvoerd en verkracht tienermeisje niet naar rechter</a>
</H4>
<span class="author-article-details">08-02-2020 In Pakistan heet het Hooggerechtshof van Karachi geoordeeld dat Huma Younus met haar ontvoerder en verkrachter getrouwd is en blijft. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-67699" class="hentry p5 post publish category-communautair category-politiek untagged y2020 m02 d06 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/politieke-partijen-schaduwboksen-boven-hun-gewicht/" title="Politieke partijen schaduwboksen boven hun gewicht"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/NMBS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek" srcset="https://doorbraak.be/wp-content/uploads/2020/02/NMBS-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/NMBS-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/NMBS-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/NMBS-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/NMBS-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/politieke-partijen-schaduwboksen-boven-hun-gewicht/" title="Politieke partijen schaduwboksen boven hun gewicht">Politieke partijen schaduwboksen boven hun gewicht</a>
</H4>
<span class="author-article-details">06-02-2020 Belgische partijen stellen eisen alsof ze dubbel zoveel stemmen hebben, en toch met wat creativiteit en oog voor wat werkt is veel mogelijk. </span>
</div> 
</div> 
 <br>
</li>
<li id="spotlight-article-67300" class="hentry p6 post publish category-media tag-apache tag-bpost tag-doorbraak tag-kranten tag-media tag-mediaconcentratie tag-mediasubsidie tag-newsmonkey tag-ptb-pvda tag-sceptr tag-tijdschriften tag-vlaamse-regulator-voor-de-media tag-vrm tag-weekbladen y2020 m02 d05 h16 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/extra-steun-voor-analoge-media/" title="Extra steun voor analoge media"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_26859951-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="staatssteun" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_26859951-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_26859951-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_26859951-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_26859951-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_26859951-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<div class=premium-overlay>
<div class="premium-label">
<div class="icon" alt="Doorbraak Plus">+</div>
</div>
</div>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/extra-steun-voor-analoge-media/" title="Extra steun voor analoge media">Extra steun voor analoge media</a>
</H4>
<span class="author-article-details">05-02-2020 De regering in lopende zaken verlengt niet enkel de staatssteun voor papieren media via bpost, ze doet er nog eens 5 miljoen bovenop </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="Lees meer van Pieter Bauwens">Pieter Bauwens</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta">
<div class="more-artikeltype-articles">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/nieuws/">Nieuws </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/">Scheve taalkaders ook bij sanctionering van werklozen</a></li>
<li><a href="https://doorbraak.be/lessen-trekken-uit-het-nederlandse-debacle/">Lessen trekken uit het Nederlandse debacle</a></li>
<li><a href="https://doorbraak.be/china-belazert-de-boel-met-fake-science/">China belazert de boel met fake science</a></li>
<li><a href="https://doorbraak.be/de-engelse-lobby/">De Engelse lobby</a></li>
<li><a href="https://doorbraak.be/de-tragedie-van-elizabeth-warren/">De tragedie van Elizabeth Warren</a></li>
</ul>
</div>

</div>
<h3 class="block-title">Dit artikel delen of afdrukken</h3><br><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/scheve-taalkaders-ook-bij-sanctionering-van-werklozen/" data-a2a-title="Scheve taalkaders ook bij sanctionering van werklozen"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fscheve-taalkaders-ook-bij-sanctionering-van-werklozen%2F&amp;linkname=Scheve%20taalkaders%20ook%20bij%20sanctionering%20van%20werklozen" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<h3 class="block-title">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/infrabel/" rel="tag">Infrabel</a>, <a href="https://doorbraak.be/term/nmbs/" rel="tag">NMBS</a>, <a href="https://doorbraak.be/term/rva/" rel="tag">RVA</a>, <a href="https://doorbraak.be/term/taalkaders/" rel="tag">taalkaders</a>, <a href="https://doorbraak.be/term/vaste-commissie-voor-taaltoezicht/" rel="tag">Vaste Commissie voor Taaltoezicht</a>, <a href="https://doorbraak.be/term/vct/" rel="tag">VCT</a>, <a href="https://doorbraak.be/term/vdab/" rel="tag">VDAB</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/communautair/" rel="category tag">Communautair</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=barbara-pas" rel="tag">Barbara Pas</a>, <a href="https://doorbraak.be/?personen=guy-d-haeseleer" rel="tag">Guy D'haeseleer</a>, <a href="https://doorbraak.be/?personen=tomas-roggeman" rel="tag">Tomas Roggeman</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/apologie-van-een-oudere-dame/" rel="prev"><span class="meta-nav">&laquo;</span> Apologie van een oudere dame</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<div id='div-gpt-ad-1562156321515-2'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156321515-2'); });
			  </script>
</div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-70986" class="hentry p7 cartoon publish untagged y2020 m02 d12 h20">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/weg-met-dat-pokke-pesten/" title="Weg met dat pokke pesten!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/db2020-0-12-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/02/db2020-0-12-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/db2020-0-12-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/db2020-0-12-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/db2020-0-12-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/db2020-0-12-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/weg-met-dat-pokke-pesten/" title="Weg met dat pokke pesten!">Weg met dat pokke pesten!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-71444" class="hentry p8 radio publish category-onderwijs category-vlaamse-beweging untagged y2020 m02 d14 h09 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/de-verengelsing-van-het-hoger-onderwijs" title="De verengelsing van het hoger onderwijs"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/maes-debrabandere-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/02/maes-debrabandere-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/maes-debrabandere-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/maes-debrabandere-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/maes-debrabandere-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/maes-debrabandere-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/de-verengelsing-van-het-hoger-onderwijs" title="De verengelsing van het hoger onderwijs"><i class="fa fa-play-circle-o"></i> De verengelsing van het hoger onderwijs</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-69197" class="hentry p9 recensie publish category-buitenland category-geschiedenis tag-anarchisme tag-anarchosyndicalisme tag-animal-farm tag-aragon tag-barcelona tag-burgeroorlog tag-catalonie tag-cnt tag-communisme tag-fai tag-fascisme tag-feodalisme tag-front tag-guardia-civil tag-links-socialisme tag-loopgraven tag-nationale tag-newspeak tag-oorlog tag-republikeinen tag-spanje tag-stalinisme tag-trotskisme tag-verveling y2020 m02 d15 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/een-komische-opera-met-zo-nu-en-dan-een-dode/" title="&#8216;Een komische opera met zo nu en dan een dode&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/9200000117524460-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Burgeroorlog" srcset="https://doorbraak.be/wp-content/uploads/2020/02/9200000117524460-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/9200000117524460-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/9200000117524460-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/9200000117524460-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/9200000117524460-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/recensies/een-komische-opera-met-zo-nu-en-dan-een-dode/" title="&#8216;Een komische opera met zo nu en dan een dode&#8217;">&#8216;Een komische opera met zo nu en dan een dode&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/karl-drabbe/" title="">Karl Drabbe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-71285" class="hentry p10 post publish category-onderwijs category-politiek tag-cdv tag-doorbraak tag-engels tag-hoger-onderwijs tag-kenniseconomie tag-n-va tag-nederland tag-nederlands tag-taalstrijd tag-universiteit tag-verengelsing tag-verengelsing-hoger-onderwijs tag-vlaams-belang tag-vlaams-parlement tag-vlaamse-beweging tag-watervaleffect y2020 m02 d14 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/verengelsing-sluipend-stop/" title="Sluipende verengelsing van het hoger onderwijs?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="verengelsing" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25125449-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/verengelsing-sluipend-stop/" title="Sluipende verengelsing van het hoger onderwijs?">Sluipende verengelsing van het hoger onderwijs?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-69692" class="hentry p11 post publish category-communautair tag-belgie tag-brussel tag-brussel-keuze tag-campagne tag-communautair tag-de-rechtbank tag-grendels tag-henegouwen tag-herverdelen tag-het-laatste-nieuws tag-katholieke-kerk tag-koningshuis tag-limburg tag-luik tag-pensioen tag-provincies tag-pvda tag-schuldgevoel tag-solidariteit tag-vergrendeling tag-verkiezingen tag-vlaams-belang tag-vlaams-brabant tag-vlaanderen tag-vrt tag-wallonie tag-welvaart y2020 m02 d11 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bracke-nieuwe-verkiezingen/" title="Dienstmededeling: ik ben van gedacht veranderd."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="verkiezingen" srcset="https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/bracke-nieuwe-verkiezingen/" title="Dienstmededeling: ik ben van gedacht veranderd.">Dienstmededeling: ik ben van gedacht veranderd.</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-69636" class="hentry p12 post publish category-cultuur tag-allochtonen tag-cultuur tag-cultuurhuis tag-dresscode tag-grote-gelijkmaker tag-kledij tag-kledingvoorschriften tag-mias tag-oikofobie tag-opera tag-respect tag-traditie y2020 m02 d11 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/over-de-ongelimiteerde-vrijheid-van-kledingsuiting/" title="Over de ongelimiteerde vrijheid van kledingsuiting"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Els Van Doesburg" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/over-de-ongelimiteerde-vrijheid-van-kledingsuiting/" title="Over de ongelimiteerde vrijheid van kledingsuiting">Over de ongelimiteerde vrijheid van kledingsuiting</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/els-van-doesburg/" title="">Els van Doesburg</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-69705" class="hentry p13 post publish category-actualiteit category-buitenland tag-afd tag-alternative-fur-deutschland-afd tag-cdu tag-crisis-cdu tag-csu tag-die-linke tag-duitsland tag-thuringen tag-union y2020 m02 d10 h20">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/christendemocratie-in-zwaar-duits-onweer/" title="Duitse christendemocratie in zwaar onweer"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/AKK-ontslag-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Uniion" srcset="https://doorbraak.be/wp-content/uploads/2020/02/AKK-ontslag-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/AKK-ontslag-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/AKK-ontslag-45x45.jpg 45w, https://doorbraak.be/wp-content/uploads/2020/02/AKK-ontslag-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/AKK-ontslag-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/AKK-ontslag-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/christendemocratie-in-zwaar-duits-onweer/" title="Duitse christendemocratie in zwaar onweer">Duitse christendemocratie in zwaar onweer</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/dirk-rochtus/" title="">Dirk Rochtus</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-64602" class="hentry p14 doorbraaknieuws publish category-doorbraak category-media untagged y2020 m02 d10 h08 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/doorbraak-meer/" title="Doorbraak+ voor meer Doorbraak"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Doorbraakabo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraak abonnement" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Doorbraakabo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Doorbraakabo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Doorbraakabo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Doorbraakabo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Doorbraakabo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/doorbraak-meer/" title="Doorbraak+ voor meer Doorbraak">Doorbraak+ voor meer Doorbraak</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/doorbraak-redactie/" title="">Doorbraak redactie</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>
<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-69628" class="hentry p15 post publish category-multicultuur-samenleven category-onderwijs tag-alevieten tag-anatolian-fire tag-chauvinisme tag-diversiteit tag-diyanet tag-geschiedenis tag-halal tag-heusden-zolder tag-hoofddoek tag-kinderhuwelijken tag-literatuur tag-politieke-correctheid tag-selimiye-moskee tag-superdiversiteit tag-turkije tag-verkiezingen tag-vlaams-belang tag-vlaanderen tag-wereldburgerschap y2020 m02 d11 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/waarom-vlaams-belang-gelijk-had/" title="Waarom Vlaams Belang gelijk had"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Selimiye-moskee_1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Turks" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Selimiye-moskee_1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Selimiye-moskee_1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Selimiye-moskee_1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Selimiye-moskee_1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Selimiye-moskee_1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/waarom-vlaams-belang-gelijk-had/" title="Waarom Vlaams Belang gelijk had">Waarom Vlaams Belang gelijk had</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pinar-akbas/" title="">Pinar Akbas</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-69252" class="hentry p16 post publish category-actualiteit untagged y2020 m02 d10 h09 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-84/" title="Vergeten vragen van de voorbije week (84)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vragen" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_15634875-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-84/" title="Vergeten vragen van de voorbije week (84)">Vergeten vragen van de voorbije week (84)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-69692" class="hentry p17 post publish category-communautair tag-belgie tag-brussel tag-brussel-keuze tag-campagne tag-communautair tag-de-rechtbank tag-grendels tag-henegouwen tag-herverdelen tag-het-laatste-nieuws tag-katholieke-kerk tag-koningshuis tag-limburg tag-luik tag-pensioen tag-provincies tag-pvda tag-schuldgevoel tag-solidariteit tag-vergrendeling tag-verkiezingen tag-vlaams-belang tag-vlaams-brabant tag-vlaanderen tag-vrt tag-wallonie tag-welvaart y2020 m02 d11 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bracke-nieuwe-verkiezingen/" title="Dienstmededeling: ik ben van gedacht veranderd."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="verkiezingen" srcset="https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bracke-nieuwe-verkiezingen/" title="Dienstmededeling: ik ben van gedacht veranderd.">Dienstmededeling: ik ben van gedacht veranderd.</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-69636" class="hentry p18 post publish category-cultuur tag-allochtonen tag-cultuur tag-cultuurhuis tag-dresscode tag-grote-gelijkmaker tag-kledij tag-kledingvoorschriften tag-mias tag-oikofobie tag-opera tag-respect tag-traditie y2020 m02 d11 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/over-de-ongelimiteerde-vrijheid-van-kledingsuiting/" title="Over de ongelimiteerde vrijheid van kledingsuiting"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Els Van Doesburg" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Els-VD-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/over-de-ongelimiteerde-vrijheid-van-kledingsuiting/" title="Over de ongelimiteerde vrijheid van kledingsuiting">Over de ongelimiteerde vrijheid van kledingsuiting</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/els-van-doesburg/" title="">Els van Doesburg</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-68798" class="hentry p19 post publish category-politiek category-satire tag-blasfemie tag-nieuwe-verkiezingen tag-panta-rhei tag-stockholmsyndroom tag-taxschift y2020 m02 d09 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-linkse-as-van-grieken-magnette/" title="De linkse as Van Grieken-Magnette"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Vangrieken-Magnette-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Vangrieken-Magnette-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Vangrieken-Magnette-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Vangrieken-Magnette-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Vangrieken-Magnette-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Vangrieken-Magnette-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-linkse-as-van-grieken-magnette/" title="De linkse as Van Grieken-Magnette">De linkse as Van Grieken-Magnette</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-69108" class="hentry p20 post publish category-multicultuur-samenleven tag-al-khalilmoskee tag-belgie tag-centraal-bureau-voor-de-statistiek tag-criminaliteit tag-dystopie tag-frankrijk tag-islam tag-molenbeek tag-multiculturalisme tag-nederland tag-onderwijs tag-parijs tag-ps tag-salafisme tag-segregatie tag-sint-jans-molenbeek tag-sociale-woningen y2020 m02 d10 h16 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/sint-jans-molenbeek-achterstandswijk-of-een-islamistisch-ecosysteem/" title="Sint-Jans-Molenbeek, achterstandswijk of ‘een islamistisch ecosysteem’?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/01/Reporters_21159385-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Molenbeek" srcset="https://doorbraak.be/wp-content/uploads/2019/01/Reporters_21159385-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/01/Reporters_21159385-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/01/Reporters_21159385-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/01/Reporters_21159385-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/01/Reporters_21159385-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/sint-jans-molenbeek-achterstandswijk-of-een-islamistisch-ecosysteem/" title="Sint-Jans-Molenbeek, achterstandswijk of ‘een islamistisch ecosysteem’?">Sint-Jans-Molenbeek, achterstandswijk of ‘een islamistisch ecosysteem’?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="">Julien Borremans</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-61285" class="hentry p21 reizen publish untagged y2020 m01 d02 h19">
<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Barcelona met Karl Drabbe en Christophe Bostyn" srcset="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool.">Verrassend Barcelona, de rebelse Catalaanse metropool.</a><br>
<span class="author">
20 tot 24 mei 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p22 reizen publish untagged y2019 m12 d22 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië.">Het andere Wallonië.</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59718" class="hentry p23 reizen publish untagged y2019 m12 d06 h12">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/de-twee-kanten-van-het-kanaal/" title="De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Met doorbraak naar de cotswolds" srcset="https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/de-twee-kanten-van-het-kanaal/" title="De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)">De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)</a><br>
<span class="author">
15 tot 18 april 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59123" class="hentry p24 reizen publish untagged y2019 m11 d29 h18 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraakreis Duitsland" srcset="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche">In het spoor van Goethe, Schiller en Nietzsche</a><br>
<span class="author">
9 tot 13 september 2020 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>
<li>

<div id='div-gpt-ad-1575554479645-8'>
<script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575554479645-8'); });
					  </script>
</div>

</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-71374" class="hentry p25 post publish category-communautair category-politiek tag-antwerpen tag-brussel tag-coalitiegesprekken tag-colruyt tag-communautair tag-dendermonde tag-gent tag-grondwet tag-justitie tag-n-va tag-populisme tag-regeringsdeelname tag-vlaanderen tag-wallonie tag-wereldvreemdheid y2020 m02 d13 h19">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ontaardt-de-regeringsvorming-in-een-gijzelingsdrama/" title="Ontaardt de regeringsvorming in een gijzelingsdrama?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/adrian-swancar-7Ssnka8OqLM-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="justitie" srcset="https://doorbraak.be/wp-content/uploads/2020/02/adrian-swancar-7Ssnka8OqLM-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/adrian-swancar-7Ssnka8OqLM-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/adrian-swancar-7Ssnka8OqLM-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/adrian-swancar-7Ssnka8OqLM-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/adrian-swancar-7Ssnka8OqLM-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ontaardt-de-regeringsvorming-in-een-gijzelingsdrama/" title="Ontaardt de regeringsvorming in een gijzelingsdrama?">Ontaardt de regeringsvorming in een gijzelingsdrama?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/erik-de-bruyn/" title="">Erik De Bruyn</a><br>
13 februari 2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-70868" class="hentry p26 post publish category-analyse category-communautair tag-beleidsdomeinen tag-belgie tag-besparingsoperatie tag-bijzondere-financieringswet tag-binnenlandse-veiligheid tag-cdh tag-centrumrechts tag-coalitiegesprekken tag-communautair tag-confederalisme tag-convergentienota tag-decentralisering tag-deelstaten tag-defensie tag-douane tag-justitie tag-kinderbijslag tag-mr tag-n-va tag-open-vld tag-politie tag-ps tag-regeerakkoord tag-sociale-zekerheid tag-staatsveiligheid tag-vlinderakkoord tag-welzijn tag-wetstraat tag-wissel-van-de-macht tag-zesde-staatshervorming y2020 m02 d12 h16 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/met-welk-communautair-minimumbod-valt-n-va-te-verleiden/" title="Met welk communautair minimumbod valt N-VA te verleiden?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28922979-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="N-VA" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28922979-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28922979-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28922979-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28922979-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28922979-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/met-welk-communautair-minimumbod-valt-n-va-te-verleiden/" title="Met welk communautair minimumbod valt N-VA te verleiden?">Met welk communautair minimumbod valt N-VA te verleiden?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lorenzo-terriere/" title="">Lorenzo Terrière</a><br>
12 februari 2020 </span> </h4>
 </div>
</div>
</li>
<li id="spotlight-article-69692" class="hentry p27 post publish category-communautair tag-belgie tag-brussel tag-brussel-keuze tag-campagne tag-communautair tag-de-rechtbank tag-grendels tag-henegouwen tag-herverdelen tag-het-laatste-nieuws tag-katholieke-kerk tag-koningshuis tag-limburg tag-luik tag-pensioen tag-provincies tag-pvda tag-schuldgevoel tag-solidariteit tag-vergrendeling tag-verkiezingen tag-vlaams-belang tag-vlaams-brabant tag-vlaanderen tag-vrt tag-wallonie tag-welvaart y2020 m02 d11 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bracke-nieuwe-verkiezingen/" title="Dienstmededeling: ik ben van gedacht veranderd."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="verkiezingen" srcset="https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/susan-holt-simpson-1RE2Xn6rTQc-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bracke-nieuwe-verkiezingen/" title="Dienstmededeling: ik ben van gedacht veranderd.">Dienstmededeling: ik ben van gedacht veranderd.</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a><br>
11 februari 2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-68652" class="hentry p28 post publish category-communautair category-politiek tag-communautair tag-confederalisme tag-grendels tag-het-vlaams-belang tag-islam tag-n-va tag-nieuwkomers tag-regeringsonderhandelingen tag-religie tag-unitaire-kieskring tag-verkiezingen tag-vlaams-belang tag-vlaamse-beweging tag-welkom y2020 m02 d08 h05 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/boodschap-aan-koen-geens-stop-er-mee/" title="Boodschap aan Koen Geens: &#8216;Stop er mee!&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/tom-van-grieken-tom-garcia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tom van grieken - tom garcia" srcset="https://doorbraak.be/wp-content/uploads/2020/02/tom-van-grieken-tom-garcia-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/tom-van-grieken-tom-garcia-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/tom-van-grieken-tom-garcia-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/tom-van-grieken-tom-garcia-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/tom-van-grieken-tom-garcia-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/boodschap-aan-koen-geens-stop-er-mee/" title="Boodschap aan Koen Geens: &#8216;Stop er mee!&#8217;">Boodschap aan Koen Geens: &#8216;Stop er mee!&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/kevin-verdegem/" title="">Kevin Verdegem</a><br>
8 februari 2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-67699" class="hentry p29 post publish category-communautair category-politiek untagged y2020 m02 d06 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/politieke-partijen-schaduwboksen-boven-hun-gewicht/" title="Politieke partijen schaduwboksen boven hun gewicht"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/NMBS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek" srcset="https://doorbraak.be/wp-content/uploads/2020/02/NMBS-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/NMBS-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/NMBS-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/NMBS-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/NMBS-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/politieke-partijen-schaduwboksen-boven-hun-gewicht/" title="Politieke partijen schaduwboksen boven hun gewicht">Politieke partijen schaduwboksen boven hun gewicht</a><br>
<span class="author">Rudi Dierick</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-66750" class="hentry p30 post publish category-analyse category-communautair tag-bortskanker tag-communautair tag-gezondheidszorg tag-wereldkankerdag tag-zorggrens y2020 m02 d05 h08 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/belgie-koploper-wat-betreft-borstkanker/" title="België koploper wat betreft borstkanker"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/65409b4f-cbd7-11e8-abcc-02b7b76bf47f-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kanker" srcset="https://doorbraak.be/wp-content/uploads/2020/02/65409b4f-cbd7-11e8-abcc-02b7b76bf47f-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/65409b4f-cbd7-11e8-abcc-02b7b76bf47f-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/65409b4f-cbd7-11e8-abcc-02b7b76bf47f-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/65409b4f-cbd7-11e8-abcc-02b7b76bf47f-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/65409b4f-cbd7-11e8-abcc-02b7b76bf47f-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/belgie-koploper-wat-betreft-borstkanker/" title="België koploper wat betreft borstkanker">België koploper wat betreft borstkanker</a><br>
<span class="author">Frieda Gijbels en Elke Sleurs</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-64973" class="hentry p31 post publish category-actualiteit category-communautair tag-belgie tag-brussel tag-cdv tag-christendemocraten tag-communautair tag-confederalisme tag-cvp tag-federale-kieskring tag-federalisme tag-fiscaliteit tag-franstalig-belgie tag-grondwet tag-herfederaliseren tag-meerderheid tag-mr tag-n-va tag-open-vld tag-ps tag-sociale-zekerheid tag-solidariteit tag-sp-a tag-staatshervorming tag-tweederde-meerderheid tag-unitaire-kieskring tag-unitarisme tag-vlaanderen tag-volksunie y2020 m02 d01 h16">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/nood-breekt-grondwet-confederalisme/" title="&#8216;Nood breekt grondwet&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/maddens-vandendriessche-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bart Maddens en Pol Van Den Driessche" srcset="https://doorbraak.be/wp-content/uploads/2020/02/maddens-vandendriessche-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/maddens-vandendriessche-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/maddens-vandendriessche-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/maddens-vandendriessche-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/maddens-vandendriessche-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
 <h4 class="spotlight-article-title"><a href="https://doorbraak.be/nood-breekt-grondwet-confederalisme/" title="&#8216;Nood breekt grondwet&#8217;">&#8216;Nood breekt grondwet&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/david-geens/" title="">David Geens</a><br>
1 februari 2020 </span> </h4>
</div>
</div>
</li>

</ul>
</li>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#86efe8e0e9c6e2e9e9f4e4f4e7e7eda8e4e3"><span class="__cf_email__" data-cfemail="81e8efe7eec1e5eeeef3e3f3e0e0eaafe3e4">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#84f6e1e0e5e7f0ede1c4e0ebebf6e6f6e5e5efaae6e1"><span class="__cf_email__" data-cfemail="d4a6b1b0b5b7a0bdb194b0bbbba6b6a6b5b5bffab6b1">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#2d4c4f424343484048435948436d4942425f4f5f4c4c46034f48"><span class="__cf_email__" data-cfemail="28494a4746464d454d465c4d46684c47475a4a5a494943064a4d">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#7301161a09161d33171c1c0111011212185d1116"><span class="__cf_email__" data-cfemail="2250474b58474c62464d4d5040504343490c4047">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#196e7077727c75597d76766b7b6b787872377b7c"><span class="__cf_email__" data-cfemail="fa8d9394919f96ba9e95958898889b9b91d4989f">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#0d7f686c6e7964687e4d6962627f6f7f6c6c66236f68"><span class="__cf_email__" data-cfemail="9deff8fcfee9f4f8eeddf9f2f2efffeffcfcf6b3fff8">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#83f6eaf7e4e6f5e6f1eae9c3e7ececf1e1f1e2e2e8ade1e6"><span class="__cf_email__" data-cfemail="681d011c0f0d1e0d1a0102280c07071a0a1a090903460a0d">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#0275676060676a67677042666d6d7060706363692c6067"><span class="__cf_email__" data-cfemail="7601131414131e1313043612191904140417171d581413">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015560805435599687205:9qahj-poyhq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.0.12'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":71350,"object_type":"single","tax_category":["Communautair"],"tax_post_tag":["Infrabel","NMBS","RVA","taalkaders","Vaste Commissie voor Taaltoezicht","VCT","VDAB"],"tax_artikeltype":["Nieuws"],"tax_personen":["Barbara Pas","Guy D'haeseleer","Tomas Roggeman"],"tax_premium":["Plus"],"tax_following_users":["pieter.bauwens@doorbraak.be"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.8'></script>
</body>
</html>
