
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script src="/cdn-cgi/apps/head/eZh_TElC-S_cPMCnw30xldu-iw8.js"></script><script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>De littekens van corona - Doorbraak.be</title>
<meta name="description" content="Covid-19 is nog niet helemaal weg, maar we kunnen toch enkele conclusies trekken over de structurele economische gevolgen van de pandemie." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/corona-3/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De littekens van corona - Doorbraak.be" />
<meta property="og:description" content="Covid-19 is nog niet helemaal weg, maar we kunnen toch enkele conclusies trekken over de structurele economische gevolgen van de pandemie." />
<meta property="og:url" content="https://doorbraak.be/corona-3/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="crisis" />
<meta property="article:tag" content="ECB" />
<meta property="article:tag" content="economie" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="gevolgen" />
<meta property="article:tag" content="pandemie" />
<meta property="article:tag" content="Rusland" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2022-04-05T09:50:10+02:00" />
<meta property="article:modified_time" content="2022-04-04T11:13:37+02:00" />
<meta property="og:updated_time" content="2022-04-04T11:13:37+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="638" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Covid-19 is nog niet helemaal weg, maar we kunnen toch enkele conclusies trekken over de structurele economische gevolgen van de pandemie." />
<meta name="twitter:title" content="De littekens van corona - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/corona-3/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash.jpg","width":960,"height":638},{"@type":"WebPage","@id":"https://doorbraak.be/corona-3/#webpage","url":"https://doorbraak.be/corona-3/","inLanguage":"nl","name":"De littekens van corona - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/corona-3/#primaryimage"},"datePublished":"2022-04-05T09:50:10+02:00","dateModified":"2022-04-04T11:13:37+02:00","description":"Covid-19 is nog niet helemaal weg, maar we kunnen toch enkele conclusies trekken over de structurele economische gevolgen van de pandemie.","breadcrumb":{"@id":"https://doorbraak.be/corona-3/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/corona-3/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/economie/","url":"https://doorbraak.be/onderwerp/economie/","name":"Economie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/corona-3/","url":"https://doorbraak.be/corona-3/","name":"De littekens van corona"}}]},{"@type":"Article","@id":"https://doorbraak.be/corona-3/#article","isPartOf":{"@id":"https://doorbraak.be/corona-3/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/a6ef9d3a8fcea996de92718bce75d65c"},"headline":"De littekens van corona","datePublished":"2022-04-05T09:50:10+02:00","dateModified":"2022-04-04T11:13:37+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/corona-3/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/corona-3/#primaryimage"},"keywords":"covid-19,crisis,ECB,economie,Europa,gevolgen,pandemie,Rusland","articleSection":"Economie"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/a6ef9d3a8fcea996de92718bce75d65c","name":"Paul Becue","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-96x96.jpg","caption":"Paul Becue"},"description":"Paul Becue is lic. Rechten, TEW en Diplomatieke Wetenschappen. Hij heeft een lange ervaring in de financi\u00eble sector. Zijn boeken over kredietverzekering gelden als de referentie.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; De littekens van corona Reactiesfeed" href="https://doorbraak.be/corona-3/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-public-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/public.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/jquery-ui.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.3.8' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.9.2' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/213174" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=213174' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.9.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="213174";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Paul Becue";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-75d5211b3217ba2efa6bdb26d85fe469 doorb-top-banner" id="doorb-75d5211b3217ba2efa6bdb26d85fe469"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-magazine" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/magazine"><i class="fa fa-newspaper-o"></i>&nbsp;Magazine</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
 <a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/blauwe-blues/" rel="prev"><span class="meta-nav">&laquo;</span> Blauwe blues</a></div>
<div class="nav-next"><a href="https://doorbraak.be/wallonie/" rel="next">Het zwarte gat in het Waalse partijlandschap <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-213174" class="hentry p1 post publish category-economie tag-covid-19 tag-crisis tag-ecb tag-economie tag-europa tag-gevolgen tag-pandemie tag-rusland y2022 m04 d05 h13 hasthumbnail analyse">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/corona-3/" data-a2a-title="De littekens van corona"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/economie/" rel="category tag">Economie</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-300x199.jpg 300w, https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-400x266.jpg 400w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
<br /> <span class='credit_caption'>foto: &copy;Unsplash</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">De littekens van corona</h2>
<div class="article-subtitle">Gevolgen voor aanvoerketens en globalisering </div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Analyse</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2022-04-05">
05/04/2022</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/paul-becue/" title="Bekijk alle berichten geschreven door Paul Becue">Paul Becue</a> - Leestijd 8 minuten </span>
</div> 
<span id='read-later-213174' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(213174,'De littekens van corona','https://doorbraak.be/corona-3/', 'Covid-19 is nog niet helemaal weg, maar we kunnen toch enkele conclusies trekken over de structurele economische gevolgen van de pandemie.','https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-50x50.jpg','Paul Becue','05/04/2022')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-213174' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(213174)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="iptoegang" class="hidden-print">
<section id="iptoegang" class="author-info">
<h3 class="block-title">Aangeboden door deze bibliotheek</h3><br>
<div class="author-info-content">
<div class="entry-content">
<h4>Dit plus-artikel wordt u aangeboden door deze bibliotheek die voor u een abonnement nam.</h4>
<p>Vindt u het interessant? Neem dan vandaag uw eigen gratis proefabonnement van 30 dagen.</p>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/corona-3">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
</div>
</div>
</section>
</div>
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>De coronapandemie was een exogene factor die de economie praktisch tot stilstand bracht in 2020 als gevolg van de diverse ‘lockdowns’. De pandemie is nog niet helemaal voorbij, alhoewel sommigen al stellen dat we in de fase van de endemie zijn beland. Het is dus nog kort dag, maar toch kunnen we reeds enkele gevolgtrekkingen maken die tot structurele veranderingen op economisch vlak zullen leiden. Russische inval We hebben natuurlijke de pech dat vlak daarna de Russische inval in Oekraïne&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/corona-3">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p>De coronapandemie was een exogene factor die de economie praktisch tot stilstand bracht in 2020 als gevolg van de diverse ‘<em>lockdowns</em>’. De pandemie is nog niet helemaal voorbij, alhoewel sommigen al stellen dat we in de fase van de endemie zijn beland. Het is dus nog kort dag, maar toch kunnen we reeds enkele gevolgtrekkingen maken die tot structurele veranderingen op economisch vlak zullen leiden.</p>
<h2>Russische inval</h2>
<p>We hebben natuurlijke de pech dat vlak daarna de Russische inval in Oekraïne de wereldeconomie opnieuw voor een uitdaging plaatste. Die crisis zal vooral geopolitieke gevolgen hebben: enerzijds is er de klassieke westerse wereld, anderzijds hebben we Rusland en vooral China. Vooral deze laatste is een factor waar we serieus rekening mee moeten houden.</p>
<p>Ook op economisch vlak zullen er gevolgen zijn. Door de afhankelijkheid van het Russische gas zal men zeker in Europa de energietransitie willen versnellen. De ernstige verstoringen in de aanvoerketen als gevolg van corona worden versterkt door de Oekraïne-crisis (niet enkel brandstoffen, maar ook granen en zonnebloemolie), met als gevolg een inflatie die 10% benadert in Europa!</p>
<p>Men spreekt zelfs van stagflatie, of een recessie in combinatie met inflatie. Niemand voorspelt dit echter nu, alhoewel het consumptievertrouwen in België met een inzinking van 17 punten de grootste daling sinds 1985 kende. Dit zal zeker een einde stellen aan de ongebreidelde globalisering. Maar hier gaat het dus vooral om de gevolgen van covid-19.</p>
<h2>Iedere crisis is anders: geen &#8216;roaring 20&#8217;</h2>
<p>Zoals Hans Dewachter, <em>chief economist</em> van KBC reeds stelde, is elke crisis anders. Dit zowel bij de start, als op het vlak van het beleid om ze te bekampen, als de wijze waarop het herstel zich voordoet. Het is dus moeilijk de diverse crisissen met elkaar te vergelijken. Dit geldt zeker voor de crisissen van de laatste 15 jaar: de grote financiële crisis, de Europese schuldencrisis, de Brexit, corona, &#8230;  De opeenvolging ervan heeft wel geleid tot een grotere economische onzekerheid.</p>
<p>In de pers werd vorig jaar het krachtige herstel vergeleken met de &#8216;<em>roaring twenties</em>&#8216; van de vorige eeuw na Wereldoorlog I, maar dit is in feite uit den boze. Koen De Leus, <em>chief economist</em> van BNP Paribas Fortis, haalt hier 3 redenen voor aan:</p>
<p>&#8211; de stijging van de Belgische bevolking is nu met 0,3% per jaar veel lager dan toen;</p>
<p>&#8211; er was in de jaren ’20 een sterke toename van de bankleningen, wat nu niet mogelijk is daar ze reeds historisch hoog zijn;</p>
<p>&#8211; forse overheidsinvesteringen zijn ook niet mogelijk nu omdat men moet streven naar een evenwichtig budget. Het is wel zo dat door Oekraïne het defensiebudget in veel landen zal stijgen, maar daarvoor bestaan verschillende scenario’s.</p>
<h2>Positieve verrassingen</h2>
<p>De coronacrisis heeft geen negatieve impact gehad op de werkgelegenheid, als gevolg van de maatregelen rond de tijdelijke werkloosheid en de sterke ondersteuning door de overheid.</p>
<p>Het reële beschikbare inkomen per capita in de huishoudens steeg volgens de Nationale Bank (NBB) in 2020 zelfs met 1,2%, wat toch opmerkelijk is. Maar de pandemie heeft wel de huishoudens uit de laagste inkomenscategorieën getroffen. De mensen daar werken meestal met een tijdelijk of flexibel contract, dat het eerst opgezegd werd bij de crisis. De financieel zwakkeren moesten drie keer zo zwaar besparen in vergelijking met de andere huishoudens. <span class="pullquote">In het algemeen had een derde van de huishoudens het gevoel er financieel slechter aan toe te zijn dan het jaar daarvoor</span>.</p>
<p>De handel daalde gedurende de pandemie: zowel import als export daalden met 7% in Vlaanderen in het jaar 2020. De invloed op de netto-uitvoer bleef wel positief. Ondertussen herstelden de internationale handelsstromen zich sterk en worden ze eerder afgeremd door een tekort aan transportcapaciteit (bijvoorbeeld containerschepen).</p>
<p>Ook de faillissementen zijn sterk gedaald door de massale overheidssteun, maar de &#8216;zombiebedrijven&#8217; zijn verder toegenomen. Dit zijn bedrijven die niet in staat zijn om met hun winst de schulden terug te betalen. Het zou nu gaan om 20% van het totaal aantal bedrijven in België, die een rem op de productiviteitsgroei leggen doordat er minder geld en middelen naar de gezonde bedrijven gaat. In die zin zou het beter zijn dat de faillissementsgraad weer toeneemt om die zombies op te kuisen.</p>
<h2>Negatieve gevolgen</h2>
<p>Men spreekt over ‘<em>scarring</em>’, of de littekens van een crisis op de economie. De niet-financiële schulden bij de gezinnen en bedrijven zijn gestegen, maar niet zo erg als in 2008 wat toen een rem op het herstel legde. De overheidsschuld is wel sterk gestegen: van 60% van het bruto binnenlands product (BBP) naar 100% binnen Europa. Dit belemmert haar om nieuwe crisissen aan te pakken.</p>
<p>De kapitaalsinvesteringen blijven ook zwak, wat negatief is voor de toename van de productiviteit die toch een belangrijke groeimotor zou moeten worden. De versnelde energietransitie van olie/gas naar hernieuwbare energie (door Oekraïne) zal wel een investeringsboost geven.</p>
<p>Negatief is natuurlijk ook dat de groei op lange termijn van het BBP onderbroken werd, zodat er toch in de groeicurve blijvend enkele percenten gemist werden. <span class="pullquote">Dit is nadelig voor de financiering van de toekomstige vergrijzing</span>.</p>
<h2>Beleidsverandering</h2>
<p>Zowel op monetair- als begrotingsvlak zijn er belangrijke veranderingen geweest om de economie te ondersteunen. We wezen reeds op de budgetaire overheidsondersteuning. De Europese Centrale Bank (ECB) heeft echter via haar politiek van kwantitatieve versoepeling, waarbij massa’s overheidsschuld door haar werden opgekocht, de toename van deze overheidsschuld mogelijk gemaakt.</p>
<p>De monetaire overheden versterkten zo hun onconventioneel versoepelingsbeleid dat na de financiële crisis begonnen was. Maar daardoor werd het ook minder effectief: op de balans van de ECB staan nu voor ongeveer 5 triljoen euro schuldeffecten! Dit is een derde van het BBP binnen de Europese Unie en zeker niet gezond. De reële rente werd bij iedere crisis gevoelig verlaagd, maar toch slaagde men er niet in de economie op het goede spoor te brengen.</p>
<p>Gevolg is dat de budgetaire &#8211; en monetaire ruimte sterk beperkt is om nieuwe crisissen het hoofd te bieden, zoals die nu rond Oekraïne. De kwantitatieve versoepeling wordt na meer dan 10 jaar eindelijk afgebouwd en de rentes schieten omhoog door de inflatie.</p>
<h2>Aanvoerketens en globalisering</h2>
<p>Na de val van de Berlijnse muur en de Chinese openheid kende de globalisering een hoge vlucht. Dit gebeurde op de basis van de &#8216;wet van het comparatieve voordeel&#8217; (David Ricardo). China werd de fabriek van de wereld omdat de westerse productie naar daar gedelokaliseerd werd als gevolg van de lage uurlonen.</p>
<p>De nadelen ervan kwamen door corona duidelijk naar voor. Door het krachtig economisch herstel vorig jaar werd de aanvoerketen ernstig verstoord, zodat (auto)fabrieken stil vielen als gevolg van het ontbreken van reserveonderdelen. Dit gold bijvoorbeeld voor de chips of halfgeleiders, die vooral uit Taiwan en China komen. Als China dat eiland dan nog eens zou binnenvallen, is het Westen voor dit cruciaal onderdeel volledig afhankelijk van China. Vandaar dat er nu massaal gaat geïnvesteerd worden in de productie daarvan (onder andere door Intel).</p>
<h2>Twee keer nadenken</h2>
<p>Maar meer in het algemeen zal men nu twee keer nadenken alvorens te delokaliseren. Strategische producten wil men het in het westen houden. Dit impliceert productie met hogere loonkosten en hogere inflatie. Als je weet dat de overvloed van goedkope arbeidskrachten van 30 jaar geleden (<em>‘the great demographic reversal’</em>) voorbij is, kunnen we er zeker van zijn dat de periode van erg lage inflatie met zelfs negatieve rentevoeten achter de rug is voor een heel lange periode. De inflatie zal wel niet zo hoog blijven als nu. Interessant om te zien is hoe de immobiliënmarkt, die reeds 30 jaar in de lift zit, zal reageren op de hogere rente. De NBB wees reeds op een sterke overwaardering ervan in België: een correctie zou dus welkom zijn.</p>
<p>De retentie voor een verdere globalisering, die niet zal verdwijnen, kan ook een rem plaatsen op de verdere groei van de internationale handel die de laatste decennia sterk toenam. Het was een groot voordeel voor Vlaanderen met zijn Antwerpse haven en talrijke logistieke faciliteiten. De logistiek profiteerde ervan, maar zou dus minder groei kunnen kennen. Anderzijds zal men ook terugkomen van de ‘<em>just in time delivery</em>’ met minimale voorraden. Grotere stocks vragen meer opslagruimte en magazijnen.</p>
<h2>Digitalisatie</h2>
<p>Door covid-19 heeft de digitalisatie een hoge vlucht genomen en dit op een dubbel vlak:</p>
<p>&#8211; ‘<em>home working</em>’: bedrijven die er vroeger huiverachtig tegenover stonden hebben het nu omarmd en dit zal blijven. Een paar dagen in de week zal men thuis kunnen werken. De kwaliteit van het leven, en de combinatie werk-privé zal er baat bij vinden. Maar sociaal contact blijft ook belangrijk. Dat is immers goed voor de mentale gezondheid van de werknemers;</p>
<p>&#8211; e-commerce: de laatste aarzelaars hebben tijdens de pandemie hun weg daar naartoe gevonden. Fysieke winkels zullen blijven bestaan, maar het zal anders zijn in een hybride vorm met e-commerce. Hun fysieke oppervlakte kan kleiner worden.</p>
<p>Dit kan gevolgen hebben voor de zakelijke immobiliën: veel bedrijven kunnen door het thuiswerk de beschikbare kantoorruimte beperken. Mensen zullen geen eigen bureel meer hebben en flexibel een plaats innemen met de ‘<em>docking station</em>’ voor de laptops.</p>
</div>

<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Paul Becue</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/paul-becue/" title="meer artikels van Paul Becue">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-96x96.jpg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/Euler-hermes22-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Paul Becue is lic. Rechten, TEW en Diplomatieke Wetenschappen. Hij heeft een lange ervaring in de financiële sector. Zijn boeken over kredietverzekering gelden als de referentie. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-213174" class="hentry p2 post publish category-economie tag-covid-19 tag-crisis tag-ecb tag-economie tag-europa tag-gevolgen tag-pandemie tag-rusland y2022 m04 d05 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/corona-3/" title="De littekens van corona"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/04/eilis-garvey-dI_S0Kyq1Z0-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/corona-3/" title="De littekens van corona">De littekens van corona</a>
</H4>
<span class="author-article-details">05-04-2022 Covid-19 is nog niet helemaal weg, maar we kunnen toch enkele conclusies trekken over de structurele economische gevolgen van de pandemie. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-210424" class="hentry p3 post publish category-buitenland category-economie tag-aardolie tag-aluminium tag-bbp tag-china tag-economie tag-gas tag-kredietbeoordelaar tag-moodys tag-nikkel tag-nornickel tag-oekraine tag-oost-europa tag-palladium tag-russische-federatie tag-sovjet-unie tag-sp tag-wereldbank y2022 m03 d22 h13">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/de-russische-militaire-beer-is-economisch-een-dwerg/" title="De Russische militaire beer is economisch een dwerg"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rusland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/de-russische-militaire-beer-is-economisch-een-dwerg/" title="De Russische militaire beer is economisch een dwerg">De Russische militaire beer is economisch een dwerg</a>
</H4>
<span class="author-article-details">22-03-2022 Na de inval in Oekraïne verloor Rusland veel sympathie. Economisch is het land een reus op lemen voeten en dreigt het zijn hand te overspelen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-207305" class="hentry p4 post publish category-economie tag-bbp tag-belgie tag-belgisch-federaal-planbureau tag-bruto-nationaal-welzijn tag-commission-on-the-measurement-of-economic-performance-and-social-progress tag-coronacrisis tag-duurzame-ontwikkelingsdoelen tag-ecosysteem tag-gini-index tag-nationale-bank tag-sdg tag-sustainable-development-goals tag-welvaart tag-welzijn y2022 m03 d10 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/meer-welvaart-minder-welzijn/" title="Meer welvaart, minder welzijn"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/gilly-wcWN29NufMQ-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/gilly-wcWN29NufMQ-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/gilly-wcWN29NufMQ-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/gilly-wcWN29NufMQ-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/gilly-wcWN29NufMQ-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/gilly-wcWN29NufMQ-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>

<a href="https://doorbraak.be/meer-welvaart-minder-welzijn/" title="Meer welvaart, minder welzijn">Meer welvaart, minder welzijn</a>
</H4>
<span class="author-article-details">10-03-2022 Praktisch ieder jaar is er reële economische groei. Onze materiële welvaart neemt dus toe, helaas ten koste van minder welzijn. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-204269" class="hentry p5 post publish category-economie tag-bbp tag-brussel tag-economie tag-europese-centrale-bank tag-internationaal-monetair-fonds tag-jaarverslag tag-klimaattransitie tag-koolstoftaks tag-nationale-bank-van-belgie tag-oeso tag-parti-socialiste tag-vivaldi tag-wallonie tag-werkgelegenheid y2022 m02 d24 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/jaarverslag-nationale-bank-terugkeer-naar-normaal-beleid/" title="Jaarverslag Nationale Bank: terugkeer naar ‘normaal’ beleid"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/Nationale-Bank-van-Belgie-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="economisch" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/Nationale-Bank-van-Belgie-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/Nationale-Bank-van-Belgie-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/Nationale-Bank-van-Belgie-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/Nationale-Bank-van-Belgie-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/Nationale-Bank-van-Belgie-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/jaarverslag-nationale-bank-terugkeer-naar-normaal-beleid/" title="Jaarverslag Nationale Bank: terugkeer naar ‘normaal’ beleid">Jaarverslag Nationale Bank: terugkeer naar ‘normaal’ beleid</a>
</H4>
<span class="author-article-details">24-02-2022 Vorige week publiceerde de Nationale Bank van België (NBB) haar Jaarverslag voor 2021. Het is een soort ‘state of the union’ voor België. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-201650" class="hentry p6 post publish category-economie tag-corona tag-deliveroo tag-digitalisering tag-pakketjes tag-uber tag-zelfstandige y2022 m02 d10 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/digitalisering/" title="Digitale economie leidt tot sociale disruptie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/carl-campbell-NHv_7hIxJWQ-unsplash-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/carl-campbell-NHv_7hIxJWQ-unsplash-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/carl-campbell-NHv_7hIxJWQ-unsplash-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/carl-campbell-NHv_7hIxJWQ-unsplash-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/carl-campbell-NHv_7hIxJWQ-unsplash-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/carl-campbell-NHv_7hIxJWQ-unsplash-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/digitalisering/" title="Digitale economie leidt tot sociale disruptie">Digitale economie leidt tot sociale disruptie</a>
</H4>
<span class="author-article-details">10-02-2022 We weten allemaal dat de digitale economie disruptief is en zelfs leidt tot het verdwijnen van oude activiteiten, ook op sociaal vlak. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/paul-becue/" title="Lees meer van Paul Becue">Paul Becue</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/analyse/">Analyse </a>artikels</h3>
<div class="well">
 <ul>

<li><a href="https://doorbraak.be/wallonie/">Het zwarte gat in het Waalse partijlandschap</a></li>
<li><a href="https://doorbraak.be/corona-3/">De littekens van corona</a></li>
<li><a href="https://doorbraak.be/hardnekkige-frank-vandenbroucke-spreekt-adviezen-gems-en-zichzelf-tegen/">Hardnekkige Frank Vandenbroucke spreekt adviezen GEMS én zichzelf tegen</a></li>
<li><a href="https://doorbraak.be/de-suicidale-neigingen-van-open-vld/">De suïcidale neigingen van Open Vld</a></li>
<li><a href="https://doorbraak.be/schotland/">Wie betaalt de veerboot in Schotland?</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/corona-3/" data-a2a-title="De littekens van corona"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcorona-3%2F&amp;linkname=De%20littekens%20van%20corona" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=213174" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=213174" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=213174" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=213174" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="213174">
<input type="hidden" name="code" value="58294">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/covid-19/" rel="tag">covid-19</a>, <a href="https://doorbraak.be/term/crisis/" rel="tag">crisis</a>, <a href="https://doorbraak.be/term/ecb/" rel="tag">ECB</a>, <a href="https://doorbraak.be/term/economie/" rel="tag">economie</a>, <a href="https://doorbraak.be/term/europa/" rel="tag">Europa</a>, <a href="https://doorbraak.be/term/gevolgen/" rel="tag">gevolgen</a>, <a href="https://doorbraak.be/term/pandemie/" rel="tag">pandemie</a>, <a href="https://doorbraak.be/term/rusland/" rel="tag">Rusland</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/economie/" rel="category tag">Economie</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=hans-dewachter" rel="tag">Hans Dewachter</a>, <a href="https://doorbraak.be/?personen=koen-de-leus" rel="tag">Koen De Leus</a>, <a href="https://doorbraak.be/?personen=ricardo" rel="tag">Ricardo</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/blauwe-blues/" rel="prev"><span class="meta-nav">&laquo;</span> Blauwe blues</a></div>
<div class="nav-next"><a href="https://doorbraak.be/wallonie/" rel="next">Het zwarte gat in het Waalse partijlandschap <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-419a7845c4607e92f8c7bbb269646721 doorb-zijbalk-1" id="doorb-419a7845c4607e92f8c7bbb269646721"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-213276" class="hentry p7 cartoon publish untagged y2022 m04 d04 h16">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/horlogica/" title="Horlogica"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/04/db2022-04-04-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/04/db2022-04-04-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/04/db2022-04-04-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/04/db2022-04-04-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/04/db2022-04-04-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/04/db2022-04-04-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/horlogica/" title="Horlogica">Horlogica</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-211551" class="hentry p8 radio publish category-buitenland tag-chiringuito tag-filmfestival tag-sterren tag-strandtent y2022 m04 d03 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/sterren/" title="Sterren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/manuel-torres-garcia-G62cvVJnhfE-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/manuel-torres-garcia-G62cvVJnhfE-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/manuel-torres-garcia-G62cvVJnhfE-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/manuel-torres-garcia-G62cvVJnhfE-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/manuel-torres-garcia-G62cvVJnhfE-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/manuel-torres-garcia-G62cvVJnhfE-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/sterren/" title="Sterren"><i class="fa fa-play-circle-o"></i> Sterren</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-213278" class="hentry p9 post publish category-binnenland category-politiek tag-begroting tag-corona tag-geldkraan tag-kiesdrempel tag-liberalisme tag-oekraine tag-open-vld y2022 m04 d05 h07">

<div class="row">
 <div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/blauwe-blues/" title="Blauwe blues"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-182768047-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Van Quickenborne" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-182768047-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-182768047-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-182768047-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-182768047-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-182768047-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/blauwe-blues/" title="Blauwe blues">Blauwe blues</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-212112" class="hentry p10 post publish category-binnenland category-politiek tag-emotie tag-europese-rechten-van-de-mens tag-individu tag-journalistiek tag-media tag-midden tag-pro-flandria tag-recht tag-universele-rechten-van-de-mens tag-verzuiling y2022 m04 d03 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/rik-torfs-voorspelt-een-florissante-toekomst/" title="Rik Torfs voorspelt een &#8216;florissante toekomst&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rik Torfs" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/rik-torfs-voorspelt-een-florissante-toekomst/" title="Rik Torfs voorspelt een &#8216;florissante toekomst&#8217;">Rik Torfs voorspelt een &#8216;florissante toekomst&#8217;</a></br>
 <span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-212755" class="hentry p11 post publish category-binnenland tag-bende-van-nijvel tag-delhaize tag-energiepremie tag-knack tag-oesters tag-twitter y2022 m04 d01 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/warenhuisketen-delhaize-verbiedt-tijdelijk-alle-knack-journalisten-de-toegang/" title="Delhaize verbiedt alle Knack-journalisten de toegang"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/warenhuisketen-delhaize-verbiedt-tijdelijk-alle-knack-journalisten-de-toegang/" title="Delhaize verbiedt alle Knack-journalisten de toegang">Delhaize verbiedt alle Knack-journalisten de toegang</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-211870" class="hentry p12 doorbraaknieuws publish category-media untagged y2022 m03 d30 h09 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/doorbraaknieuws/doorbraak-magazine-nu-in-de-winkel/" title="Ons leger staat niet paraat"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/04/COV_DB_magazine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/COV_DB_magazine-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/COV_DB_magazine-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/COV_DB_magazine-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/COV_DB_magazine-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2017/04/COV_DB_magazine-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/doorbraak-magazine-nu-in-de-winkel/" title="Ons leger staat niet paraat">Ons leger staat niet paraat</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/doorbraak-redactie/" title="">Doorbraak redactie</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-212106" class="hentry p13 post publish category-binnenland category-politiek tag-1g-beleid tag-de-risk-management-group-rmg tag-federaal-parlement tag-hoge-gezondheidsraad tag-lentesymposium tag-risk-assesment-group tag-taskforce-vaccinatie tag-vaccinatieplicht-voor-de-zorg tag-vivaldi tag-vooruit y2022 m03 d30 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vandenbroucke-negeert-elk-debat-met-wetsvoorstel-vaccinatieplicht-voor-de-zorg/" title="Vandenbroucke negeert elk debat met wetsontwerp vaccinatieplicht voor de Zorg"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/vandenbroucke-negeert-elk-debat-met-wetsvoorstel-vaccinatieplicht-voor-de-zorg/" title="Vandenbroucke negeert elk debat met wetsontwerp vaccinatieplicht voor de Zorg">Vandenbroucke negeert elk debat met wetsontwerp vaccinatieplicht voor de Zorg</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-211736" class="hentry p14 post publish category-media untagged y2022 m03 d28 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-172/" title="Vergeten vragen van de voorbije week (172)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-159224584-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-159224584-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-159224584-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-159224584-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-159224584-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-159224584-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-172/" title="Vergeten vragen van de voorbije week (172)">Vergeten vragen van de voorbije week (172)</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-e84ec9839d62b7c80c38044df21e4901 doorb-zijbalk-2" id="doorb-e84ec9839d62b7c80c38044df21e4901"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-211912" class="hentry p15 post publish category-media tag-de-afspraak tag-groen tag-schijndemocratie tag-waaslander y2022 m03 d29 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-afspraak-het-meest-voorspelbare-programma-ooit/" title="De Afspraak: het meest voorspelbare programma ooit"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/220328deafspraak-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/220328deafspraak-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/220328deafspraak-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/220328deafspraak-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/220328deafspraak-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/220328deafspraak-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-afspraak-het-meest-voorspelbare-programma-ooit/" title="De Afspraak: het meest voorspelbare programma ooit">De Afspraak: het meest voorspelbare programma ooit</a> <span class="author">Siegfried Bracke</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-212755" class="hentry p16 post publish category-binnenland tag-bende-van-nijvel tag-delhaize tag-energiepremie tag-knack tag-oesters tag-twitter y2022 m04 d01 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/warenhuisketen-delhaize-verbiedt-tijdelijk-alle-knack-journalisten-de-toegang/" title="Delhaize verbiedt alle Knack-journalisten de toegang"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-31-om-09.00.13-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/warenhuisketen-delhaize-verbiedt-tijdelijk-alle-knack-journalisten-de-toegang/" title="Delhaize verbiedt alle Knack-journalisten de toegang">Delhaize verbiedt alle Knack-journalisten de toegang</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-212112" class="hentry p17 post publish category-binnenland category-politiek tag-emotie tag-europese-rechten-van-de-mens tag-individu tag-journalistiek tag-media tag-midden tag-pro-flandria tag-recht tag-universele-rechten-van-de-mens tag-verzuiling y2022 m04 d03 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/rik-torfs-voorspelt-een-florissante-toekomst/" title="Rik Torfs voorspelt een &#8216;florissante toekomst&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rik Torfs" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/20220319_104524-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/rik-torfs-voorspelt-een-florissante-toekomst/" title="Rik Torfs voorspelt een &#8216;florissante toekomst&#8217;">Rik Torfs voorspelt een &#8216;florissante toekomst&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-213047" class="hentry p18 post publish category-politiek tag-code-donkerrood tag-debielenopvang tag-oekraine tag-pfos y2022 m04 d03 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-oekraiense-oorlogsconference-ontbloot-de-hypocrisie-van-vivaldi/" title="De Oekraiënse oorlogsconference ontbloot de hypocrisie van Vivaldi"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/04/Zelensky-kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/04/Zelensky-kopie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/04/Zelensky-kopie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/04/Zelensky-kopie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/04/Zelensky-kopie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/04/Zelensky-kopie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-oekraiense-oorlogsconference-ontbloot-de-hypocrisie-van-vivaldi/" title="De Oekraiënse oorlogsconference ontbloot de hypocrisie van Vivaldi">De Oekraiënse oorlogsconference ontbloot de hypocrisie van Vivaldi</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-212106" class="hentry p19 post publish category-binnenland category-politiek tag-1g-beleid tag-de-risk-management-group-rmg tag-federaal-parlement tag-hoge-gezondheidsraad tag-lentesymposium tag-risk-assesment-group tag-taskforce-vaccinatie tag-vaccinatieplicht-voor-de-zorg tag-vivaldi tag-vooruit y2022 m03 d30 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vandenbroucke-negeert-elk-debat-met-wetsvoorstel-vaccinatieplicht-voor-de-zorg/" title="Vandenbroucke negeert elk debat met wetsontwerp vaccinatieplicht voor de Zorg"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-185042237-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vandenbroucke-negeert-elk-debat-met-wetsvoorstel-vaccinatieplicht-voor-de-zorg/" title="Vandenbroucke negeert elk debat met wetsontwerp vaccinatieplicht voor de Zorg">Vandenbroucke negeert elk debat met wetsontwerp vaccinatieplicht voor de Zorg</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-212580" class="hentry p20 post publish category-economie tag-big-corp tag-china tag-europese-centrale-bank tag-inflatie tag-lockdowns tag-oekraine tag-peking tag-quantative-easing tag-rusland tag-steelers-wheel tag-vs y2022 m03 d31 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/u-wordt-bestolen/" title="U wordt bestolen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/u-wordt-bestolen/" title="U wordt bestolen">U wordt bestolen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-58370f430f5e7d96de0eaaa45feb7e6b doorb-zijbalk-3" id="doorb-58370f430f5e7d96de0eaaa45feb7e6b"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">
 
<li id="spotlight-article-188550" class="hentry p1 reizen publish untagged y2021 m12 d13 h19">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="barcelona" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022.">Barcelona, de rebelse Catalaanse metropool. 9 &#8211; 13 juni 2022.</a><br>
<span class="author">
9 tot 13 juni 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188363" class="hentry p2 reizen publish untagged y2021 m12 d02 h11 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="engeland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.">De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.</a><br>
<span class="author">
3 tot 6 juli 2022  </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188078" class="hentry p3 reizen publish untagged y2021 m12 d01 h11">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraak cruise" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.">Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.</a><br>
<span class="author">
3 tot 10 september 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-177906" class="hentry p4 doorbraaknieuws publish category-binnenland untagged y2021 m11 d18 h18 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Coronamaatregelen verhinderen Doorbraak-sponsordiner"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gesloten" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Coronamaatregelen verhinderen Doorbraak-sponsordiner">Coronamaatregelen verhinderen Doorbraak-sponsordiner</a><br>
<span class="author">
24-11-2021 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>
<div class="doorb-8c22cf86ddd3aa0785e808ced143c8b4 doorb-zijbalk-4" id="doorb-8c22cf86ddd3aa0785e808ced143c8b4"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-212548" class="hentry p21 post publish category-economie tag-china tag-coronacrisis tag-duitsland tag-graanprijzen tag-inflatie tag-landbouwsector tag-lockdowns tag-manipulatie tag-oekraine tag-olie tag-speculatie tag-westen tag-who y2022 m04 d01 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/inflatiespook-hoe-prijzen-omhoog-te-praten/" title="Inflatiespook: hoe prijzen omhoog te praten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/220330graan-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/220330graan-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/220330graan-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/220330graan-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/220330graan-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/220330graan-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/inflatiespook-hoe-prijzen-omhoog-te-praten/" title="Inflatiespook: hoe prijzen omhoog te praten">Inflatiespook: hoe prijzen omhoog te praten</a><br>
 <span class="author">Dirk Rimaux</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-212574" class="hentry p22 post publish category-economie tag-australie tag-coronacrisis tag-nature tag-nieuw-zeeland tag-tradeoff tag-verenigd-koninkrijk tag-wetenschap tag-worstcase-scenario y2022 m03 d31 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wetenschap-censureert-niet-ook-niet-in-coronacrisis/" title="Wetenschap vereist tegenspraak, ook in coronacrisis"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/220330gems-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/220330gems-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/220330gems-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/220330gems-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/220330gems-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/220330gems-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/wetenschap-censureert-niet-ook-niet-in-coronacrisis/" title="Wetenschap vereist tegenspraak, ook in coronacrisis">Wetenschap vereist tegenspraak, ook in coronacrisis</a><br>
<span class="author">Ivan Van de Cloot</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-212580" class="hentry p23 post publish category-economie tag-big-corp tag-china tag-europese-centrale-bank tag-inflatie tag-lockdowns tag-oekraine tag-peking tag-quantative-easing tag-rusland tag-steelers-wheel tag-vs y2022 m03 d31 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/u-wordt-bestolen/" title="U wordt bestolen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/220330grootaers-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/u-wordt-bestolen/" title="U wordt bestolen">U wordt bestolen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a><br>
31/03/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-211161" class="hentry p24 post publish category-economie category-politiek tag-cdv tag-co2-uitstoot tag-creg tag-elia tag-engie tag-gascentrales tag-groen tag-kernuitstap tag-mr tag-nordstream-ii tag-open-vld tag-ps tag-vivaldi y2022 m03 d24 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/engie-en-co-zijn-gewetenloze-schatkistplunderaars/" title="Engie en co zijn gewetenloze schatkistplunderaars"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Energy-0062-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Energy-0062-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Energy-0062-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Energy-0062-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Energy-0062-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Energy-0062-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/engie-en-co-zijn-gewetenloze-schatkistplunderaars/" title="Engie en co zijn gewetenloze schatkistplunderaars">Engie en co zijn gewetenloze schatkistplunderaars</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ignace-vandewalle/" title="">Ignace Vandewalle</a><br>
24/03/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-210424" class="hentry p25 post publish category-buitenland category-economie tag-aardolie tag-aluminium tag-bbp tag-china tag-economie tag-gas tag-kredietbeoordelaar tag-moodys tag-nikkel tag-nornickel tag-oekraine tag-oost-europa tag-palladium tag-russische-federatie tag-sovjet-unie tag-sp tag-wereldbank y2022 m03 d22 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-russische-militaire-beer-is-economisch-een-dwerg/" title="De Russische militaire beer is economisch een dwerg"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rusland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Nornickel-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-russische-militaire-beer-is-economisch-een-dwerg/" title="De Russische militaire beer is economisch een dwerg">De Russische militaire beer is economisch een dwerg</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/paul-becue/" title="">Paul Becue</a><br>
22/03/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-210340" class="hentry p26 post publish category-economie category-europa tag-europese-unie tag-graan tag-green-deal tag-oekraine tag-oorlog tag-rusland y2022 m03 d21 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/macron-2/" title="Frans brood haalt Green Deal onderuit"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/BELGAIMAGE-178077444-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Presidentsverkiezingen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/BELGAIMAGE-178077444-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/BELGAIMAGE-178077444-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/BELGAIMAGE-178077444-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/BELGAIMAGE-178077444-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/BELGAIMAGE-178077444-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/macron-2/" title="Frans brood haalt Green Deal onderuit">Frans brood haalt Green Deal onderuit</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
21/03/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-209979" class="hentry p27 post publish category-economie category-europa tag-alcatel-bell tag-asml tag-belgan tag-chip tag-chips tag-chipwet tag-delokalisatie tag-europese-unie tag-frankrijk tag-halfgeleiders tag-high-tech-campus tag-imec tag-infineon tag-intel tag-intel-europe-labs tag-melexis tag-mietec tag-nokia tag-nxp tag-ontslagronde tag-siemens tag-siemens-atea tag-stichting-roger-van-overstraeten tag-subsidie tag-vlaanderen tag-xircom y2022 m03 d19 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/intel-schoffeert-grote-geldschieters-frankrijk-en-vlaanderen/" title="Intel schoffeert grote geldschieters Frankrijk en Vlaanderen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Intel-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="chip" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Intel-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Intel-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Intel-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Intel-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Intel-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/intel-schoffeert-grote-geldschieters-frankrijk-en-vlaanderen/" title="Intel schoffeert grote geldschieters Frankrijk en Vlaanderen">Intel schoffeert grote geldschieters Frankrijk en Vlaanderen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
19/03/2022 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-f98c13d7a3c9865f56587219e02fb6a0 doorb-zijbalk-5" id="doorb-f98c13d7a3c9865f56587219e02fb6a0"></div>

 <div class="doorb-ea3f0b87a43ee140dccbaa0dcc45fca7 doorb-zijbalk-6" id="doorb-ea3f0b87a43ee140dccbaa0dcc45fca7"></div> <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#e68f888089a682898994849487878dc88483"><span class="__cf_email__" data-cfemail="7d14131b123d1912120f1f0f1c1c16531f18">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#d9abbcbdb8baadb0bc99bdb6b6abbbabb8b8b2f7bbbc"><span class="__cf_email__" data-cfemail="cebcabaaafadbaa7ab8eaaa1a1bcacbcafafa5e0acab">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#3d5c5f525353585058534958537d5952524f5f4f5c5c56135f58"><span class="__cf_email__" data-cfemail="8beae9e4e5e5eee6eee5ffeee5cbefe4e4f9e9f9eaeae0a5e9ee">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#e496818d9e818aa4808b8b96869685858fca8681"><span class="__cf_email__" data-cfemail="1c6e79756679725c7873736e7e6e7d7d77327e79">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#24534d4a4f414864404b4b56465645454f0a4641"><span class="__cf_email__" data-cfemail="6017090e0b050c20040f0f12021201010b4e0205">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#0775626664736e62744763686875657566666c296562"><span class="__cf_email__" data-cfemail="c6b4a3a7a5b2afa3b586a2a9a9b4a4b4a7a7ade8a4a3">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#77021e0310120112051e1d3713181805150516161c591512"><span class="__cf_email__" data-cfemail="93e6fae7f4f6e5f6e1faf9d3f7fcfce1f1e1f2f2f8bdf1f6">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#c2b5a7a0a0a7aaa7a7b082a6adadb0a0b0a3a3a9eca0a7"><span class="__cf_email__" data-cfemail="1265777070777a77776052767d7d6070607373793c7077">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#21494e4e4745534445404255484461454e4e53435340404a0f4344"><span class="__cf_email__" data-cfemail="1c7473737a786e79787d7f6875795c7873736e7e6e7d7d77327e79">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2022.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="1216bea555">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.9.2' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/parsley.min.js?ver=4.3.2' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/public.js?ver=4.3.2' id='paytium-public-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"213174 https:\/\/doorbraak.be\/?p=213174","disqusShortname":"doorbraak","disqusTitle":"De littekens van corona","disqusUrl":"https:\/\/doorbraak.be\/corona-3\/","postId":"213174"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"213174 https:\/\/doorbraak.be\/?p=213174","disqusShortname":"doorbraak","disqusTitle":"De littekens van corona","disqusUrl":"https:\/\/doorbraak.be\/corona-3\/","postId":"213174"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.9.2' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.2.02' id='footerscript-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script>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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "213174",
                storyURL: "https://doorbraak.be//corona-3/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
