
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>

<title>Alle hens aan bakboord - Doorbraak.be</title>
<meta name="description" content="Uit onvrede met de linkse koers van CD&amp;V heeft een groepje CD&amp;V&#039;er, onder leiding van Ward Kennes, zich verenigd onder de noemer Stuurboord." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/alle-hens-aan-bakboord/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alle hens aan bakboord - Doorbraak.be" />
<meta property="og:description" content="Uit onvrede met de linkse koers van CD&amp;V heeft een groepje CD&amp;V&#039;er, onder leiding van Ward Kennes, zich verenigd onder de noemer Stuurboord." />
<meta property="og:url" content="https://doorbraak.be/alle-hens-aan-bakboord/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Algemeen Christelijk Werkersverbond" />
<meta property="article:tag" content="antidiscriminatie" />
<meta property="article:tag" content="CD&amp;V" />
<meta property="article:tag" content="Christelijke Volkspartij" />
<meta property="article:tag" content="coronabeleid" />
<meta property="article:tag" content="De Beweging" />
<meta property="article:tag" content="De Standaard" />
<meta property="article:tag" content="Katholieke Partij" />
<meta property="article:tag" content="racisme" />
<meta property="article:tag" content="Stuurboord" />
<meta property="article:tag" content="transmigranten" />
<meta property="article:tag" content="Venstre" />
<meta property="article:tag" content="vluchtelingen" />
<meta property="article:tag" content="Volksunie" />
<meta property="article:section" content="Binnenland" />
<meta property="article:published_time" content="2021-02-11T10:59:27+01:00" />
<meta property="article:modified_time" content="2021-02-10T23:04:11+01:00" />
<meta property="og:updated_time" content="2021-02-10T23:04:11+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-e1612960847545.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-e1612960847545.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="642" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Uit onvrede met de linkse koers van CD&amp;V heeft een groepje CD&amp;V&#039;er, onder leiding van Ward Kennes, zich verenigd onder de noemer Stuurboord." />
<meta name="twitter:title" content="Alle hens aan bakboord - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-e1612960847545.jpg" />
<meta name="twitter:creator" content="@Koenraad_Elst" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/alle-hens-aan-bakboord/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-e1612960847545.jpg","width":960,"height":642},{"@type":"WebPage","@id":"https://doorbraak.be/alle-hens-aan-bakboord/#webpage","url":"https://doorbraak.be/alle-hens-aan-bakboord/","inLanguage":"nl","name":"Alle hens aan bakboord - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/alle-hens-aan-bakboord/#primaryimage"},"datePublished":"2021-02-11T10:59:27+01:00","dateModified":"2021-02-10T23:04:11+01:00","description":"Uit onvrede met de linkse koers van CD&V heeft een groepje CD&V'er, onder leiding van Ward Kennes, zich verenigd onder de noemer Stuurboord.","breadcrumb":{"@id":"https://doorbraak.be/alle-hens-aan-bakboord/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/alle-hens-aan-bakboord/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/binnenland/","url":"https://doorbraak.be/onderwerp/binnenland/","name":"Binnenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/alle-hens-aan-bakboord/","url":"https://doorbraak.be/alle-hens-aan-bakboord/","name":"Alle hens aan bakboord"}}]},{"@type":"Article","@id":"https://doorbraak.be/alle-hens-aan-bakboord/#article","isPartOf":{"@id":"https://doorbraak.be/alle-hens-aan-bakboord/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/bbf6328956899cc049cab680532fdcde"},"headline":"Alle hens aan bakboord","datePublished":"2021-02-11T10:59:27+01:00","dateModified":"2021-02-10T23:04:11+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/alle-hens-aan-bakboord/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/alle-hens-aan-bakboord/#primaryimage"},"keywords":"Algemeen Christelijk Werkersverbond,antidiscriminatie,CD&amp;V,Christelijke Volkspartij,coronabeleid,De Beweging,De Standaard,Katholieke Partij,racisme,Stuurboord,transmigranten,Venstre,vluchtelingen,Volksunie","articleSection":"Binnenland,Politiek"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/bbf6328956899cc049cab680532fdcde","name":"Koenraad Elst","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/07/Koenraad-Elst_klein-150x150.jpg","caption":"Koenraad Elst"},"description":"Koenraad Elst (1959) is orientalist. Hij werkte als politiek journalist bij diverse Vlaamse en Indiase media, van Trends en Punt tot The Pioneer en Pragyata Magazine, als assistant buitenlandbeleid in de Belgische senaat, en als gastprofessor in twee Indiase universiteiten. Zijn eigenlijke roeping vindt men echter in de tientallen onderzoekspapers en een dertigtal boeken, vooral over de belangrijkste hangijzers in de antieke en hedendaagse feiten- en idee\u00ebngeschiedenis van India, en verder over faits divers als de islam.","sameAs":["https://twitter.com/Koenraad_Elst"]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Alle hens aan bakboord Reactiesfeed" href="https://doorbraak.be/alle-hens-aan-bakboord/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='activecampaign-form-block-css' href='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1604397598' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.6.1' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/137297" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=137297' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<style type="text/css">
		.class_gwp_my_template_file {
			cursor:help;
		}
	</style>
<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.6.1-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="137297";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Koenraad Elst";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-toekomst-van-wallonie-valt-niet-in-te-kleuren-met-pasteltinten/" rel="prev"><span class="meta-nav">&laquo;</span> De toekomst van Wallonië valt niet in te kleuren met pasteltinten</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-137297" class="hentry p1 post publish category-binnenland category-politiek tag-algemeen-christelijk-werkersverbond tag-antidiscriminatie tag-cdv tag-christelijke-volkspartij tag-coronabeleid tag-de-beweging tag-de-standaard tag-katholieke-partij tag-racisme tag-stuurboord tag-transmigranten tag-venstre tag-vluchtelingen tag-volksunie y2021 m02 d11 h12 hasthumbnail commentaar">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/alle-hens-aan-bakboord/" data-a2a-title="Alle hens aan bakboord"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-300x201.jpg 300w, https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-400x268.jpg 400w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
<br /> <span class='credit_caption'>foto: &copy;pixabay.</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Alle hens aan bakboord</h2>
<div class="article-subtitle">CD&V behoudt linkse koers</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Commentaar</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2021-02-11">
11/02/2021</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/koenraad-elst/" title="Bekijk alle berichten geschreven door Koenraad Elst">Koenraad Elst</a> - Leestijd 6 minuten </span>
</div> 
<span id='read-later-137297' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(137297,'Alle hens aan bakboord','https://doorbraak.be/alle-hens-aan-bakboord/', 'Uit onvrede met de linkse koers van CD&V heeft een groepje CD&V\'er, onder leiding van Ward Kennes, zich verenigd onder de noemer Stuurboord.','https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-50x50.jpg','Koenraad Elst','11/02/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-137297' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(137297)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Op een schip heet de rechterflank stuurboord, de linker bakboord. Uit ontevredenheid met de linkse koers die de christendemocratische partij zich al vele jaren eigen gemaakt heeft, en waartegen zelfs de gedoodverfd rechtse politici Pieter De Crem en Hendrik Bogaert geen daadwerkelijke vuist hebben durven maken, heeft nu een groepje meestal jongere CD&amp;V-politici, onder leiding van Ward Kennes, zich verenigd onder de noemer Stuurboord. We hoorden er voor het eerst van op Doorbraak. Daarin wil de Stuurboord-groep na de corona-uitgaven&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/alle-hens-aan-bakboord">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p>Op een schip heet de rechterflank stuurboord, de linker bakboord. Uit ontevredenheid met de linkse koers die de christendemocratische partij zich al vele jaren eigen gemaakt heeft, en waartegen zelfs de gedoodverfd rechtse politici Pieter De Crem en Hendrik Bogaert geen daadwerkelijke vuist hebben durven maken, heeft nu een groepje meestal jongere CD&amp;V-politici, onder leiding van Ward Kennes, zich verenigd onder de noemer Stuurboord. We hoorden er voor het eerst van <a href="https://doorbraak.be/laat-de-kat-maar-muizen-vangen/">op <em>Doorbraak</em></a>.</p>
<p>Daarin wil de Stuurboord-groep na de corona-uitgaven niet ‘onze kinderen en kleinkinderen met een zware erfenis belasten’, en wel ‘de transfers van Vlaanderen naar Wallonië ter harte nemen’. Verder een ‘gezinsvriendelijke fiscaliteit’ en een coronabeleid dat ‘het belang van religieuze vieringen erkent’; een ‘keuze voor voorzichtigheid en duurzaamheid’ die nauw aansluit ‘bij de christendemocratische gedachte van het rentmeesterschap en een terughoudende visie op maakbaarheid’ en ‘afstand nemen van materialistische ideologieën van alle slag’. Kortom,<span class="pullquote"> helemaal de aloude Christelijke Volkspartij</span>. Het bestaan van deze tendens werd ook gesignaleerd in <em>De Standaard</em> van 25 januari.</p>
<h2>Bakboord</h2>
<p>In reactie tegen hen heeft een andere groep een vrije tribune in <em>De Standaard</em> gepubliceerd: ‘Stuurboord noch bakboord, wel aan boord’ (29 januari 2021). Ook daar gaat het om een groep backbenchers met een veteraan als boegbeeld, namelijk Reginald Moreels.</p>
<p>De groep is niet eerlijk genoeg om zichzelf Bakboord te noemen (verder dus zonder hoofdletter), hoewel in zijn tekst alleen nijdige uithalen naar groepen rechts van hen voorkomen, zowel binnen als buiten de partij, maar geen enkele naar groepen links van hen. (Vreemd dat <em>De Standaard</em> die nochtans duidelijk bevriende groep niet in zijn eigen belang aangemaand heeft om het puberale en antipathieke toontje wat bij te stellen.) De aandacht van de ondertekenaars gaat uit naar ‘de strijd tegen armoede, de wanhoop van vluchtelingen, mensen zonder papieren, transmigranten, de ellende van daklozen, de uitzichtloze verbanning van gevangenen, de boosheid van slachtoffers van racisme en discriminatie, van slachtoffers van politiegeweld’, stuk voor stuk bekende linkse stokpaardjes.</p>
<h2>‘Haaks op de fundamenten van de christendemocratie’</h2>
<p>Daarnaast moeten bekommerdheid om ‘het verdriet van ouders van ongeneeslijke kinderen, de eenzaamheid van ouderen’ en dergelijke punten uit de in zijn zuil belangrijke zorgsector de indruk van continuïteit vestigen, zonder ook maar enigszins een ideologisch tegenwicht te vormen voor hun keuze voor links. Alleen ‘slachtoffers van rebelse jongeren’ schijnt aan de nood van de volksmens te beantwoorden, lippendienst aan wie de gevolgen van het door henzelf geprefereerde linkse beleid moet dragen. Echter zonder een schijn van beleid dat daar werk van moet maken, noch in hun manifest noch in de praktijk van de CD&amp;V-ministers, zoals tot vorig jaar de justitieminister Koen Geens.</p>
<p>Het vertoog van de Stuurboord-groep heet hier ‘haaks op de fundamenten van de christendemocratie’. De bewering dat zijzelf niet de linkervleugel van de partij zijn, wel de authentieke kern van de christendemocratie, volgt helemaal het huidig vertoog van links. Dat stelt zich namelijk voor als vanzelfsprekend, als op de wetenschap gebaseerd, als gezond verstand, en<span class="pullquote"> demoniseert al wie niet meeloopt als extremistisch, als haat en nepnieuws</span>. Het blijkt echter klinkklare onzin als je hun programma naar het verleden transponeert. Is de partij van Gaston Eyskens groot geworden als de partij van de ‘mensen zonder papieren’?</p>
<h2>De authentieke christendemocratie</h2>
<p>Lang geleden was de Katholieke Partij dé rechterzijde in de Belgische politiek. Dat bleef zo nadat zij in 1945 de Christelijke Volkspartij geworden was. Zij was weliswaar wat naar links opgeschoven, maar dat deden de liberalen ook; zoals men rond 1970 zei: ‘We’re all socialists now.’ (Dat ook de liberale zuil ooit, als belichaming van het Verlichtingsdenken, tegenover de religieuze partijen als links gold, blijkt nog uit de naam van de Deense rechtsliberale partij Venstre, wat ‘links’ betekent.) Na het ontstaan van de Volksunie, die zich aanvankelijk eveneens christelijk noemde, was er mogelijk een snipperpartij ter rechterzijde, maar ook zij gaf toe aan de tijdsgeest en naarmate zij groter werd, schoof zij mee op naar links.</p>
<p>Door de teloorgang van het christelijk geloof in onze samenleving verloor de christelijke zuil zijn identiteit. Dat is na lang een feitelijke toestand geweest te zijn, tenslotte geformaliseerd in het afstoten van het woord ‘christelijk’ of ‘katholiek’ uit de naam van allerlei geledingen van de ‘Roomse’ zuil, bijvoorbeeld het omdopen van het Algemeen Christelijk Werkersverbond tot het ideologisch wazige De Beweging. <span class="pullquote">Dat verlies van een ideologische ruggengraat vergemakkelijkte de overname van de linksgezinde tijdsgeest.</span> Aangaande alle hete hangijzers van vandaag is hij nauwelijks te onderscheiden van zijn socialistische rivalen.</p>
<h2>Opstand tegen de reëel bestaande christendemocratie</h2>
<p>Jean-Luc Dehaene had hetzelfde <em>aggiornamento</em> willen opleggen aan de partijnaam CVP, maar de naamsverandering tot CD&amp;V behield zijdelings het woord ‘christen’ en voegde er verrassend, tegen de steeds belgicistischer tijdsgeest in, zelfs het woord ‘Vlaams’ aan toe. En hier ligt het zwaartepunt van de Bakboord-opstand tegen de reëel bestaande christendemocratie: de partijleiding, en zeker de Stuurboord-groep, durft warempel nog trouw trouw te blijven aan het engagement pro Vlaams zelfbestuur van de vorige generaties. Die trouw aan de partijstandpunten op communautair gebied heet hier: ‘Ze stappen moeiteloos mee in het dogmatische duale denken dat “Vlaanderen” systematisch uitspeelt tegen “Wallonië”.’ Zelfs de naam ‘Vlaanderen’ moet tussen aanhalingstekens, alsof het niet echt bestaat.</p>
<p>De Vlaamse beweging houdt deze evolutie best in het oog. Hoewel de bakboordvleugel niet goed ter tale is, heeft hij wel <span class="pullquote">de wind in de zeilen</span>. Onder de Vivaldiregering en met uniform vijandige media is Vlaanderen volledig in het defensief, ook binnen CD&amp;V.</p>
<h2>Fulmineren tegen de ‘polarisatie’</h2>
<p>Nog een stuk tijdsgeest dat de linkervleugel in de kaart speelt, is het aantreden van Joe Biden. In zijn inauguratierede zalfde hij door het woord ‘verbinding’ in de mond te nemen, en verder deed hij (net als in zijn verkiezingsredes of in de mediacommentaren) aldoor het tegendeel: hij zweepte verder de haat tegen de <em>deplorables</em> op. Dat vonden de bakboord-ondertekenaars ‘heel christendemocratisch klinken’. Het is meteen de opstelling van de hele linkerzijde: fulmineren tegen de ‘polarisatie’ en inmiddels haat spuien tegen alle andersdenkenden.</p>
<p>De CD&amp;V-ers moeten maar onder elkaar uitmaken of de linkervleugel de ziel van de christendemocratie mag kapen. Maar wat daar gebeurt is veelbetekenend voor de politieke machtsverhoudingen in het algemeen.</p>
</div>

 <div id="testpanel" class="hidden-print">
[ARForms id=103]
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Koenraad Elst</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/koenraad-elst/" title="meer artikels van Koenraad Elst">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/07/Koenraad-Elst_klein-150x150.jpg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/07/Koenraad-Elst_klein-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/07/Koenraad-Elst_klein-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/07/Koenraad-Elst_klein.jpg 250w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Koenraad Elst is orientalist en auteur van een dertigtal boeken. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-137297" class="hentry p2 post publish category-binnenland category-politiek tag-algemeen-christelijk-werkersverbond tag-antidiscriminatie tag-cdv tag-christelijke-volkspartij tag-coronabeleid tag-de-beweging tag-de-standaard tag-katholieke-partij tag-racisme tag-stuurboord tag-transmigranten tag-venstre tag-vluchtelingen tag-volksunie y2021 m02 d11 h12 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/alle-hens-aan-bakboord/" title="Alle hens aan bakboord"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/sailing-yacht-1372863_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/alle-hens-aan-bakboord/" title="Alle hens aan bakboord">Alle hens aan bakboord</a>
</H4>
<span class="author-article-details">11-02-2021 Uit onvrede met de linkse koers van CD&V heeft een groepje CD&V'er, onder leiding van Ward Kennes, zich verenigd onder de noemer Stuurboord. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-135546" class="hentry p3 post publish category-vlaamse-beweging tag-asmogendheden tag-collaborateur tag-collaboratie tag-damnatio-memoriae tag-deportatie tag-duitsland tag-flamingantisme tag-holocaust tag-india tag-jodenraad tag-onafhankelijkheid tag-repressie tag-tsjerkassy tag-tweede-wereldoorlog tag-vader-des-vaderlands tag-vlaams-legioen tag-vlaanderen y2021 m02 d03 h12">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/waarom-vlaanderen-geen-subhas-bose-heeft/" title="Waarom Borms geen Subhas Bose werd"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/Bose-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bose" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/Bose-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/Bose-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/Bose-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/Bose-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/Bose-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/waarom-vlaanderen-geen-subhas-bose-heeft/" title="Waarom Borms geen Subhas Bose werd">Waarom Borms geen Subhas Bose werd</a>
</H4>
<span class="author-article-details">03-02-2021 Had Borms net als Bose als een soort vader des vaderlands gegolden als Vlaanderen na de oorlog eveneens onafhankelijk was geworden? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-133720" class="hentry p4 post publish category-geschiedenis tag-all-india-forward-bloc tag-azad-hind-fauz tag-indiaas-nationaal-congres tag-molotov-von-ribbentrop-pact tag-renkoji-tempel tag-revolusi y2021 m01 d27 h12 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/subhas-chandra-bose-vader-des-vaderlands/" title="Subhas Chandra Bose, vader des vaderlands"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Bundesarchiv_Bild_101III-Alber-064-03A_Subhas_Chandra_Bose_bei_Heinrich_Himmler-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Bundesarchiv_Bild_101III-Alber-064-03A_Subhas_Chandra_Bose_bei_Heinrich_Himmler-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/Bundesarchiv_Bild_101III-Alber-064-03A_Subhas_Chandra_Bose_bei_Heinrich_Himmler-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/Bundesarchiv_Bild_101III-Alber-064-03A_Subhas_Chandra_Bose_bei_Heinrich_Himmler-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/Bundesarchiv_Bild_101III-Alber-064-03A_Subhas_Chandra_Bose_bei_Heinrich_Himmler-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/Bundesarchiv_Bild_101III-Alber-064-03A_Subhas_Chandra_Bose_bei_Heinrich_Himmler-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/subhas-chandra-bose-vader-des-vaderlands/" title="Subhas Chandra Bose, vader des vaderlands">Subhas Chandra Bose, vader des vaderlands</a>
</H4>
<span class="author-article-details">27-01-2021 De 'collaborateur' Subhas Chandra Bose, en niet Mahatma Gandhi, is in feite de echte vader van India's onafhankelijkheid. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-132513" class="hentry p5 post publish category-ethiek category-politiek tag-andersdenkenden tag-censuur tag-facebook tag-grondwet tag-negationisme tag-racisme tag-representatieve-democratie tag-sociale-media tag-twitter tag-vrije-meningsuiting tag-westen y2021 m01 d20 h12">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/vrije-meningsuiting-zonder-alsen-en-maaren/" title="Vrije meningsuiting zonder als&#8217;en en maar&#8217;en"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/bermix-studio-vbLjpZ0KDus-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vrije meningsuiting" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/bermix-studio-vbLjpZ0KDus-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/bermix-studio-vbLjpZ0KDus-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/bermix-studio-vbLjpZ0KDus-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/bermix-studio-vbLjpZ0KDus-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/bermix-studio-vbLjpZ0KDus-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>

<a href="https://doorbraak.be/vrije-meningsuiting-zonder-alsen-en-maaren/" title="Vrije meningsuiting zonder als&#8217;en en maar&#8217;en">Vrije meningsuiting zonder als&#8217;en en maar&#8217;en</a>
</H4>
<span class="author-article-details">20-01-2021 Sociale media hebben het recht om conservatieve stemmen tot en met de VS-president te censureren. Alleen de overheid mag niet censureren. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-131386" class="hentry p6 post publish category-buitenland tag-blm tag-anarcho-tirannie tag-antifa tag-bestorming tag-betoging tag-bezetting tag-capitool tag-cultuurstrijd tag-democraten tag-fraude tag-georgia tag-infiltratie tag-muur tag-oorlog tag-personencultus tag-politie tag-president tag-presidentsverkiezingen tag-rechts tag-republikeinen tag-rijksdagbrand tag-save-america tag-senaatsverkiezingen tag-staatsgreep tag-the-stupid-party tag-trumpisme tag-verkiezingen tag-veteranen y2021 m01 d14 h12 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/rechts-over-trump/" title="Rechts over Trump"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Ann-Coulter-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Trump" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Ann-Coulter-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/Ann-Coulter-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/Ann-Coulter-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/Ann-Coulter-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/Ann-Coulter-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/rechts-over-trump/" title="Rechts over Trump">Rechts over Trump</a>
</H4>
<span class="author-article-details">14-01-2021 Wij steken ons licht op bij de intelligente rechterzijde in de VS over Trump, het Trumpisme en de bestorming van het Capitool. </span>
</div> 
</div> 
<br>
</li>

 </ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/koenraad-elst/" title="Lees meer van Koenraad Elst">Koenraad Elst</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/commentaar/">Commentaar </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/alle-hens-aan-bakboord/">Alle hens aan bakboord</a></li>
<li><a href="https://doorbraak.be/o-tempora-o-mores-bitches/">‘O tempora, o mores, bitches!’</a></li>
<li><a href="https://doorbraak.be/vlaams-letterenfonds-doet-zacht-lawijd-zwijgen/">Vlaams Letterenfonds doet &#8216;Zacht Lawijd&#8217; zwijgen</a></li>
<li><a href="https://doorbraak.be/komaan-wetstraat-u-kan-beter/">Komaan, Wetstraat, u kan beter</a></li>
<li><a href="https://doorbraak.be/onderdrukking-om-religieuze-redenen-krijgt-te-weinig-aandacht/">Onderdrukking om religieuze redenen krijgt te weinig aandacht</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/alle-hens-aan-bakboord/" data-a2a-title="Alle hens aan bakboord"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Falle-hens-aan-bakboord%2F&amp;linkname=Alle%20hens%20aan%20bakboord" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=137297" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=137297" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=137297" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=137297" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="137297">
<input type="hidden" name="code" value="80029">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/algemeen-christelijk-werkersverbond/" rel="tag">Algemeen Christelijk Werkersverbond</a>, <a href="https://doorbraak.be/term/antidiscriminatie/" rel="tag">antidiscriminatie</a>, <a href="https://doorbraak.be/term/cdv/" rel="tag">CD&amp;V</a>, <a href="https://doorbraak.be/term/christelijke-volkspartij/" rel="tag">Christelijke Volkspartij</a>, <a href="https://doorbraak.be/term/coronabeleid/" rel="tag">coronabeleid</a>, <a href="https://doorbraak.be/term/de-beweging/" rel="tag">De Beweging</a>, <a href="https://doorbraak.be/term/de-standaard/" rel="tag">De Standaard</a>, <a href="https://doorbraak.be/term/katholieke-partij/" rel="tag">Katholieke Partij</a>, <a href="https://doorbraak.be/term/racisme/" rel="tag">racisme</a>, <a href="https://doorbraak.be/term/stuurboord/" rel="tag">Stuurboord</a>, <a href="https://doorbraak.be/term/transmigranten/" rel="tag">transmigranten</a>, <a href="https://doorbraak.be/term/venstre/" rel="tag">Venstre</a>, <a href="https://doorbraak.be/term/vluchtelingen/" rel="tag">vluchtelingen</a>, <a href="https://doorbraak.be/term/volksunie/" rel="tag">Volksunie</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=emile-desimpel" rel="tag">Emile Desimpel</a>, <a href="https://doorbraak.be/?personen=gaston-eyskens" rel="tag">Gaston Eyskens</a>, <a href="https://doorbraak.be/?personen=hendrik-bogaert" rel="tag">Hendrik Bogaert</a>, <a href="https://doorbraak.be/?personen=jean-luc-dehaene" rel="tag">Jean-Luc Dehaene</a>, <a href="https://doorbraak.be/?personen=joe-biden" rel="tag">Joe Biden</a>, <a href="https://doorbraak.be/?personen=koen-geens" rel="tag">Koen Geens</a>, <a href="https://doorbraak.be/?personen=pieter-de-crem" rel="tag">Pieter De Crem</a>, <a href="https://doorbraak.be/?personen=pieter-smits" rel="tag">Pieter Smits</a>, <a href="https://doorbraak.be/?personen=reginald-moreels" rel="tag">Reginald Moreels</a>, <a href="https://doorbraak.be/?personen=ward-kennes" rel="tag">Ward Kennes</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/de-toekomst-van-wallonie-valt-niet-in-te-kleuren-met-pasteltinten/" rel="prev"><span class="meta-nav">&laquo;</span> De toekomst van Wallonië valt niet in te kleuren met pasteltinten</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-137381" class="hentry p7 cartoon publish untagged y2021 m02 d10 h19">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/gewoon-poen/" title="gewoon poen."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/db2021-02-10-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/db2021-02-10-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/db2021-02-10-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/db2021-02-10-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/db2021-02-10-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/db2021-02-10-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/gewoon-poen/" title="gewoon poen.">gewoon poen.</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-136911" class="hentry p8 radio publish category-onderwijs tag-middelbaar-onderwijs tag-schooljaar tag-schoolvakanties tag-vrijdaggroep y2021 m02 d10 h13 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/sophie-buysse-en-audrey-hanard-crisis-is-ideaal-om-schooljaar-te-herschikken/" title="Sophie Buysse en Audrey Hanard: ‘Crisis is ideaal om schooljaar te herschikken’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/back-to-school-2614359_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/back-to-school-2614359_1920-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/back-to-school-2614359_1920-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/back-to-school-2614359_1920-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/back-to-school-2614359_1920-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/back-to-school-2614359_1920-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/sophie-buysse-en-audrey-hanard-crisis-is-ideaal-om-schooljaar-te-herschikken/" title="Sophie Buysse en Audrey Hanard: ‘Crisis is ideaal om schooljaar te herschikken’"><i class="fa fa-play-circle-o"></i> Sophie Buysse en Audrey Hanard: ‘Crisis is ideaal om schooljaar te herschikken’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-137202" class="hentry p9 post publish category-brussel tag-brussel tag-burgemeester tag-cdv tag-cdh tag-christelijk tag-christendemocratie tag-defi tag-duurzaamheid tag-ecolo tag-ecologie tag-electoraat tag-geloofwaardigheid tag-gemeenten tag-groen tag-humanisme tag-meertaligheid tag-n-va tag-nederlandstaligen tag-open-vld tag-parlement tag-progressief tag-psc tag-rentmeesterschap tag-solidariteit tag-sp-a tag-vlaams tag-vlaamsgezind y2021 m02 d11 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ecolo-killed-the-middle-star/" title="Ecolo killed the middle star"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/Pieter-Demeester-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CD&amp;V" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/Pieter-Demeester-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/Pieter-Demeester-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/Pieter-Demeester-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/Pieter-Demeester-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/Pieter-Demeester-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/ecolo-killed-the-middle-star/" title="Ecolo killed the middle star">Ecolo killed the middle star</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-137168" class="hentry p10 post publish category-binnenland tag-sihamegate tag-belastinggeld tag-campagne-uitgaven tag-gesjoemel tag-kandidaat tag-kieslijsten tag-lets-go-urban tag-maatschappelijk-engagement tag-open-vld tag-overheidsdotatie tag-particratie tag-partij tag-partijfinanciering tag-partijmilitant tag-politicoloog tag-sociaal-ondernemen tag-stemmenkanon tag-verkiezingsuitgaven y2021 m02 d10 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bart-maddens-zaak-el-kaouakibi-illustreert-algemeen-probleem-particratie-in-belgie/" title="Bart Maddens: &#8216;Zaak El Kaouakibi illustreert algemeen probleem particratie in België&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El Kaouakibi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/bart-maddens-zaak-el-kaouakibi-illustreert-algemeen-probleem-particratie-in-belgie/" title="Bart Maddens: &#8216;Zaak El Kaouakibi illustreert algemeen probleem particratie in België&#8217;">Bart Maddens: &#8216;Zaak El Kaouakibi illustreert algemeen probleem particratie in België&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-136285" class="hentry p11 post publish category-economie tag-bedrijven tag-belgie tag-besmettingen tag-coronacrisis tag-economie tag-economisch-herstel tag-eu tag-europa tag-europese-commissie tag-gezondheidszorg tag-heropening tag-herstelplan tag-hervormingen tag-hospitalisaties tag-investeringen tag-langetermijninvesteringen tag-normalisering tag-overlegcomite tag-publiek-private-partnerschappen tag-relance tag-steunmaatregelen tag-verlanglijstje tag-vlaamse-veerkracht tag-vlaanderen tag-voka y2021 m02 d06 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/voka-topman-hans-maertens-europa-staat-op-een-belangrijk-kantelpunt/" title="Voka-topman Hans Maertens: &#8216;Europa staat op een belangrijk kantelpunt&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/11593_130_Dann_Mid-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="herstel" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/11593_130_Dann_Mid-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/11593_130_Dann_Mid-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/11593_130_Dann_Mid-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/11593_130_Dann_Mid-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/11593_130_Dann_Mid-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/voka-topman-hans-maertens-europa-staat-op-een-belangrijk-kantelpunt/" title="Voka-topman Hans Maertens: &#8216;Europa staat op een belangrijk kantelpunt&#8217;">Voka-topman Hans Maertens: &#8216;Europa staat op een belangrijk kantelpunt&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-136230" class="hentry p12 post publish category-politiek tag-china tag-church-of-the-almighty-god tag-coronacrisis tag-covid tag-democratie tag-experten tag-expertenregering tag-falun-gong tag-oeigoeren tag-politiek tag-virologen y2021 m02 d06 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/geen-experts-wel-democratisch-fatsoen/" title="Geen experts, wel democratisch fatsoen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/corona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="democratie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/corona-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/corona-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/corona-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/corona-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/corona-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/geen-experts-wel-democratisch-fatsoen/" title="Geen experts, wel democratisch fatsoen">Geen experts, wel democratisch fatsoen</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-135821" class="hentry p13 post publish category-binnenland tag-christelijke-mutualiteiten-cm tag-corona tag-federaal-kenniscentrum-gezondheidszorg-kce tag-intermutualistisch-agentschap-ima tag-lockdown tag-sars-cov-2 tag-sciensano tag-ziekenhuizen y2021 m02 d05 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ziekenfondsen-waren-vele-ziekenhuisopnames-voor-coronacrisis-wel-echt-nodig/" title="Ziekenfondsen: &#8216;Waren vele ziekenhuisopnames vóór coronacrisis wel echt nodig?&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/ziekenfondsen-waren-vele-ziekenhuisopnames-voor-coronacrisis-wel-echt-nodig/" title="Ziekenfondsen: &#8216;Waren vele ziekenhuisopnames vóór coronacrisis wel echt nodig?&#8217;">Ziekenfondsen: &#8216;Waren vele ziekenhuisopnames vóór coronacrisis wel echt nodig?&#8217;</a></br>
 <span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-135548" class="hentry p14 post publish category-buitenland tag-angstcultuur tag-berlijn tag-charite tag-diplomatie tag-duitsland tag-europees-hof-voor-de-rechten-van-de-mens tag-europese-unie tag-geopolitiek tag-intimidatie tag-moskou tag-politiek-gevangene tag-raad-van-europa tag-rechtsstaat tag-rode-plein tag-rosgvardia tag-rusland tag-russische-federatie tag-russische-oppositie tag-soevereiniteit tag-verenigde-staten tag-zaak-yves-rocher y2021 m02 d03 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/navalny-een-persoon-in-gevangenis-gezet-om-miljoenen-bang-te-maken/" title="Navalny: &#8216;Eén persoon in gevangenis gezet om miljoenen bang te maken&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-172668113-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Navalny" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-172668113-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-172668113-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-172668113-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-172668113-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-172668113-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/navalny-een-persoon-in-gevangenis-gezet-om-miljoenen-bang-te-maken/" title="Navalny: &#8216;Eén persoon in gevangenis gezet om miljoenen bang te maken&#8217;">Navalny: &#8216;Eén persoon in gevangenis gezet om miljoenen bang te maken&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/ardy-beld/" title="">Ardy Beld</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-136360" class="hentry p15 post publish category-politiek tag-corona tag-graaicultuur tag-groen tag-groenlinks tag-letss-go-urban tag-open-vld y2021 m02 d07 h10">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/el-kaouakibi-en-calvo-strijden-om-de-eer-van-hypocrietste-zakkenvuller/" title="El Kaouakibi en Calvo strijden om eer hypocrietste zakkenvuller"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-09.22.32-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sihame el Kaouakibi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-09.22.32-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-09.22.32-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-09.22.32-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-09.22.32-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-07-at-09.22.32-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/el-kaouakibi-en-calvo-strijden-om-de-eer-van-hypocrietste-zakkenvuller/" title="El Kaouakibi en Calvo strijden om eer hypocrietste zakkenvuller">El Kaouakibi en Calvo strijden om eer hypocrietste zakkenvuller</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-137168" class="hentry p16 post publish category-binnenland tag-sihamegate tag-belastinggeld tag-campagne-uitgaven tag-gesjoemel tag-kandidaat tag-kieslijsten tag-lets-go-urban tag-maatschappelijk-engagement tag-open-vld tag-overheidsdotatie tag-particratie tag-partij tag-partijfinanciering tag-partijmilitant tag-politicoloog tag-sociaal-ondernemen tag-stemmenkanon tag-verkiezingsuitgaven y2021 m02 d10 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bart-maddens-zaak-el-kaouakibi-illustreert-algemeen-probleem-particratie-in-belgie/" title="Bart Maddens: &#8216;Zaak El Kaouakibi illustreert algemeen probleem particratie in België&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El Kaouakibi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bart-maddens-zaak-el-kaouakibi-illustreert-algemeen-probleem-particratie-in-belgie/" title="Bart Maddens: &#8216;Zaak El Kaouakibi illustreert algemeen probleem particratie in België&#8217;">Bart Maddens: &#8216;Zaak El Kaouakibi illustreert algemeen probleem particratie in België&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-135821" class="hentry p17 post publish category-binnenland tag-christelijke-mutualiteiten-cm tag-corona tag-federaal-kenniscentrum-gezondheidszorg-kce tag-intermutualistisch-agentschap-ima tag-lockdown tag-sars-cov-2 tag-sciensano tag-ziekenhuizen y2021 m02 d05 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ziekenfondsen-waren-vele-ziekenhuisopnames-voor-coronacrisis-wel-echt-nodig/" title="Ziekenfondsen: &#8216;Waren vele ziekenhuisopnames vóór coronacrisis wel echt nodig?&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/coronavirus-4947692_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ziekenfondsen-waren-vele-ziekenhuisopnames-voor-coronacrisis-wel-echt-nodig/" title="Ziekenfondsen: &#8216;Waren vele ziekenhuisopnames vóór coronacrisis wel echt nodig?&#8217;">Ziekenfondsen: &#8216;Waren vele ziekenhuisopnames vóór coronacrisis wel echt nodig?&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-136416" class="hentry p18 post publish category-binnenland category-politiek tag-t-pallieterke tag-coronacrisis tag-europese-rekenkamer tag-fake-news tag-islamofobie tag-kanaalplan tag-lets-go-urban tag-lockdown tag-n-va tag-open-vld tag-pandemiewet tag-samusocial y2021 m02 d08 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/voor-open-vld-lonkt-de-afgrond/" title="Voor Open Vld lonkt de afgrond"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-150148541-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-150148541-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-150148541-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-150148541-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-150148541-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/belgaimage-150148541-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/voor-open-vld-lonkt-de-afgrond/" title="Voor Open Vld lonkt de afgrond">Voor Open Vld lonkt de afgrond</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="">Julien Borremans</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-135731" class="hentry p19 post publish category-buitenland category-politiek tag-buitenhof-tv tag-cda tag-europese-unie tag-forum-voor-democratie tag-geenpeil tag-groen-links tag-jfvd tag-nederland tag-provinciale-statenverkiezingen tag-toeslagenaffaire tag-tweede-kamer tag-verkiezingen y2021 m02 d07 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/thierry-baudet-politici-zijn-geen-zelfstandige-denkers/" title="Thierry Baudet: ‘Politici zijn geen zelfstandige denkers’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/IMG-20210207-WA0000-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Thierry Baudet" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/IMG-20210207-WA0000-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/IMG-20210207-WA0000-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/IMG-20210207-WA0000-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/IMG-20210207-WA0000-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/IMG-20210207-WA0000-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/thierry-baudet-politici-zijn-geen-zelfstandige-denkers/" title="Thierry Baudet: ‘Politici zijn geen zelfstandige denkers’">Thierry Baudet: ‘Politici zijn geen zelfstandige denkers’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ardy-beld/" title="">Ardy Beld</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-135987" class="hentry p20 post publish category-multicultuur-samenleven tag-allochtoon tag-belangenvermenging tag-boekhouding tag-business-plan tag-cash-cow tag-diversiteit tag-lets-go-urban tag-multicultuur tag-non-profit tag-ondernemerschap tag-ondernemingsrechtbank tag-politieke-correctheid tag-positieve-discriminatie tag-rolmodel tag-sociaal-ondernemen tag-subsidies tag-transparantie y2021 m02 d05 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-flou-artistique-van-sihame-el-kaouakibi/" title="Het flou artistique van Sihame El Kaouakibi"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/Sihame-VRT-NWS-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/Sihame-VRT-NWS-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/Sihame-VRT-NWS-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/Sihame-VRT-NWS-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/Sihame-VRT-NWS-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/Sihame-VRT-NWS-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-flou-artistique-van-sihame-el-kaouakibi/" title="Het flou artistique van Sihame El Kaouakibi">Het flou artistique van Sihame El Kaouakibi</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
 </div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-134005" class="hentry p21 boekennieuws publish category-zonder-categorie tag-aanslagen tag-brussel tag-politie tag-staatsveiligheid tag-terreur tag-terrorisme tag-v-europe tag-veiligheid tag-zaventem y2021 m02 d10 h18">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/boekennieuws/ontwapend-vijf-jaar-na-de-terreuraanslagen-boekpresentatie/" title="Ontwapend &#8212; Vijf jaar na de terreuraanslagen &#8211; boekpresentatie 15 februari"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="terrorisme" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/boekennieuws/ontwapend-vijf-jaar-na-de-terreuraanslagen-boekpresentatie/" title="Ontwapend &#8212; Vijf jaar na de terreuraanslagen &#8211; boekpresentatie 15 februari">Ontwapend &#8212; Vijf jaar na de terreuraanslagen &#8211; boekpresentatie 15 februari</a><br>
<span class="author">
15-02-2021 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-132848" class="hentry p22 boekennieuws publish tag-boek tag-boekpresentatie tag-boekvoorstelling tag-ecolo tag-ecologisme tag-ecotaks tag-groen tag-groene-denken y2021 m02 d03 h13 alt">
<div class="row">
 <div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/boekennieuws/de-groene-utopie-boekpresentatie-8-februari/" title="De groene utopie | Boekpresentatie op 8 februari"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Drieu-Db-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="utopie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Drieu-Db-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/Drieu-Db-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/Drieu-Db-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/Drieu-Db-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/Drieu-Db-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/boekennieuws/de-groene-utopie-boekpresentatie-8-februari/" title="De groene utopie | Boekpresentatie op 8 februari">De groene utopie | Boekpresentatie op 8 februari</a><br>
<span class="author">
</span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-137126" class="hentry p23 post publish category-communautair category-economie category-politiek untagged y2021 m02 d11 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-toekomst-van-wallonie-valt-niet-in-te-kleuren-met-pasteltinten/" title="De toekomst van Wallonië valt niet in te kleuren met pasteltinten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/Plan-de-relance-Get-up-Wallonia-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Plan de relance-Get up Wallonia!" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/Plan-de-relance-Get-up-Wallonia-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/02/Plan-de-relance-Get-up-Wallonia-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/02/Plan-de-relance-Get-up-Wallonia-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/02/Plan-de-relance-Get-up-Wallonia-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/02/Plan-de-relance-Get-up-Wallonia-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-toekomst-van-wallonie-valt-niet-in-te-kleuren-met-pasteltinten/" title="De toekomst van Wallonië valt niet in te kleuren met pasteltinten">De toekomst van Wallonië valt niet in te kleuren met pasteltinten</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jules-gheude/" title="">Jules Gheude</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-135843" class="hentry p24 post publish category-politiek tag-democratie tag-groot-brittannie tag-meerpartijenstelsel tag-politieke-partijen tag-proportionele-vertegenwoordiging tag-tweepartijenstelsel tag-vs y2021 m02 d11 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/meer-partijen-meer-particratie/" title="Meer partijen, meer particratie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Parlement" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/meer-partijen-meer-particratie/" title="Meer partijen, meer particratie">Meer partijen, meer particratie</a><br>
<span class="author">Frank Boll</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-137392" class="hentry p25 post publish category-politiek tag-sihamegate tag-brexit tag-coronavirus tag-cynisme tag-democratie tag-dictator tag-duidingsprogramma tag-grondwet tag-oppositie tag-parlement tag-parlementslid tag-politici tag-politiek tag-politieke-partij tag-romeinen tag-romeinse-republiek tag-sociale-media tag-zwijgakoord y2021 m02 d11 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/o-tempora-o-mores-bitches/" title="‘O tempora, o mores, bitches!’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/Marcus-Aurelius-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/Marcus-Aurelius-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/Marcus-Aurelius-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/Marcus-Aurelius-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/Marcus-Aurelius-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/Marcus-Aurelius-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/o-tempora-o-mores-bitches/" title="‘O tempora, o mores, bitches!’">‘O tempora, o mores, bitches!’</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/harry-de-paepe/" title="">Harry De Paepe</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-137426" class="hentry p26 post publish category-binnenland category-economie tag-activa tag-bankgeheim tag-bankrekening tag-begrotingstekort tag-crisis tag-economie tag-effectentaks tag-financiele-markt tag-fiscaliteit tag-fiscus tag-fraude tag-kamer tag-kapitaal tag-kapitaalgoederen tag-negatieve-rente tag-overheidsschuld tag-politiek tag-privebezit tag-pvda tag-vermogen tag-vermogensbelasting tag-vermogenskadaster y2021 m02 d11 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/piketty-ijvert-voor-extra-vermogensbelastingen-in-belgie/" title="Piketty ijvert voor extra vermogensbelastingen in België"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/Thomas-Piketty-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="belastingen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/Thomas-Piketty-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/Thomas-Piketty-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/Thomas-Piketty-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/Thomas-Piketty-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/Thomas-Piketty-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/piketty-ijvert-voor-extra-vermogensbelastingen-in-belgie/" title="Piketty ijvert voor extra vermogensbelastingen in België">Piketty ijvert voor extra vermogensbelastingen in België</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/stefan-willems/" title="">Stefan Willems (beursanalist)</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-136120" class="hentry p27 post publish category-binnenland category-multicultuur-samenleven tag-bart-de-wever tag-chassidim tag-groen-kwartier tag-joden tag-kuleuven tag-national-jewish-book-awards tag-silicon-valley tag-sinjoren tag-stad-antwerpen tag-times-literary-supplement tag-vlaamse-regering y2021 m02 d11 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mark-zuckerberg-is-geen-sinjoor/" title="Mark Zuckerberg is geen sinjoor"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-161554939-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-161554939-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-161554939-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-161554939-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-161554939-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-161554939-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/mark-zuckerberg-is-geen-sinjoor/" title="Mark Zuckerberg is geen sinjoor">Mark Zuckerberg is geen sinjoor</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/frans-crols/" title="">Frans Crols</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-137088" class="hentry p28 post publish category-politiek tag-begroting tag-coronacrisis tag-crisismanagement tag-draagvlak tag-leiderschap tag-politici tag-politiek tag-realiteitszin tag-schulden tag-wetstraat y2021 m02 d10 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/komaan-wetstraat-u-kan-beter/" title="Komaan, Wetstraat, u kan beter"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/geldverspilling-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politici" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/geldverspilling-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/geldverspilling-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/geldverspilling-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/geldverspilling-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/geldverspilling-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/komaan-wetstraat-u-kan-beter/" title="Komaan, Wetstraat, u kan beter">Komaan, Wetstraat, u kan beter</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-de-wit/" title="">Julien De Wit</a><br>
10/02/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-137168" class="hentry p29 post publish category-binnenland tag-sihamegate tag-belastinggeld tag-campagne-uitgaven tag-gesjoemel tag-kandidaat tag-kieslijsten tag-lets-go-urban tag-maatschappelijk-engagement tag-open-vld tag-overheidsdotatie tag-particratie tag-partij tag-partijfinanciering tag-partijmilitant tag-politicoloog tag-sociaal-ondernemen tag-stemmenkanon tag-verkiezingsuitgaven y2021 m02 d10 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bart-maddens-zaak-el-kaouakibi-illustreert-algemeen-probleem-particratie-in-belgie/" title="Bart Maddens: &#8216;Zaak El Kaouakibi illustreert algemeen probleem particratie in België&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El Kaouakibi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/El-Kaouakibi-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bart-maddens-zaak-el-kaouakibi-illustreert-algemeen-probleem-particratie-in-belgie/" title="Bart Maddens: &#8216;Zaak El Kaouakibi illustreert algemeen probleem particratie in België&#8217;">Bart Maddens: &#8216;Zaak El Kaouakibi illustreert algemeen probleem particratie in België&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#761f1810193612191904140417171d581413"><span class="__cf_email__" data-cfemail="c6afa8a0a986a2a9a9b4a4b4a7a7ade8a4a3">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#473522232624332e220723282835253526262c692522"><span class="__cf_email__" data-cfemail="0c7e69686d6f7865694c6863637e6e7e6d6d67226e69">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#81e0e3eeefefe4ece4eff5e4efc1e5eeeef3e3f3e0e0eaafe3e4"><span class="__cf_email__" data-cfemail="adcccfc2c3c3c8c0c8c3d9c8c3edc9c2c2dfcfdfccccc683cfc8">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#9eecfbf7e4fbf0defaf1f1ecfcecfffff5b0fcfb"><span class="__cf_email__" data-cfemail="6210070b18070c22060d0d1000100303094c0007">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#83f4eaede8e6efc3e7ececf1e1f1e2e2e8ade1e6"><span class="__cf_email__" data-cfemail="76011f181d131a3612191904140417171d581413">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#196b7c787a6d707c6a597d76766b7b6b787872377b7c"><span class="__cf_email__" data-cfemail="483a2d292b3c212d3b082c27273a2a3a292923662a2d">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#c3b6aab7a4a6b5a6b1aaa983a7acacb1a1b1a2a2a8eda1a6"><span class="__cf_email__" data-cfemail="304559445755465542595a70545f5f42524251515b1e5255">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#4631232424232e2323340622292934243427272d682423"><span class="__cf_email__" data-cfemail="d0a7b5b2b2b5b8b5b5a290b4bfbfa2b2a2b1b1bbfeb2b5">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#254d4a4a43415740414446514c4065414a4a57475744444e0b4740"><span class="__cf_email__" data-cfemail="690106060f0d1b0c0d080a1d000c290d06061b0b1b080802470b0c">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="7a4ac05405">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.6.1' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26171010,"site_tracking_default":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.6.1' id='site_tracking-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.6.1' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "137297",
                storyURL: "https://doorbraak.be//alle-hens-aan-bakboord/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
