
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Covid-19: Vivaldi ontkent de confederale realiteit - Doorbraak.be</title>
<meta name="description" content="Vlaanderen doet het beter dan Nederland, Wallo-Bruxelles slechter dan Tsjechië. Toch gelden dezelfde maatregelen voor beide regio&#039;s." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: Vivaldi ontkent de confederale realiteit - Doorbraak.be" />
<meta property="og:description" content="Vlaanderen doet het beter dan Nederland, Wallo-Bruxelles slechter dan Tsjechië. Toch gelden dezelfde maatregelen voor beide regio&#039;s." />
<meta property="og:url" content="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Corona" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="gezondheidszorg" />
<meta property="article:tag" content="horeca" />
<meta property="article:tag" content="hospitalen" />
<meta property="article:tag" content="regeringsbeleid" />
<meta property="article:tag" content="Vivaldi" />
<meta property="article:section" content="Actualiteit" />
<meta property="article:published_time" content="2020-10-21T03:14:07+02:00" />
<meta property="article:modified_time" content="2020-10-20T21:16:59+02:00" />
<meta property="og:updated_time" content="2020-10-20T21:16:59+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/10/decroo-768x512.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/10/decroo-768x512.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vlaanderen doet het beter dan Nederland, Wallo-Bruxelles slechter dan Tsjechië. Toch gelden dezelfde maatregelen voor beide regio&#039;s." />
<meta name="twitter:title" content="Covid-19: Vivaldi ontkent de confederale realiteit - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/10/decroo.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/10/decroo.jpg","width":960,"height":640,"caption":"Covid-19"},{"@type":"WebPage","@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/#webpage","url":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/","inLanguage":"nl","name":"Covid-19: Vivaldi ontkent de confederale realiteit - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/#primaryimage"},"datePublished":"2020-10-21T03:14:07+02:00","dateModified":"2020-10-20T21:16:59+02:00","description":"Vlaanderen doet het beter dan Nederland, Wallo-Bruxelles slechter dan Tsjechi\u00eb. Toch gelden dezelfde maatregelen voor beide regio's.","breadcrumb":{"@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/actualiteit/","url":"https://doorbraak.be/onderwerp/actualiteit/","name":"Actualiteit"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/","url":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/","name":"Covid-19: Vivaldi ontkent de confederale realiteit"}}]},{"@type":"Article","@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/#article","isPartOf":{"@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/311715f5883e32dd0cd0834997572aa9"},"headline":"Covid-19: Vivaldi ontkent de confederale realiteit","datePublished":"2020-10-21T03:14:07+02:00","dateModified":"2020-10-20T21:16:59+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/#primaryimage"},"keywords":"Corona,covid-19,gezondheidszorg,horeca,hospitalen,regeringsbeleid,Vivaldi","articleSection":"Actualiteit"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/311715f5883e32dd0cd0834997572aa9","name":"Koen Tanghe","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/Koen-Tanghe-96x96.jpg","caption":"Koen Tanghe"},"description":"Koen Tanghe is verbonden aan de UGent, waar hij werkt rond de geschiedenis en de filosofie van de levenswetenschappen.\r\nHij bestudeert onder meer het concept 'gencentrisme' en publiceerde verder ook over de moderne evolutietheorie en over de eerste, Britse bloei van evolutief denken in het Edinburgh van de eerste decennia van de negentiende eeuw.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Covid-19: Vivaldi ontkent de confederale realiteit Reactiesfeed" href="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='simple-favorites-css' href='https://doorbraak.be/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","nonce":"1c76926462","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#ffffff","border_default":false,"text_default":false,"icon_default":"#000000","count_default":false},"active":{"background_active":"#ffffff","border_active":false,"text_active":false,"icon_active":"#000000","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=116261' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style> <link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="116261";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Koen Tanghe";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
 <li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/geen-aanwijzingen-russiche-inmenging-hunter-biden/" rel="prev"><span class="meta-nav">&laquo;</span> Geen aanwijzingen voor Russische inmenging in dossier-Hunter Biden</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-116261" class="hentry p1 post publish category-actualiteit tag-corona tag-covid-19 tag-gezondheidszorg tag-horeca tag-hospitalen tag-regeringsbeleid tag-vivaldi y2020 m10 d21 h07 hasthumbnail commentaar">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/" data-a2a-title="Covid-19: Vivaldi ontkent de confederale realiteit"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/10/decroo-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="Covid-19" srcset="https://doorbraak.be/wp-content/uploads/2020/10/decroo-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/10/decroo.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<figcaption class="featured_caption">
Elio Di Rupo, Alexander De Croo en Jan Jambon tijdens een personcferentie over de coronacrisis te Brussel, 16 oktober 2020. <br /> <span class='credit_caption'>foto: &copy;Belga</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Covid-19: Vivaldi ontkent de confederale realiteit</h2>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Commentaar</span> -
<time class="published" datetime="2020-10-21">
21/10/2020</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-tanghe/" title="Bekijk alle berichten geschreven door Koen Tanghe">Koen Tanghe</a> - Leestijd 5 minuten </span>
</div> 
<span id='read-later-116261' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(116261,'Covid-19: Vivaldi ontkent de confederale realiteit','https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/', 'Vlaanderen doet het beter dan Nederland, Wallo-Bruxelles slechter dan Tsjechië. Toch gelden dezelfde maatregelen voor beide regio\'s.','https://doorbraak.be/wp-content/uploads/2020/10/decroo-50x50.jpg','Koen Tanghe','21/10/2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-116261' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(116261)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="gewone-inhoud"><p>Waarom hebben we nog steeds geen operationele coronabarometer? Midden september was het voorbereidend werk ervoor al klaar. De toenmalige premier Sophie Wilmès (MR) stuurde het echter terug naar de tekentafel.</p>
<p>Ook de tweede versie, vorige week woensdag besproken op  het kernkabinet, werd niet meteen ingevoerd. Toch lijkt het beleid er wel al door geïnspireerd. Er zouden vier risiconiveaus komen, gebaseerd op het aantal besmettingen en ziekenhuisopnames. Al is het nog niet duidelijk of die gaan gelden voor het hele land of voor aparte provincies.</p>
<h2>Hoogste niveau voor heel België</h2>
<p>Verwacht wordt dat alle provincies tegen eind deze week in het hoogste risiconiveau zullen zitten. Daarom heeft men vorige week vrijdag beslist om maar meteen dat hoogste niveau voor het hele land af te kondigen.</p>
<p>Het gevolg is dat de Vlaamse horeca deze week al dicht moest. Ook al bevindt Vlaanderen zich, qua aantal besmettingen, ongeveer op het niveau van Frankrijk. En daar moet de horeca slechts in een paar steden dicht. In werkelijkheid blijken er relatief weinig besmettingen te gebeuren in de horeca. Het virus komt gezinnen en families (waar sowieso de meeste besmettingen gebeuren) vooral binnen via het werk. En via de scholen en universiteiten, wat minister Weyts daar ook moge over beweren.</p>
<h2>Vieze papieren</h2>
<p>Het is zonder meer een feit dat België weer in zeer vieze papieren zit, zoals bij de eerste, meer exogene golf. Maar waarom moet dan de horeca in haar geheel en in heel Vlaanderen dicht? Voor Wallo-Bruxelles moeten er sowieso snel veel strengere maatregelen komen. Daar ligt het aantal besmettingen immers meer dan tweemaal zo hoog als in Vlaanderen. Ook qua ziekenhuisopnames is er een enorm verschil.</p>
<p>Met 1251 besmettingen (veertiendaags) doet Luik het zelfs 50% slechter dan de slechtste leerling in Europa:  Tsjechië scoort 828. En de situatie in de ziekenhuizen is er inmiddels al ronduit dramatisch. Weinig of geen Europese regio’s doen het slechter dan Wallonië. En weinig of geen steden doen het slechter dan Brussel. De situatie in Franstalig België is, zoals Frank Vandenbroucke het uitdrukte, de gevaarlijkste van heel Europa.</p>
<p><span class="pullquote">Het is dan ook ronduit absurd dat Vlaanderen eenzelfde risicoprofiel opgespeld krijgt als Wallo-Bruxelles.</span> Zou het de bedoeling zijn dat Vlaanderen straks  covid-19 patiënten opneemt die de ziekenhuizen in Franstalig België dreigen te overspoelen? En er de reguliere zorg onmogelijk zullen maken?</p>
<h2>De oorzaak: een verschillende cultuur</h2>
<p>Hoe is het in hemelsnaam mogelijk dat de situatie in het Franstalige landsgedeelte zo uit de hand is gelopen? Terwijl de bevolkingsdichtheid er minder groot is dan in Vlaanderen. Een van de mogelijke redenen is dat men in Wallo-Bruxelles te lang naar de lagere Belgische cijfers gekeken heeft. Die zijn het gevolg van de nog lagere Vlaamse cijfers Op ontkenning van de (confederale) realiteit staat wel vaker een prijs.</p>
<p>Verder lijkt het echter vooral een kwestie van een fundamenteel verschil in cultuur. Dat verklaart twee zaken die in de mainstream media niet van elkaar worden onderscheiden: (1) de sterk oplopende besmettingen in Wallo-Bruxelles en (2) de lakse reactie erop vanwege het beleid.</p>
<p>Die beleidsfout was heel duidelijk in Brussel, waar men koos voor het mondmasker als schaamlapje voor een echt beleid. Wat de Vlaamse mainstream media daar verder ook over mogen beweren. Wat Wallonië betreft, verwees de VRT op haar website, via een Waalse expert, naar Antwerpen. Dat zou Vlaanderen deze zomer alert hebben gehouden.  Een PVDA-politica herhaalde die simplistische boodschap in De Afspraak.</p>
<p>Nochtans had Wallo-Bruxelles de stad Brussel om wakker te blijven. Het verkoos dat echter niet te doen. Bovendien zou je, in dat scenario, denken dat het gewaarschuwde Antwerpen het nu supergoed zou doen. Neen dus. De opflakkering in Antwerpen was bovendien snel voorbij. Ze was maar een week of zo in het nieuws. Dat kan niet verklaren waarom er een maand later zo’n groot verschil ontstond. Tot slot verklaart het ook niet waarom het beleid niet alert reageerde op de stijgende cijfers in Wallo-Bruxelles.</p>
<p>Olivier Mouton, adjunct-hoofdredacteur van <em>Le Vif/L’Express</em>, was me dunkt correct in een opiniestuk in <em>De Morgen</em>: <span class="pullquote">de muur van plexiglas tussen de twee landsdelen zou ‘te maken kunnen hebben met een verschil in beleid</span> en in culturele gevoeligheid, zoals dat in ons land zo vaak het geval is.’</p>
<h2>Vivaldi faalt</h2>
<p>Eens te meer moeten we bijgevolg stellen dat het Belgische coronabeleid faalt. Of dat het minstens beter kan. De  barometer had men vorige week vrijdag al moeten invoeren. En hij zou vijf risiconiveaus moeten omvatten, niet slechts vier. Bovendien had men gedifferentieerde maatregelen moeten invoeren per provincie. Of minstens per landsdeel.</p>
<p>De Vivaldicoalitie lijkt het grote verschil tussen Vlaanderen en Wallo-Bruxelles echter niet onder ogen te willen zien.  Bijgevolg stopt ze Vlaanderen en zijn horeca maar meteen in de hoogste categorie. En die is zelfs nog te laag voor Wallo-Bruxelles, waar een vorm van lockdown zich opdringt. Zoals in Wales, waar de situatie nochtans veel minder erg is. Daar waren 15 van de 22 provincies sowieso al in lockdown.</p>
<p>Het lakse beleid leidde de jongste weken in Wallo-Bruxelles tot de explosieve verspreiding van het virus. En dat &#8216;beleid&#8217; wordt nu dus onder Vivaldi eenvoudigweg voortgezet. De gevolgen laten zich raden. Vlaanderen zal de rekening helpen betalen in de vorm van opnames van Brusselse en Waalse covid-19 patiënten. En in de vorm van meer economische schade. Vanuit Luik wordt Limburg nu al aangemaand  tot solidariteit.</p>
<h2>De lege retoriek van De Croo</h2>
<p>De zucht van De Croo dat dit een van de moeilijkste beslissingen uit zijn leven is, klinkt dan ook bijzonder hol. Zijn stelling dat het virus de vijand is, niet de Walen, klopt. Maar het is volslagen irrelevante, lege retoriek. In tegenstelling tot wat hij insinueert, beweert niemand dat de Walen de vijanden zijn.</p>
<p>Zijn argument dat België een klein land is en dat het niet lang duurt voor het virus overal aanwezig is, slaat uiteindelijk ook nergens op. <span class="pullquote">Het virus illustreert eens te meer dat België uit twee landen bestaat.</span> Als er één vijand is in dezen, dan is het wel het incoherente en, wat Wallo-Bruxelles betreft, erbarmelijk zachte beleid dat De Croo belichaamt.</p>
</div>
<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>
<div id="testpanel" class="hidden-print">
<style type="text/css" id="103" data-form-unique-id="44777"></style><div class="arf_form ar_main_div_103 arf_form_outer_wrapper " id="arffrm_103_container"><div id="arf_message_success_popup" style="display:none;"><div class="msg-detail"><div class="msg-description-success">Formulier is succesvol ingediend.</div></div></div><form enctype="multipart/form-data" method="post" class="arfshowmainform  " style="" data-form-id="form_3zh742" novalidate="" data-id="44777" data-random-id="103_iEUl9B0XmL" data-submission-key="9h6dRxNx" data-key-validate="false" data-popup-id=""><input type='text' name='arf_filter_input' data-jqvalidate='false' data-random-key='103_iEUl9B0XmL' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><input type='hidden' id='arf_ajax_url' value='https://doorbraak.be/wp-admin/admin-ajax.php' /><input type="hidden" data-jqvalidate="false" class="kpress" value="" /><input type="hidden" data-jqvalidate="false" class="stime" value="1603265054" /><input type="hidden" data-jqvalidate="false" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-jqvalidate="false" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" data-jqvalidate="false" data-id="arm_nonce_check" name="arm_nonce_check" value="74a24229d1" /><input type="hidden" data-jqvalidate="false" name="arf_browser_name" data-id="arf_browser_name" data-version="?" value="Unknown" /><input type="hidden" data-jqvalidate="false" name="arforms_nonce" id="arforms_nonce" value="2db4712e03" /><input type="hidden" data-jqvalidate="false" name="arf_file_token_103" id="arf_file_token_103" value="G6mYWru9Mx" /><input type="hidden" data-jqvalidate="false" name="imagename_103_44777" id="imagename_103_44777" value="" /><input type="hidden" data-jqvalidate="false" name="upload_field_id_103_44777" id="upload_field_id_103_44777" value="" /><input type="hidden" data-jqvalidate="false" name="arfdecimal_separator" data-id="arfdecimal_separator" value="." /><input type="hidden" data-jqvalidate="false" name="arfform_date_formate_103" data-id="arfform_date_formate_103" value="DD/MM/YYYY" /><input type="hidden" data-jqvalidate="false" name="form_key_103" data-id="form_key_103" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="arf_success_message_show_time_103" data-id="arf_success_message_show_time_103" value="3" /><input type="hidden" data-jqvalidate="false" name="arf_form_hide_after_submit_103" data-id="arf_form_hide_after_submit_103" value="" /><input type="hidden" data-jqvalidate="false" name="is_form_preview_103" data-id="is_form_preview_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_validate_outside_103" data-id="arf_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_validate_outside_103" data-id="arf_is_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_aftersubmit_103" data-id="arf_is_resetform_aftersubmit_103" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_outside_103" data-id="arf_is_resetform_outside_103" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_form_enable_cookie_103" data-id="arf_form_enable_cookie_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_tooltip_settings_103" data-id="arf_tooltip_settings_103" class="arf_front_tooltip_settings" data-form-id="103" data-color="#FFFFFF" data-position="right" data-width="" data-bg-color="#000000" /><input type="hidden" data-jqvalidate="false" name="form_tooltip_error_103" data-id="form_tooltip_error_103" data-color="" data-position="bottom" value="advance" /><input type="text" data-jqvalidate="false" name="fake_text" data-id="fake_text" value="" style="height:0 !important; margin:0 !important; opacity: 0 !important; filter:alpha(opacity=0); padding:0 !important; width:0 !important; float:left;" /><input type="hidden" data-jqvalidate="false" name="arfaction" value="create" /><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="form_data_id" data-id="form_data_id" value="44777" /><input type="hidden" data-jqvalidate="false" name="form_key" data-id="form_key" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="is_load_js_and_css_in_all_pages" data-id="is_load_js_and_css_in_all_pages" value="0" /><input type="hidden" data-jqvalidate="false" name="form_display_type" data-id="form_display_type" value="0|https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/" /><input type="hidden" data-jqvalidate="false" name="form_submit_type" data-id="form_submit_type" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_http_referrer_url" data-id="arf_http_referrer_url" value="" /><input type="hidden" data-jqvalidate="false" name="entry_key" value="" /><div class="allfields" style="visibility:hidden;height:0;"><div class="arf_fieldset arf_standard_form" id="arf_fieldset_44777"><div class="arftitlecontainer"><div class="formtitle_style">Artikel beoordeling</div></div><div id="page_0" class="page_break"><div id="arf_field_580_44777_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_580" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_o65t6_44777" class="arf_main_label arf_main_label_16px">  Inhoud relevant en origineel</label><div class="arf_slider_control controls"><input type="text" id="field_o65t6_slide_44777" class="arfslider" data-form-data-id="44777" data-slider-id="field_o65t6_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_o65t6_44777" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="44777" autocomplete="off" name="item_meta[580]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_547_44777_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_547" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_z740xa_44777" class="arf_main_label arf_main_label_16px">  Schrijfstijl</label><div class="arf_slider_control controls"><input type="text" id="field_z740xa_slide_44777" class="arfslider" data-form-data-id="44777" data-slider-id="field_z740xa_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_z740xa_44777" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="44777" autocomplete="off" name="item_meta[547]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_576_44777_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_checkbox   left_container  top_container arfformfield  arf_field_576" style='width: 100%' data-field-type="checkbox" data-parent_field="0"><label data-type="checkbox" for="field_a2mtg8_44777" class="arf_main_label arf_main_label_16px">Problemen met dit artikel</label><div class="setting_checkbox controls arf_standard_checkbox" style="padding-top:5px;"><div class="arf_checkbox_style " id="frm_checkbox_576-0"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-0-44777" value="Te lange zinnen" style='' /><span></span></div><label data-type="checkbox" for="field_576-0-44777">Te lange zinnen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-1"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-1-44777" value="Te moeilijke paragrafen" style='' /><span></span></div><label data-type="checkbox" for="field_576-1-44777">Te moeilijke paragrafen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-2"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-2-44777" value="Te moeilijke woorden" style='' /><span></span></div><label data-type="checkbox" for="field_576-2-44777">Te moeilijke woorden</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-3"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-3-44777" value="Te veel passief" style='' /><span></span></div><label data-type="checkbox" for="field_576-3-44777">Te veel passief</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-4"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-4-44777" value="Langdradig - leest niet vlot" style='' /><span></span></div><label data-type="checkbox" for="field_576-4-44777">Langdradig - leest niet vlot</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-5"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-5-44777" value="Lezer loopt verloren in het verhaal" style='' /><span></span></div><label data-type="checkbox" for="field_576-5-44777">Lezer loopt verloren in het verhaal</label></div></div></div><div style="clear:both;"></div><div id="arf_field_549_44777_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_549" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_7alhil_44777" class="arf_main_label arf_main_label_16px">  Artikel opbouw</label><div class="arf_slider_control controls"><input type="text" id="field_7alhil_slide_44777" class="arfslider" data-form-data-id="44777" data-slider-id="field_7alhil_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_7alhil_44777" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="44777" autocomplete="off" name="item_meta[549]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_548_44777_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_548" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_tzlylk_44777" class="arf_main_label arf_main_label_16px">  Titel en ondertitel</label><div class="arf_slider_control controls"><input type="text" id="field_tzlylk_slide_44777" class="arfslider" data-form-data-id="44777" data-slider-id="field_tzlylk_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_tzlylk_44777" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="44777" autocomplete="off" name="item_meta[548]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_574_44777_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_574" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_vp57t4_44777" class="arf_main_label arf_main_label_16px">  Foto en illustratie(s)</label><div class="arf_slider_control controls"><input type="text" id="field_vp57t4_slide_44777" class="arfslider" data-form-data-id="44777" data-slider-id="field_vp57t4_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_vp57t4_44777" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="44777" autocomplete="off" name="item_meta[574]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_575_44777_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_575" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_4wptje_44777" class="arf_main_label arf_main_label_16px">  Eindredactie: tussentitels, quotes, spelling, grammatica,...</label><div class="arf_slider_control controls"><input type="text" id="field_4wptje_slide_44777" class="arfslider" data-form-data-id="44777" data-slider-id="field_4wptje_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_4wptje_44777" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="44777" autocomplete="off" name="item_meta[575]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_550_44777_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_550" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_i8jmk7_44777" class="arf_main_label arf_main_label_16px">Lengte</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-0-44777" data-unique-id="44777" value="1" style=" " /><span></span></div><label data-type="radio" for="field_550-0-44777" class="">Veel te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-1-44777" data-unique-id="44777" value="2" style=" " /><span></span></div><label data-type="radio" for="field_550-1-44777" class="">Te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-2-44777" data-unique-id="44777" value="3" style=" " /><span></span></div><label data-type="radio" for="field_550-2-44777" class="">Net goed</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-3-44777" data-unique-id="44777" value="4" style=" " /><span></span></div><label data-type="radio" for="field_550-3-44777" class="">Te lang</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-4-44777" data-unique-id="44777" value="5" style=" " /><span></span></div><label data-type="radio" for="field_550-4-44777" class="">Veel te lang</label></div></div></div><div style="clear:both;"></div><div id="arf_field_551_44777_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_551" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_27frhu_44777" class="arf_main_label arf_main_label_16px">Algemeen oordeel</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-0-44777" data-unique-id="44777" value="1" style=" " /><span></span></div><label data-type="radio" for="field_551-0-44777" class="">Was beter niet gepubliceerd</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-1-44777" data-unique-id="44777" value="2" style=" " /><span></span></div><label data-type="radio" for="field_551-1-44777" class="">Artikel had veel meer werk nodig</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-2-44777" data-unique-id="44777" value="3" style=" " /><span></span></div><label data-type="radio" for="field_551-2-44777" class="">Artikel had hier en daar beter gekund</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-3-44777" data-unique-id="44777" value="4" style=" " /><span></span></div><label data-type="radio" for="field_551-3-44777" class="">Goed artikel</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-4-44777" data-unique-id="44777" value="5" style=" " /><span></span></div><label data-type="radio" for="field_551-4-44777" class="">Zo zouden er meer moeten verschijnen</label></div></div></div><div style="clear:both;"></div><div id="arf_field_552_44777_container" class="arfformfield control-group arfmainformfield  arf_field_type_textarea  left_container top_container arfformfield  arf_field_552" style='width: 100%' data-field-type="textarea" data-parent_field="0"><label data-type="textarea" for="field_85bqgp_44777" class="arf_main_label arf_main_label_16px">Opmerkingen voor auteur of eindredactie</label><div class="controls"><textarea name="item_meta[552]" id="field_85bqgp_44777" rows="5"></textarea></div></div><div style="clear:both;"></div><input type="hidden" id="field_na9x88" name="item_meta[581]" value="" data-running_total_id="" /><div style="clear:both;"></div><div style="clear:both;height:1px;">&nbsp;</div></div><div class="arfsubmitbutton left_container"><div class="arf_submit_div  left_container"><input type="hidden" data-jqvalidate="false" value="1" name="is_submit_form_103" data-id="is_submit_form_103" /><input type="hidden" data-jqvalidate="false" value="0" data-val="0" data-max="0" name="submit_form_103" data-id="submit_form_103" /><button class="arf_submit_btn  arf_submit_btn_flat   btn-info arfstyle-button  unknown" id="arf_submit_btn_44777" name="arf_submit_btn_44777" data-style="zoom-in"><span class="arfsubmitloader"></span><span class="arfstyle-label">Indienen</span></button></div></div><div style="clear:both"></div></div></div></form><script type='text/javascript' data-cfasync='false'>if(!window['arf_conditional_logic']){window['arf_conditional_logic'] = new Array();}window['arf_conditional_logic'][44777] = {"logic":{"576":{"fields":[{"actionType":"show","logicType":"all","field_key":"a2mtg8","value":"","default_value":[],"field_type":"checkbox","page_no":0,"rules":[{"fieldId":"","operator":"less than","value":"7","fieldType":"arfslider","fieldKey":""},{"fieldId":"","operator":"is not","value":"0","fieldType":"arfslider","fieldKey":""}]}]}},"dependents":{"576":[576]},"defaults":[]};if(!window['arf_pages_fields']){window['arf_pages_fields'] = new Array();}window['arf_pages_fields'][44777] = [{"field_id":"580","field_key":"o65t6","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"547","field_key":"z740xa","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"576","field_key":"a2mtg8","default_value":[],"field_type":"checkbox","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"549","field_key":"7alhil","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"548","field_key":"tzlylk","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"574","field_key":"vp57t4","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"575","field_key":"4wptje","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"550","field_key":"i8jmk7","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"551","field_key":"27frhu","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"552","field_key":"85bqgp","default_value":"","field_type":"textarea","page_no":0,"heading_id":0,"repeater_id":0}];</script></div><div class="brand-div"></div><div class=""><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="arfmainformurl" data-id="arfmainformurl" value="https://doorbraak.be/wp-content/plugins/arforms" /></div>
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Koen Tanghe</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/koen-tanghe/" title="meer artikels van Koen Tanghe">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/Koen-Tanghe-96x96.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Koen-Tanghe-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/Koen-Tanghe-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/Koen-Tanghe-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/Koen-Tanghe-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/Koen-Tanghe-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-116261" class="hentry p2 post publish category-actualiteit tag-corona tag-covid-19 tag-gezondheidszorg tag-horeca tag-hospitalen tag-regeringsbeleid tag-vivaldi y2020 m10 d21 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/" title="Covid-19: Vivaldi ontkent de confederale realiteit"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/decroo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Covid-19" srcset="https://doorbraak.be/wp-content/uploads/2020/10/decroo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/" title="Covid-19: Vivaldi ontkent de confederale realiteit">Covid-19: Vivaldi ontkent de confederale realiteit</a>
</H4>
<span class="author-article-details">21-10-2020 Vlaanderen doet het beter dan Nederland, Wallo-Bruxelles slechter dan Tsjechië. Toch gelden dezelfde maatregelen voor beide regio's. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-115694" class="hentry p3 post publish category-analyse category-politiek tag-begroting tag-belgie tag-cijnskiesrecht tag-confederalisme tag-covid-19 tag-democratie tag-democratisch-deficit tag-federalisme tag-herfederalisering tag-regeringsformatie tag-sociaal-beleid tag-staatsbestel tag-tewerkstelling tag-vermogensbelasting tag-vivaldi y2020 m10 d18 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/vivaldi-de-wensdroom-van-belgie-2-0-als-opstapje-naar-belgie-3-0/" title="Vivaldi: de wensdroom van België 2.0 als opstapje naar België 3.0"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/rood-blauw-knoop-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vivaldi" srcset="https://doorbraak.be/wp-content/uploads/2020/10/rood-blauw-knoop-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/rood-blauw-knoop-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/rood-blauw-knoop-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/rood-blauw-knoop-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/rood-blauw-knoop-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/vivaldi-de-wensdroom-van-belgie-2-0-als-opstapje-naar-belgie-3-0/" title="Vivaldi: de wensdroom van België 2.0 als opstapje naar België 3.0">Vivaldi: de wensdroom van België 2.0 als opstapje naar België 3.0</a>
</H4>
<span class="author-article-details">18-10-2020 België 2.0., het kernproject van Vivaldi, staat symbool voor de ontkenning en het wishful thinking eigen aan deze coalitie van verliezers. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-113751" class="hentry p4 post publish category-actualiteit category-binnenland tag-brussel tag-corona tag-coronabesmettingen tag-mondmaskers tag-scholen tag-virusfilters tag-who y2020 m10 d06 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/mondmaskers-brusselse-fiasco/" title="Het Brusselse fiasco met mondmaskers"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/protective-mask-5264807_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/10/protective-mask-5264807_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/protective-mask-5264807_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/protective-mask-5264807_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/protective-mask-5264807_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/protective-mask-5264807_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/mondmaskers-brusselse-fiasco/" title="Het Brusselse fiasco met mondmaskers">Het Brusselse fiasco met mondmaskers</a>
</H4>
<span class="author-article-details">06-10-2020 Mondmaskers werken tegen virusdeeltjes. Toch spelen ze niet een altijd een positieve rol spelen in het beteugelen van corona. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-109926" class="hentry p5 post publish category-actualiteit tag-abvv-fgtb tag-belgie tag-boemerang tag-brexit tag-cdh tag-de-open-vld tag-mr tag-n-va tag-ps tag-regeringsformatie tag-ussr tag-wet-van-godwin tag-wet-van-murphy tag-wo-ii y2020 m09 d12 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/wordt-churchills-boomerang-het-federale-belgie-fataal/" title="Wordt Churchills boomerang het federale België fataal?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/BELGAIMAGE-164031701-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/09/BELGAIMAGE-164031701-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/BELGAIMAGE-164031701-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/BELGAIMAGE-164031701-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/BELGAIMAGE-164031701-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/BELGAIMAGE-164031701-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/wordt-churchills-boomerang-het-federale-belgie-fataal/" title="Wordt Churchills boomerang het federale België fataal?">Wordt Churchills boomerang het federale België fataal?</a>
</H4>
<span class="author-article-details">12-09-2020 Mensen zien vaak niet alle consequenties van wat ze nastreven. Soms bereiken ze precies het omgekeerde van wat ze willen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-108214" class="hentry p6 post publish category-actualiteit tag-belgie tag-confederatie tag-de-open-vld tag-de-sp-a tag-financiele-transfers tag-lecho tag-n-va tag-ps tag-regeringsformatie tag-vivaldi tag-wallo-bruxelles y2020 m09 d02 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/vivaldi-brengt-geen-oplossing/" title="Vivaldi brengt geen oplossing"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-167004883-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-167004883-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-167004883-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-167004883-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-167004883-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-167004883-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/vivaldi-brengt-geen-oplossing/" title="Vivaldi brengt geen oplossing">Vivaldi brengt geen oplossing</a>
</H4>
<span class="author-article-details">02-09-2020 Misschien komt Vivaldi er op de valreep. Daarmee hebben we echter nog geen oplossing voor het federale imbroglio. </span>
</div> 
</div> 
<br>
</li>

 </ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/koen-tanghe/" title="Lees meer van Koen Tanghe">Koen Tanghe</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/commentaar/">Commentaar </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/">Covid-19: Vivaldi ontkent de confederale realiteit</a></li>
<li><a href="https://doorbraak.be/lees-en-genees/">Lees en genees</a></li>
<li><a href="https://doorbraak.be/frank-vandenbroucke/">Frank Vandenbroucke: Van verschoppeling tot redder des vaderlands?</a></li>
<li><a href="https://doorbraak.be/liegt-maarten-boudry-of-dwaalt-hij/">Liegt Maarten Boudry of dwaalt hij?</a></li>
<li><a href="https://doorbraak.be/anatolie-in-overpelt/">Anatolië in Overpelt</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/" data-a2a-title="Covid-19: Vivaldi ontkent de confederale realiteit"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fcovid-19-vivaldi-ontkent-de-confederale-realiteit%2F&amp;linkname=Covid-19%3A%20Vivaldi%20ontkent%20de%20confederale%20realiteit" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=116261" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=116261" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=116261" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=116261" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="116261">
<input type="hidden" name="code" value="94017">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/corona/" rel="tag">Corona</a>, <a href="https://doorbraak.be/term/covid-19/" rel="tag">covid-19</a>, <a href="https://doorbraak.be/term/gezondheidszorg/" rel="tag">gezondheidszorg</a>, <a href="https://doorbraak.be/term/horeca/" rel="tag">horeca</a>, <a href="https://doorbraak.be/term/hospitalen/" rel="tag">hospitalen</a>, <a href="https://doorbraak.be/term/regeringsbeleid/" rel="tag">regeringsbeleid</a>, <a href="https://doorbraak.be/term/vivaldi/" rel="tag">Vivaldi</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=alexander-de-croo" rel="tag">Alexander De Croo</a>, <a href="https://doorbraak.be/?personen=frank-vandenbroucke" rel="tag">Frank Vandenbroucke</a>, <a href="https://doorbraak.be/?personen=olivier-mouton" rel="tag">Olivier Mouton</a>, <a href="https://doorbraak.be/?personen=sophie-wilmes" rel="tag">Sophie Wilmes</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/geen-aanwijzingen-russiche-inmenging-hunter-biden/" rel="prev"><span class="meta-nav">&laquo;</span> Geen aanwijzingen voor Russische inmenging in dossier-Hunter Biden</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-116396" class="hentry p7 cartoon publish untagged y2020 m10 d20 h09">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/code-oranje-in-vlaams-parlement/" title="Code oranje in Vlaams Parlement!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/db2020-10-20-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/10/db2020-10-20-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/db2020-10-20-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/db2020-10-20-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/db2020-10-20-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/db2020-10-20-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/code-oranje-in-vlaams-parlement/" title="Code oranje in Vlaams Parlement!">Code oranje in Vlaams Parlement!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-116407" class="hentry p8 radio publish category-buitenland tag-amerikaanse-presidentsverkiezingen tag-town-halls tag-vicepresident y2020 m10 d20 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/asselman-en-neyskens-harris-kwam-onvoorbereid-terwijl-pence-zijn-huiswerk-had-gemaakt/" title="Asselman en Neyskens: ‘Harris kwam onvoorbereid terwijl Pence zijn huiswerk had gemaakt’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/04/harris-pence-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Amerikaanse verkiezingen" srcset="https://doorbraak.be/wp-content/uploads/2017/04/harris-pence-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/harris-pence-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/harris-pence-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/harris-pence-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2017/04/harris-pence-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/asselman-en-neyskens-harris-kwam-onvoorbereid-terwijl-pence-zijn-huiswerk-had-gemaakt/" title="Asselman en Neyskens: ‘Harris kwam onvoorbereid terwijl Pence zijn huiswerk had gemaakt’"><i class="fa fa-play-circle-o"></i> Asselman en Neyskens: ‘Harris kwam onvoorbereid terwijl Pence zijn huiswerk had gemaakt’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-116261" class="hentry p9 post publish category-actualiteit tag-corona tag-covid-19 tag-gezondheidszorg tag-horeca tag-hospitalen tag-regeringsbeleid tag-vivaldi y2020 m10 d21 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/" title="Covid-19: Vivaldi ontkent de confederale realiteit"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/decroo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Covid-19" srcset="https://doorbraak.be/wp-content/uploads/2020/10/decroo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/covid-19-vivaldi-ontkent-de-confederale-realiteit/" title="Covid-19: Vivaldi ontkent de confederale realiteit">Covid-19: Vivaldi ontkent de confederale realiteit</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/koen-tanghe/" title="">Koen Tanghe</a>
</span> </h4>
</div>
</div>
</li>
 <li id="spotlight-article-116300" class="hentry p10 post publish category-buitenland tag-aanslag tag-charlie-hebdo tag-extremisme tag-frankrijk tag-imam tag-isis tag-islam tag-islamisme tag-islamofobie tag-mohammed-cartoons tag-moskee tag-onderwijs tag-onderwijsinspectie tag-onthoofding tag-politiek-correct tag-sociale-media tag-vrijheid-van-meningsuiting y2020 m10 d20 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/een-slachtoffer-te-veel/" title="Een slachtoffer te veel"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/Samuel-Paty-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Paty" srcset="https://doorbraak.be/wp-content/uploads/2020/10/Samuel-Paty-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/Samuel-Paty-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/Samuel-Paty-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/Samuel-Paty-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/Samuel-Paty-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/een-slachtoffer-te-veel/" title="Een slachtoffer te veel">Een slachtoffer te veel</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/alexander-van-der-meer/" title="">Alexander van der Meer</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-91235" class="hentry p11 recensie publish category-geschiedenis category-klimaat tag-beschavingen tag-biologie tag-bomen tag-boom tag-bourgondiers tag-determinisme tag-droogte tag-eendimensioneel tag-geschiedenis tag-indianen tag-jaarringen tag-klimaat tag-klimaatdeterminisme tag-klimaatgeschiedenis tag-maya tag-megadroogte tag-milieu tag-puebloculturen tag-temperatuurschommelingen tag-veerkracht tag-vikings tag-vulkaanuitbarstingen tag-vulkanologie tag-zonnekoning tag-zonnevlekken y2020 m10 d19 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/stokoude-bomen-vertellen-onze-geschiedenis/" title="Stokoude bomen vertellen onze geschiedenis"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/9789401466752_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jaarringen" srcset="https://doorbraak.be/wp-content/uploads/2020/05/9789401466752_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/9789401466752_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/9789401466752_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/9789401466752_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/9789401466752_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/recensies/stokoude-bomen-vertellen-onze-geschiedenis/" title="Stokoude bomen vertellen onze geschiedenis">Stokoude bomen vertellen onze geschiedenis</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/karl-drabbe/" title="">Karl Drabbe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-115933" class="hentry p12 post publish category-onderwijs tag-eindtermen tag-gemeenschapsonderwijs tag-go tag-grondwettelijk-hof tag-katholicisme tag-katholiek-ondewijs-vlaanderen tag-n-va tag-onderwijs tag-pedagogie tag-pedagogisch-project tag-secundair-onderwijs tag-vrijheid-van-onderwijs y2020 m10 d18 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/katholiek-onderwijs-legt-bom-onder-nieuwe-eindtermen/" title="Katholiek onderwijs legt bom onder nieuwe eindtermen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163600502-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="eindtermen" srcset="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163600502-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163600502-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163600502-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163600502-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163600502-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/katholiek-onderwijs-legt-bom-onder-nieuwe-eindtermen/" title="Katholiek onderwijs legt bom onder nieuwe eindtermen">Katholiek onderwijs legt bom onder nieuwe eindtermen</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-115826" class="hentry p13 post publish category-politiek tag-ecolo tag-gekibbel tag-groen tag-keizerslaan tag-kernuitstap tag-links tag-milieu tag-natuur tag-regeringsdeelname tag-sp-a tag-staatshervorming tag-tolmuur tag-vivaldi y2020 m10 d17 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/groen-in-de-regering-kroniek-van-een-aangekondigd-fiasco/" title="Groen in de regering: kroniek van een aangekondigd fiasco"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Groen" srcset="https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/groen-in-de-regering-kroniek-van-een-aangekondigd-fiasco/" title="Groen in de regering: kroniek van een aangekondigd fiasco">Groen in de regering: kroniek van een aangekondigd fiasco</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/theo-francken/" title="">Theo Francken</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-115827" class="hentry p14 post publish category-media tag-audit-vlaanderen tag-beheersovereenkomsten tag-bvs tag-de-mensen tag-de-warmste-week tag-eurotuin tag-n-va tag-normvervaging tag-reizen-waes tag-spookcontracten tag-vlaams-parlement tag-vrt tag-woestijnvis y2020 m10 d17 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-vrt-is-een-zinkend-eiland-in-de-vlaamse-samenleving/" title="De VRT is een (zinkend) eiland in de Vlaamse samenleving"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/VRT-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/10/VRT-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/VRT-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/VRT-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/VRT-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/VRT-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-vrt-is-een-zinkend-eiland-in-de-vlaamse-samenleving/" title="De VRT is een (zinkend) eiland in de Vlaamse samenleving">De VRT is een (zinkend) eiland in de Vlaamse samenleving</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-115674" class="hentry p15 radio publish category-politiek tag-begroting tag-diepenbeek tag-grensoverschrijdend-gedrag tag-lokale-politiek tag-open-vld tag-schorsing tag-universiteit-hasselt tag-vivaldi tag-vlaams-belang tag-vlaams-parlement y2020 m10 d15 h15">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/lode-vereeck-de-beslissing-van-open-vld-laat-mij-siberisch-koud/" title="Lode Vereeck: ‘De beslissing van Open Vld laat mij Siberisch koud’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/02/Lode-Vereeck-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Open Vld" srcset="https://doorbraak.be/wp-content/uploads/2019/02/Lode-Vereeck-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2019/02/Lode-Vereeck-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2019/02/Lode-Vereeck-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2019/02/Lode-Vereeck-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2019/02/Lode-Vereeck-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/radio/lode-vereeck-de-beslissing-van-open-vld-laat-mij-siberisch-koud/" title="Lode Vereeck: ‘De beslissing van Open Vld laat mij Siberisch koud’">Lode Vereeck: ‘De beslissing van Open Vld laat mij Siberisch koud’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/david-geens/" title="">David Geens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-116060" class="hentry p16 post publish category-actualiteit tag-cdv tag-cim-cijfers tag-femma tag-lockdown tag-vlaamse-regering y2020 m10 d19 h08 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-110/" title="Vergeten vragen van de voorbije week (110)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/soenens-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" srcset="https://doorbraak.be/wp-content/uploads/2020/10/soenens-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/soenens-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/soenens-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/soenens-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/soenens-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-110/" title="Vergeten vragen van de voorbije week (110)">Vergeten vragen van de voorbije week (110)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-116012" class="hentry p17 post publish category-satire tag-brusselse-stadstol tag-coronalert tag-horeca-lockdown tag-leugenvermogentaks y2020 m10 d18 h11">

 <div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/frank-vandenbroucke-voert-horeca-naar-het-crematorium/" title="Frank Vandenbroucke voert horeca naar het crematorium"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/Frank-Vandenbroucke-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Frank Vandenbroucke" srcset="https://doorbraak.be/wp-content/uploads/2020/10/Frank-Vandenbroucke-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/Frank-Vandenbroucke-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/Frank-Vandenbroucke-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/Frank-Vandenbroucke-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/Frank-Vandenbroucke-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/frank-vandenbroucke-voert-horeca-naar-het-crematorium/" title="Frank Vandenbroucke voert horeca naar het crematorium">Frank Vandenbroucke voert horeca naar het crematorium</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-115826" class="hentry p18 post publish category-politiek tag-ecolo tag-gekibbel tag-groen tag-keizerslaan tag-kernuitstap tag-links tag-milieu tag-natuur tag-regeringsdeelname tag-sp-a tag-staatshervorming tag-tolmuur tag-vivaldi y2020 m10 d17 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/groen-in-de-regering-kroniek-van-een-aangekondigd-fiasco/" title="Groen in de regering: kroniek van een aangekondigd fiasco"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Groen" srcset="https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/Theo-Francken-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/groen-in-de-regering-kroniek-van-een-aangekondigd-fiasco/" title="Groen in de regering: kroniek van een aangekondigd fiasco">Groen in de regering: kroniek van een aangekondigd fiasco</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/theo-francken/" title="">Theo Francken</a></span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-115827" class="hentry p19 post publish category-media tag-audit-vlaanderen tag-beheersovereenkomsten tag-bvs tag-de-mensen tag-de-warmste-week tag-eurotuin tag-n-va tag-normvervaging tag-reizen-waes tag-spookcontracten tag-vlaams-parlement tag-vrt tag-woestijnvis y2020 m10 d17 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-vrt-is-een-zinkend-eiland-in-de-vlaamse-samenleving/" title="De VRT is een (zinkend) eiland in de Vlaamse samenleving"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/VRT-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/10/VRT-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/VRT-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/VRT-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/VRT-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/VRT-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-vrt-is-een-zinkend-eiland-in-de-vlaamse-samenleving/" title="De VRT is een (zinkend) eiland in de Vlaamse samenleving">De VRT is een (zinkend) eiland in de Vlaamse samenleving</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-115844" class="hentry p20 post publish category-communautair category-politiek tag-belgie tag-dismembratio tag-grenzen tag-secessie tag-vlaams-handvest tag-vlaamse-grondwet tag-vlaamse-onafhankelijkheid y2020 m10 d17 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/onafhankelijkheid-vlaamse/" title="Tijd voor Vlaamse onafhankelijkheid?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/belgaimage-168560381-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/10/belgaimage-168560381-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/belgaimage-168560381-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/belgaimage-168560381-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/belgaimage-168560381-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/belgaimage-168560381-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/onafhankelijkheid-vlaamse/" title="Tijd voor Vlaamse onafhankelijkheid?">Tijd voor Vlaamse onafhankelijkheid?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-115666" class="hentry p21 doorbraaknieuws publish category-economie category-ethiek untagged y2020 m10 d16 h10">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekpresentatie-wat-wit-was-over-fiscale-fraude/" title="Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fraude" srcset="https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekpresentatie-wat-wit-was-over-fiscale-fraude/" title="Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude">Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude</a><br>
<span class="author">
29-10-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-108307" class="hentry p22 doorbraaknieuws publish category-cultuur category-media untagged y2020 m09 d13 h12 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek incorrect" srcset="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling">Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling</a><br>
<span class="author">
16-09-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-72754" class="hentry p23 doorbraaknieuws publish category-literatuur untagged y2020 m03 d13 h16">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;">AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p24 reizen publish untagged y2019 m12 d22 h15 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië">Het andere Wallonië</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-116471" class="hentry p25 post publish category-actualiteit category-buitenland tag-amerika tag-belangenvermenging tag-burisma tag-democraten tag-desinformatie tag-presidentsverkiezing tag-republikeinen tag-stembusgang tag-stembusslag tag-verenigde-staten tag-verkiezingen tag-voorverkiezingen y2020 m10 d21 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/geen-aanwijzingen-russiche-inmenging-hunter-biden/" title="Geen aanwijzingen voor Russische inmenging in dossier-Hunter Biden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/BELGAIMAGE-167117112-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/10/BELGAIMAGE-167117112-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/BELGAIMAGE-167117112-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/BELGAIMAGE-167117112-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/BELGAIMAGE-167117112-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/BELGAIMAGE-167117112-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/geen-aanwijzingen-russiche-inmenging-hunter-biden/" title="Geen aanwijzingen voor Russische inmenging in dossier-Hunter Biden">Geen aanwijzingen voor Russische inmenging in dossier-Hunter Biden</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/nick-mertens/" title="">Nick Mertens</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-116308" class="hentry p26 post publish category-actualiteit category-multicultuur-samenleven tag-antiracismewet tag-charlie-hebdo tag-collectif-contre-lislamophobie tag-frankrijk tag-islamisme tag-islamofobie tag-koran tag-mohammedcartoons tag-moslimextremisme tag-polarisatie tag-politiek-incorrect y2020 m10 d20 h16 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-hoofd-van-samuel/" title="Het hoofd van Samuel"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/Paty-BELGAIMAGE-169314788-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Paty" srcset="https://doorbraak.be/wp-content/uploads/2020/10/Paty-BELGAIMAGE-169314788-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/Paty-BELGAIMAGE-169314788-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/Paty-BELGAIMAGE-169314788-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/Paty-BELGAIMAGE-169314788-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/Paty-BELGAIMAGE-169314788-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-hoofd-van-samuel/" title="Het hoofd van Samuel">Het hoofd van Samuel</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a><br>
20/10/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-116138" class="hentry p27 post publish category-actualiteit category-brussel tag-biv tag-brussel tag-freesponsible tag-smartmove tag-stadstol y2020 m10 d20 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/freesponsible-brussel-gaat-doodbloeden-door-stadstol/" title="Freesponsible: &#8216;Brussel gaat doodbloeden door stadstol&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/brussels-1546290_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/10/brussels-1546290_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/brussels-1546290_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/brussels-1546290_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/brussels-1546290_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/brussels-1546290_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/freesponsible-brussel-gaat-doodbloeden-door-stadstol/" title="Freesponsible: &#8216;Brussel gaat doodbloeden door stadstol&#8217;">Freesponsible: &#8216;Brussel gaat doodbloeden door stadstol&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-115942" class="hentry p28 post publish category-actualiteit category-commentaar tag-corona tag-covid-19 tag-lockdown tag-multiculturele-samenleving tag-social-distancing y2020 m10 d19 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/fluiten-in-het-donker/" title="Fluiten in het donker"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/decroo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Covid-19" srcset="https://doorbraak.be/wp-content/uploads/2020/10/decroo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/decroo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/fluiten-in-het-donker/" title="Fluiten in het donker">Fluiten in het donker</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/chris-ceustermans/" title="">Chris Ceustermans</a><br>
19/10/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-116060" class="hentry p29 post publish category-actualiteit tag-cdv tag-cim-cijfers tag-femma tag-lockdown tag-vlaamse-regering y2020 m10 d19 h08">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-110/" title="Vergeten vragen van de voorbije week (110)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/soenens-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" srcset="https://doorbraak.be/wp-content/uploads/2020/10/soenens-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/soenens-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/soenens-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/soenens-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/soenens-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-110/" title="Vergeten vragen van de voorbije week (110)">Vergeten vragen van de voorbije week (110)</a><br>
 <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-115475" class="hentry p30 post publish category-actualiteit tag-beltrame tag-front-de-gauche tag-fundamentalisme tag-godsdienstoorlog tag-held tag-herdenking tag-islam tag-islamisme tag-rassemblement-national tag-semantiek tag-terrorisme y2020 m10 d17 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/kalm-aan-adolf-hoogoplopende-gemoederen-in-frankrijk/" title="&#8216;Kalm aan, Adolf&#8217;: hoogoplopende gemoederen in Frankrijk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/Arnaud-Beltrame-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Beltrame" srcset="https://doorbraak.be/wp-content/uploads/2020/10/Arnaud-Beltrame-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/Arnaud-Beltrame-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/Arnaud-Beltrame-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/Arnaud-Beltrame-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/Arnaud-Beltrame-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/kalm-aan-adolf-hoogoplopende-gemoederen-in-frankrijk/" title="&#8216;Kalm aan, Adolf&#8217;: hoogoplopende gemoederen in Frankrijk">&#8216;Kalm aan, Adolf&#8217;: hoogoplopende gemoederen in Frankrijk</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alexander-van-der-meer/" title="">Alexander van der Meer</a><br>
17/10/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-115684" class="hentry p31 post publish category-actualiteit category-buitenland tag-amerika tag-belangenvermenging tag-burisma tag-democraten tag-presidentsverkiezing tag-republikeinen tag-stembusgang tag-stembusslag tag-verenigde-staten tag-verkiezen tag-verkiezingen tag-voorverkiezingen y2020 m10 d17 h07">

<div class="row">
 <div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/heeft-joe-biden-zich-toch-schuldig-gemaakt-aan-belangenvermenging/" title="Heeft Joe Biden zich toch schuldig gemaakt aan belangenvermenging?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/Joe-Biden-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Biden" srcset="https://doorbraak.be/wp-content/uploads/2020/10/Joe-Biden-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/Joe-Biden-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/Joe-Biden-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/Joe-Biden-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/Joe-Biden-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/heeft-joe-biden-zich-toch-schuldig-gemaakt-aan-belangenvermenging/" title="Heeft Joe Biden zich toch schuldig gemaakt aan belangenvermenging?">Heeft Joe Biden zich toch schuldig gemaakt aan belangenvermenging?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/nick-mertens/" title="">Nick Mertens</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#4a23242c250a2e25253828382b2b2164282f"><span class="__cf_email__" data-cfemail="4920272f26092d26263b2b3b282822672b2c">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#e09285848183948985a0848f8f92829281818bce8285"><span class="__cf_email__" data-cfemail="3e4c5b5a5f5d4a575b7e5a51514c5c4c5f5f55105c5b">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#d4b5b6bbbabab1b9b1baa0b1ba94b0bbbba6b6a6b5b5bffab6b1"><span class="__cf_email__" data-cfemail="2e4f4c4140404b434b405a4b406e4a41415c4c5c4f4f45004c4b">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#6715020e1d02092703080815051506060c490502"><span class="__cf_email__" data-cfemail="addfc8c4d7c8c3edc9c2c2dfcfdfccccc683cfc8">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#8afde3e4e1efe6caeee5e5f8e8f8ebebe1a4e8ef"><span class="__cf_email__" data-cfemail="bec9d7d0d5dbd2fedad1d1ccdcccdfdfd590dcdb">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#4f3d2a2e2c3b262a3c0f2b20203d2d3d2e2e24612d2a"><span class="__cf_email__" data-cfemail="582a3d393b2c313d2b183c37372a3a2a393933763a3d">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#d4a1bda0b3b1a2b1a6bdbe94b0bbbba6b6a6b5b5bffab6b1"><span class="__cf_email__" data-cfemail="bacfd3cedddfccdfc8d3d0faded5d5c8d8c8dbdbd194d8df">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#ff889a9d9d9a979a9a8dbf9b90908d9d8d9e9e94d19d9a"><span class="__cf_email__" data-cfemail="addac8cfcfc8c5c8c8dfedc9c2c2dfcfdfccccc683cfc8">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#b6ded9d9d0d2c4d3d2d7d5c2dfd3f6d2d9d9c4d4c4d7d7dd98d4d3"><span class="__cf_email__" data-cfemail="61090e0e0705130405000215080421050e0e13031300000a4f0304">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script type="text/javascript" defer="defer" data-cfasync="false" id="arf_footer_js">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</script>
<script id="arf_footer_field_js" type="text/javascript" data-cfasync="false">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</script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="f90034a01c">
<link rel='stylesheet' id='arfformscss_103-css' href='https://doorbraak.be/wp-content/uploads/arforms/maincss/maincss_103.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arf_materialize_css-css' href='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='arfbootstrap-slider-css' href='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/css/bootstrap-slider.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap.min.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/jqBootstrapValidation.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/modernizr.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap-slider.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arforms.js?ver=4.1_3'></script>
<script type='text/javascript'>
function setCookie(name, value, path, domain, secure, document) {
            document.cookie = name + "=" + escape(value) +
                    ("; path=/") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
        }
</script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arf_conditional_logic.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script>var _smid ='wrfo3a9fdy4igbv4'; (function(w, r, a, sm, s ) { w['SalesmanagoObject'] = r; w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)}; sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a; s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sm, s); })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'app3.salesmanago.pl/static/sm.js');</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "116261",
                storyURL: "https://doorbraak.be//covid-19-vivaldi-ontkent-de-confederale-realiteit/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
