
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Rapport commissie voor onderwijskwaliteit eindelijk klaar - Doorbraak.be</title>
<meta name="description" content="Het rapport van de commissie voor onderwijskwaliteit is klaar. Een lijvig werkstuk. Nu enkel hopen dat de politiek volgt." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/onderwijskwaliteit/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rapport commissie voor onderwijskwaliteit eindelijk klaar - Doorbraak.be" />
<meta property="og:description" content="Het rapport van de commissie voor onderwijskwaliteit is klaar. Een lijvig werkstuk. Nu enkel hopen dat de politiek volgt." />
<meta property="og:url" content="https://doorbraak.be/onderwijskwaliteit/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="onderwijs" />
<meta property="article:tag" content="onderwijskwaliteit" />
<meta property="article:tag" content="rapport" />
<meta property="article:section" content="Onderwijs" />
<meta property="article:published_time" content="2021-10-29T03:13:50+02:00" />
<meta property="article:modified_time" content="2021-10-28T17:29:35+02:00" />
<meta property="og:updated_time" content="2021-10-28T17:29:35+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het rapport van de commissie voor onderwijskwaliteit is klaar. Een lijvig werkstuk. Nu enkel hopen dat de politiek volgt." />
<meta name="twitter:title" content="Rapport commissie voor onderwijskwaliteit eindelijk klaar - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/onderwijskwaliteit/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1.jpg","width":960,"height":640,"caption":"onderwijs"},{"@type":"WebPage","@id":"https://doorbraak.be/onderwijskwaliteit/#webpage","url":"https://doorbraak.be/onderwijskwaliteit/","inLanguage":"nl","name":"Rapport commissie voor onderwijskwaliteit eindelijk klaar - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/onderwijskwaliteit/#primaryimage"},"datePublished":"2021-10-29T03:13:50+02:00","dateModified":"2021-10-28T17:29:35+02:00","description":"Het rapport van de commissie voor onderwijskwaliteit is klaar. Een lijvig werkstuk. Nu enkel hopen dat de politiek volgt.","breadcrumb":{"@id":"https://doorbraak.be/onderwijskwaliteit/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/onderwijskwaliteit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/onderwijs/","url":"https://doorbraak.be/onderwerp/onderwijs/","name":"Onderwijs"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwijskwaliteit/","url":"https://doorbraak.be/onderwijskwaliteit/","name":"Rapport commissie voor onderwijskwaliteit eindelijk klaar"}}]},{"@type":"Article","@id":"https://doorbraak.be/onderwijskwaliteit/#article","isPartOf":{"@id":"https://doorbraak.be/onderwijskwaliteit/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/ff4e53413987c8ddc95dfa7c8a4a1f27"},"headline":"Rapport commissie voor onderwijskwaliteit eindelijk klaar","datePublished":"2021-10-29T03:13:50+02:00","dateModified":"2021-10-28T17:29:35+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/onderwijskwaliteit/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/onderwijskwaliteit/#primaryimage"},"keywords":"onderwijs,onderwijskwaliteit,rapport","articleSection":"Onderwijs"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/ff4e53413987c8ddc95dfa7c8a4a1f27","name":"Pieter Van den Bossche","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/Pieter-Vandenbossche-96x96.png","caption":"Pieter Van den Bossche"},"description":"Pieter Van den Bossche is vader, leraar en classicus. In die volgorde. Als leraar geef ik Latijn, Grieks en filosofie in het Sint-Vincentiusinstituut te Gijzegem, maar in mijn vrije tijd experimenteer ik met hout, baksteen en metaal.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Rapport commissie voor onderwijskwaliteit eindelijk klaar Reactiesfeed" href="https://doorbraak.be/onderwijskwaliteit/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.8.1' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/181819" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=181819' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.8.1-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="181819";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Pieter Van den Bossche";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/ik-had-niet-mogen-zwijgen/" rel="prev"><span class="meta-nav">&laquo;</span> Ik had niet mogen zwijgen</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-181819" class="hentry p1 post publish category-onderwijs tag-onderwijs tag-onderwijskwaliteit tag-rapport y2021 m10 d29 h07 hasthumbnail commentaar">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/onderwijskwaliteit/" data-a2a-title="Rapport commissie voor onderwijskwaliteit eindelijk klaar"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/onderwijs/" rel="category tag">Onderwijs</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="onderwijs" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
<br /> <span class='credit_caption'>foto: &copy;Belga - nicolas </span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Rapport commissie voor onderwijskwaliteit eindelijk klaar</h2>
<div class="article-subtitle">Nu de politiek nog</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Commentaar</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2021-10-29">
29/10/2021</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-van-den-bossche/" title="Bekijk alle berichten geschreven door Pieter Van den Bossche">Pieter Van den Bossche</a> - Leestijd 5 minuten </span>
</div> 
<span id='read-later-181819' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(181819,'Rapport commissie voor onderwijskwaliteit eindelijk klaar','https://doorbraak.be/onderwijskwaliteit/', 'Het rapport van de commissie voor onderwijskwaliteit is klaar. Een lijvig werkstuk. Nu enkel hopen dat de politiek volgt.','https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-50x50.jpg','Pieter Van den Bossche','29/10/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-181819' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(181819)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Een mooie herfstochtend op de school waar ik mag lesgeven. Mijn leerlingen zitten vlijtig gebogen over een toets Xenophon. Anabasis, of het verhaal van tienduizend onfortuinlijke Grieken die tegen wil en dank zijn terechtgekomen in een voor hen levensgevaarlijk terrein. Omsingeld door een veelvoud van tot de tanden gewapende Perzen, proberen zij met de macht der wanhoop de schier eindeloze afstand die hen scheidt van thuis te overbruggen. Een beetje zoals de laatste Amerikaanse soldaten in Afghanistan, maar dan zonder&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/onderwijskwaliteit">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p><span lang="NL">Een mooie herfstochtend op de school waar ik mag lesgeven. Mijn leerlingen zitten vlijtig gebogen over een toets Xenophon. Anabasis, of het verhaal van tienduizend onfortuinlijke Grieken die tegen wil en dank zijn terechtgekomen in een voor hen levensgevaarlijk terrein. Omsingeld door een veelvoud van tot de tanden gewapende Perzen, proberen zij met de macht der wanhoop de schier eindeloze afstand die hen scheidt van thuis te overbruggen. Een beetje zoals de laatste Amerikaanse soldaten in Afghanistan, maar dan zonder de vliegtuigen. </span></p>
<p><span lang="NL">Er loopt een berichtje binnen via de computer. De voorstelling van het rapport van de &#8216;Commissie Beter Onderwijs&#8217; vindt vandaag plaats, zo laat de voorzitter van die commissie me even weten. Gevolgd door een discrete verwijzing naar advies 58, waar de oprichting van een onafhankelijk onderwijskenniscentrum bepleit wordt. Altijd bereid om lerarenopleiders te begiftigen met de ervaring van de praktijk, al was het maar om een groene glimlach op hun gezicht te zien verschijnen. </span><span lang="NL"> </span></p>
<h2><span lang="NL">Dit rapport focust op vier pijlers</span></h2>
<p><span lang="NL">Kort gesteld focust het lang verwachte rapport op vier pijlers die het huis van het onderwijs ondersteunen. Valt één pijler weg, of wordt die net omgekeerd al te zeer versterkt, dan zal dat huis barsten beginnen vertonen. Leerlingen moeten leren en leven, leerkrachten expert zijn in hun vakgebied. Voor dat laatste is een permanente omkadering nodig van leerkrachten, die leidt tot een voortdurende professionalisering. Een hele mond vol voor zaken die als een paal boven water staan. Of zouden moeten staan. </span><span lang="NL">Hoog tijd dat die zaken benoemd worden.</span></p>
<h2><span lang="NL">Huiswerk maken nefast voor de kinderziel? Onzin</span></h2>
<p><span lang="NL">Dat Brinckman, voorzitter van de commisie die het rapport afleverde, gepokt en gemazeld is in de ignatiaanse didactiek, blijkt uit de sfeer die dit rapport ademt. Rustig maar uiterst trefzeker haalt hij de meeste moderne onderwijsmythes onderuit. Verschillende leerstijlen die elke leerling individueel onderscheidt van de andere leerlingen? Regelrechte onzin. Huiswerk maken nefast voor de ontwikkeling van de onschuldige kinderziel? Terecht verwezen naar het rijk der fabelen. Leerkrachten die een apert gebrek aan kennis en kunde maskeren met een rist didactische goocheltrucjes? Charlatans van de bovenste plank die hun leerlingen schaamteloos beduvelen. </span></p>
<p><span lang="NL">Allemaal zaken die leerkrachten met een hart voor onderwijs en hun leerlingen al lang wisten. <span class="pullquote">Gezond boerenverstand heeft menig voorstel van onderwijsspecialisten en pedagoochelaars in de leraarskamer onderuitgehaald</span>. Ik herinner me de legendarische mappen op school, waarin de verguisde VOETen opgelijst stonden. Vakoverschrijdende eindtermen, voor wie het niet meer weet. Verfoeilijke dingen die de grens tussen opvoeding en onderwijs helemaal deden vervagen. Voor het vak Latijn, om maar iets te zeggen, moesten we onze leerlingen leren hoe ze zich &#8217;s morgens moesten wassen. Lichaamshygiëne al modo Romano: lekker stinkend doorheen de dag, wat mij betreft. De mappen hebben jaren omgekeerd in de kast gestaan, zodat hun rug niet zichtbaar was. Kwestie van geen slapende honden wakker te maken. </span></p>
<h2><span lang="NL">Waait wel weer over</span></h2>
<p><span lang="NL">Zo gaat het al jaren telkens opnieuw. Zogezegd vernieuwende ideeën kwamen op de werkvloer terecht met als enige resultaat een onverschillig schouderophalen en een zuchtend &#8216;waait wel weer over&#8217;. Tot een doorlichting langskwam. Dan was het steevast alle hens aan dek om mee te spelen in een hoogmis van hypocrisie. Als het op papier stond, was het in orde. Doorlichters weg, spanning weg. Over naar de orde van de dag, hopend op het gezond verstand van directie en middenkader. </span><span lang="NL"> </span></p>
<h2><span lang="NL">Kies voor de job van leerkracht uit ambitie, niet uit gemakzucht</span></h2>
<p><span lang="NL">Helaas. De autonomie van leerkrachten kreeg door de jaren heen meer en meer knauwen. Oorzaken zijn genoegzaam bekend. De povere instroom van leerkrachten, om maar iets te zeggen. Toen ik in het jezuïetencollege waar ik schoolliep aan mijn leraar Grieks vertelde dat ik klassieke talen zou studeren, antwoordde de man laconiek: &#8216;Parels voor de zwijnen&#8217;. Plus était en moi. Vandaag de dag is dat nog veel urgenter. Starters in het onderwijs die de lerarenopleiding overleefd hebben, staan bol van de abstracte theorieën die mijlenver afstaan van de praktijk. Leerkrachten praktische vakken zijn dan weer al te vaak ex-zelfstandigen, die door fysieke of financiële problemen voor de klas terechtgekomen zijn. Kort gesteld: kies voor een job als leerkracht uit ambitie, niet uit gemak. </span></p>
<p><span lang="NL">De recent doorgevoerde hervorming (waar het rapport overigens in alle talen over zwijgt) hoort thuis in het rijtje van miskleunen dat ons onderwijs de afgelopen jaren getroffen heeft. Een verlengstuk van de lagere school, daar komt het op neer. Waar enkel leerlingen met een klassieke taal in hun curriculum nog een beetje inhoudelijk uitgedaagd worden. En dan nog. Latijn en Grieks leer je niet door woordenschat en inhoud te schrappen, godbetert. </span></p>
<p><span lang="NL"><span class="pullquote">Brinckman weet dat allemaal. De politiek niet. En daar knelt het schoentje.</span> Rapporten zijn fijn. In het beste geval zijn ze ook interessant. Maar als puntje bij paaltje komt, beslist de politiek over kwaliteit. De partijvoorzitter die zonder enig democratisch mandaat beschikt wie welke post krijgt. De minister die probeert politiek te overleven en daarvoor het vizier vooral gericht houdt op de volgende verkiezingen. Met als resultaat profilerings- en dadendrang. Voluntaristisch. Steekvlammend. Laat ons hopen dat dit rapport een en ander in beweging zet. Over de grenzen van de tijd heen. Net zoals Xenophon ooit gedaan heeft.</span></p>
</div>

<div id="testpanel" class="hidden-print">
[ARForms id=103]
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Pieter Van den Bossche</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/pieter-van-den-bossche/" title="meer artikels van Pieter Van den Bossche">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/Pieter-Vandenbossche-96x96.png" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Pieter-Vandenbossche-96x96.png 96w, https://doorbraak.be/wp-content/uploads/2017/04/Pieter-Vandenbossche-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2017/04/Pieter-Vandenbossche-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2017/04/Pieter-Vandenbossche-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2017/04/Pieter-Vandenbossche-48x48.png 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-181819" class="hentry p2 post publish category-onderwijs tag-onderwijs tag-onderwijskwaliteit tag-rapport y2021 m10 d29 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/onderwijskwaliteit/" title="Rapport commissie voor onderwijskwaliteit eindelijk klaar"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="onderwijs" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/07/belgaimage-157931638-full-scaled-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/onderwijskwaliteit/" title="Rapport commissie voor onderwijskwaliteit eindelijk klaar">Rapport commissie voor onderwijskwaliteit eindelijk klaar</a>
</H4>
<span class="author-article-details">29-10-2021 Het rapport van de commissie voor onderwijskwaliteit is klaar. Een lijvig werkstuk. Nu enkel hopen dat de politiek volgt. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-181237" class="hentry p3 recensie publish category-filosofie tag-antifa tag-co-immunisme tag-duitsland tag-ethiek tag-feminisme tag-filosofie tag-links tag-moraalfilosofie tag-moreel tag-morele-feiten tag-n-va tag-nationalisme tag-nepnieuws tag-niet-morele-feiten tag-postmodernisme tag-radicaal-links tag-radicaal-rechts tag-rechts tag-relativisme tag-terf tag-trans-exclusionary-radical-feminist tag-verenigde-staten tag-vlaams-belang tag-waardenrelativisme tag-waarheid tag-woke tag-xenofobie y2021 m10 d26 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/recensies/de-verlichting-is-dood-leve-de-verlichting/" title="De verlichting is dood, leve de verlichting!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/gabriel_600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/gabriel_600-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/gabriel_600-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/gabriel_600-600x600.jpg 600w, https://doorbraak.be/wp-content/uploads/2021/10/gabriel_600-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/gabriel_600-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/gabriel_600-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
 <i class="fa fa-book"></i>
<a href="https://doorbraak.be/recensies/de-verlichting-is-dood-leve-de-verlichting/" title="De verlichting is dood, leve de verlichting!">De verlichting is dood, leve de verlichting!</a>
</H4>
<span class="author-article-details">26-10-2021 In zijn boek Morele vooruitgang in duistere tijden herijkt Markus Gabriel op een weergaloze manier de universele waarden van de verlichting. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-180631" class="hentry p4 post publish category-onderwijs tag-covid-19 tag-digisprong tag-leerkrachten tag-leraars tag-lerarentekort tag-onderwijs tag-secundair-onderwijs tag-vlaams-parlement tag-zijinstromers y2021 m10 d22 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/meneer-weyts-u-wordt-dringend-gevraagd-in-de-leraarskamer/" title="Meneer Weyts, u wordt dringend gevraagd in de leraarskamer"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lerarentekort" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/meneer-weyts-u-wordt-dringend-gevraagd-in-de-leraarskamer/" title="Meneer Weyts, u wordt dringend gevraagd in de leraarskamer">Meneer Weyts, u wordt dringend gevraagd in de leraarskamer</a>
</H4>
<span class="author-article-details">22-10-2021 Het lerarentekort los je niet op met gauw tien maatregelen. Minister Weyts zou beter moeten weten en bij leraars op de werkvloer te rade gaan. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-179959" class="hentry p5 post publish category-onderwijs tag-lerarentekort tag-onderwijs y2021 m10 d18 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/leerlingen-blijven-alweer-in-de-kou-staan/" title="Leerlingen blijven alweer in de kou staan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/classroom-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/classroom-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/classroom-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/classroom-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/classroom-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/classroom-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/leerlingen-blijven-alweer-in-de-kou-staan/" title="Leerlingen blijven alweer in de kou staan">Leerlingen blijven alweer in de kou staan</a>
</H4>
<span class="author-article-details">18-10-2021 Leerlingen die uren in de studie moeten doorbrengen bij gebrek aan leerkrachten, zijn slachtoffer van een beleid dat doof bleef voor adviezen van experts. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-177900" class="hentry p6 post publish category-onderwijs tag-censuur tag-lgbtq tag-links-rechts tag-onderwijs tag-populisme tag-uitsluiting tag-woke y2021 m10 d06 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/links-of-rechts-in-de-klas/" title="Links of rechts in de klas"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/links-of-rechts-in-de-klas/" title="Links of rechts in de klas">Links of rechts in de klas</a>
</H4>
<span class="author-article-details">06-10-2021 Links of rechts in de klas moeten plaats ruimen voor nuance en zindelijk debat. Zonder censuur. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/pieter-van-den-bossche/" title="Lees meer van Pieter Van den Bossche">Pieter Van den Bossche</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/commentaar/">Commentaar </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/onderwijskwaliteit/">Rapport commissie voor onderwijskwaliteit eindelijk klaar</a></li>
<li><a href="https://doorbraak.be/de-unitaristische-obsessie-van-georges-louis-bouchez/">De unitaristische obsessie van Georges-Louis Bouchez</a></li>
<li><a href="https://doorbraak.be/licence-to-ill/">Licence to ill</a></li>
<li><a href="https://doorbraak.be/politiek-correcte-wetenschap/">Politiek correcte wetenschap</a></li>
<li><a href="https://doorbraak.be/en-plots-reageert-orde-van-artsen-wel-op-een-arts-die-ongevaccineerden-weigert/">En plots reageert Orde van Artsen wèl op een arts die ongevaccineerden weigert</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/onderwijskwaliteit/" data-a2a-title="Rapport commissie voor onderwijskwaliteit eindelijk klaar"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonderwijskwaliteit%2F&amp;linkname=Rapport%20commissie%20voor%20onderwijskwaliteit%20eindelijk%20klaar" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=181819" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=181819" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=181819" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=181819" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="181819">
<input type="hidden" name="code" value="95440">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/onderwijs/" rel="tag">onderwijs</a>, <a href="https://doorbraak.be/term/onderwijskwaliteit/" rel="tag">onderwijskwaliteit</a>, <a href="https://doorbraak.be/term/rapport/" rel="tag">rapport</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/onderwijs/" rel="category tag">Onderwijs</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=philip-brinckman" rel="tag">Philip Brinckman</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/ik-had-niet-mogen-zwijgen/" rel="prev"><span class="meta-nav">&laquo;</span> Ik had niet mogen zwijgen</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-182002" class="hentry p7 cartoon publish untagged y2021 m10 d28 h12">
 <div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/origamietje/" title="Origamietje"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/db2021-10-28-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/db2021-10-28-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/db2021-10-28-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/db2021-10-28-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/db2021-10-28-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/db2021-10-28-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/origamietje/" title="Origamietje">Origamietje</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-182049" class="hentry p8 radio publish category-communautair category-politiek tag-corona-crisis tag-coronapaspoort tag-coronaregels y2021 m10 d28 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/bauwens-en-maddens-coronamaatregelen-zijn-een-coup-van-de-federale-regering/" title="Bauwens en Maddens: ‘Coronamaatregelen zijn een coup van de federale regering’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/bauwens-en-maddens-coronamaatregelen-zijn-een-coup-van-de-federale-regering/" title="Bauwens en Maddens: ‘Coronamaatregelen zijn een coup van de federale regering’"><i class="fa fa-play-circle-o"></i> Bauwens en Maddens: ‘Coronamaatregelen zijn een coup van de federale regering’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>



<li id="spotlight-article-182049" class="hentry p9 radio publish category-communautair category-politiek tag-corona-crisis tag-coronapaspoort tag-coronaregels y2021 m10 d28 h14">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/bauwens-en-maddens-coronamaatregelen-zijn-een-coup-van-de-federale-regering/" title="Bauwens en Maddens: ‘Coronamaatregelen zijn een coup van de federale regering’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/coronacoup-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/bauwens-en-maddens-coronamaatregelen-zijn-een-coup-van-de-federale-regering/" title="Bauwens en Maddens: ‘Coronamaatregelen zijn een coup van de federale regering’">Bauwens en Maddens: ‘Coronamaatregelen zijn een coup van de federale regering’</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/david-geens/" title="">David Geens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-181801" class="hentry p10 post publish category-binnenland category-politiek tag-coronapas tag-cst tag-geenvodjepapier tag-terzake y2021 m10 d28 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wat-is-de-volgende-stap-algemeen-verplichte-vaccinatie/" title="Wat is de volgende stap: algemeen verplichte vaccinatie?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/lukas-qS7fr07bljM-unsplash-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/lukas-qS7fr07bljM-unsplash-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/lukas-qS7fr07bljM-unsplash-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/lukas-qS7fr07bljM-unsplash-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/lukas-qS7fr07bljM-unsplash-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/lukas-qS7fr07bljM-unsplash-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/wat-is-de-volgende-stap-algemeen-verplichte-vaccinatie/" title="Wat is de volgende stap: algemeen verplichte vaccinatie?">Wat is de volgende stap: algemeen verplichte vaccinatie?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-181743" class="hentry p11 post publish category-binnenland tag-commissie-volksgezondheid tag-ic tag-vaccinatiegraad tag-ziekenhuizen y2021 m10 d27 h14">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vandenbroucke-70-covidpatienten-in-vlaamse-ziekenhuizen-gevaccineerd-60-op-intensieve/" title="Vandenbroucke: &#8216;70% covidpatienten in Vlaamse ziekenhuizen gevaccineerd, 60% op intensieve.&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/vandenbroucke-70-covidpatienten-in-vlaamse-ziekenhuizen-gevaccineerd-60-op-intensieve/" title="Vandenbroucke: &#8216;70% covidpatienten in Vlaamse ziekenhuizen gevaccineerd, 60% op intensieve.&#8217;">Vandenbroucke: &#8216;70% covidpatienten in Vlaamse ziekenhuizen gevaccineerd, 60% op intensieve.&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a>
</span> </h4>
</div>
 </div>
</li>
<li id="spotlight-article-181353" class="hentry p12 post publish category-klimaat tag-adaptatie tag-afkoeling tag-broeikasgassen tag-co2-neutraal tag-co2-uitstoot tag-dekcarbonisatie tag-ecofundamentalisme tag-eerste-wereldoorlog tag-elektriciteit tag-energie tag-energietransitie tag-energievoorziening tag-gascentrale tag-gesmolten-zoutkerncentrales tag-hernieuwbare-energiebronnen tag-iea tag-international-energy-agency tag-kernafval tag-kernenergie tag-klimaat tag-kolencentrale tag-net-zero tag-nucleaire-energie tag-olivijn tag-optimisme tag-realisme tag-windenergie tag-zonen-energie y2021 m10 d27 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/klimaat-naar-een-oorlog-op-vier-fronten/" title="Klimaat: naar een oorlog op vier fronten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/pxfuel.com_-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="klimaat" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/pxfuel.com_-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/pxfuel.com_-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/pxfuel.com_-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/pxfuel.com_-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/pxfuel.com_-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/klimaat-naar-een-oorlog-op-vier-fronten/" title="Klimaat: naar een oorlog op vier fronten">Klimaat: naar een oorlog op vier fronten</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/koen-tanghe/" title="">Koen Tanghe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-180930" class="hentry p13 post publish category-klimaat category-politiek tag-broeikasgas tag-brundtland-rapport tag-capaciteitsvergoedingsmechanisme tag-co2-uitstoot tag-creg tag-crm tag-ecolo tag-elektriciteit tag-elektriciteitsfactuur tag-elia tag-emissie tag-energie tag-gascentrale tag-groen tag-industrielanden tag-intermittentie tag-kerncentrale tag-kernenergie tag-klimaatverdrag tag-oliecrisis tag-steg-centrale tag-subsidie tag-verkiezingen tag-vervuiling tag-warmtekrachtcentrale tag-windenergie tag-zonne-energie y2021 m10 d25 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-gascarrousel-van-groene-wispelturigheid/" title="Het gascarrousel van groene wispelturigheid"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-180716401-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="groen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-180716401-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-180716401-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-180716401-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-180716401-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-180716401-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/het-gascarrousel-van-groene-wispelturigheid/" title="Het gascarrousel van groene wispelturigheid">Het gascarrousel van groene wispelturigheid</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/ignace-vandewalle/" title="">Ignace Vandewalle</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-180813" class="hentry p14 post publish category-cultuur tag-asterix-en-obelix tag-ballets-russes tag-boekvoorstelling tag-cartografie tag-dargaud tag-galliers tag-hachette-livre tag-kolonisatie tag-les-editions-albert-rene tag-netflix tag-pathe tag-reizen tag-renaissance tag-romeinen tag-scenario tag-scenarist tag-stereotypen tag-stripalbum tag-tekenaar tag-uitgeverij tag-vertaling y2021 m10 d23 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/scenarist-ferri-ik-heb-een-asterix-album-klaar-met-een-andere-tekenaar/" title="Asterix staat er weer helemaal, ondanks wrevel tussen schrijver en tekenaar"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/Cover-Asterix-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Asterix" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/Cover-Asterix-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/Cover-Asterix-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/Cover-Asterix-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/Cover-Asterix-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/Cover-Asterix-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
 <h4 class="spotlight-article-title">
<a href="https://doorbraak.be/scenarist-ferri-ik-heb-een-asterix-album-klaar-met-een-andere-tekenaar/" title="Asterix staat er weer helemaal, ondanks wrevel tussen schrijver en tekenaar">Asterix staat er weer helemaal, ondanks wrevel tussen schrijver en tekenaar</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-181743" class="hentry p15 post publish category-binnenland tag-commissie-volksgezondheid tag-ic tag-vaccinatiegraad tag-ziekenhuizen y2021 m10 d27 h14">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vandenbroucke-70-covidpatienten-in-vlaamse-ziekenhuizen-gevaccineerd-60-op-intensieve/" title="Vandenbroucke: &#8216;70% covidpatienten in Vlaamse ziekenhuizen gevaccineerd, 60% op intensieve.&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/Vandenbroucke-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vandenbroucke-70-covidpatienten-in-vlaamse-ziekenhuizen-gevaccineerd-60-op-intensieve/" title="Vandenbroucke: &#8216;70% covidpatienten in Vlaamse ziekenhuizen gevaccineerd, 60% op intensieve.&#8217;">Vandenbroucke: &#8216;70% covidpatienten in Vlaamse ziekenhuizen gevaccineerd, 60% op intensieve.&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-181145" class="hentry p16 post publish category-politiek tag-begroting tag-belastingen tag-cliquetsysteem tag-corona tag-energiefactuur tag-energienorm tag-hervorming tag-jobs tag-kiesbelofte tag-kiescampagne tag-koopkracht tag-liberalisme tag-loonlast tag-malgoverno tag-ministerraad tag-oktoberverklaring tag-ostracisme tag-ponzifraude tag-socialisme tag-verkiezingen tag-versoepeling tag-vivaldi y2021 m10 d24 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/alexander-den-dweil-van-de-wetstraat-de-croo/" title="Alexander ‘den dweil van de Wetstraat’ De Croo"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/Alexander-De-Croo-dweil-kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vivaldi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/Alexander-De-Croo-dweil-kopie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/Alexander-De-Croo-dweil-kopie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/Alexander-De-Croo-dweil-kopie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/Alexander-De-Croo-dweil-kopie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/Alexander-De-Croo-dweil-kopie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/alexander-den-dweil-van-de-wetstraat-de-croo/" title="Alexander ‘den dweil van de Wetstraat’ De Croo">Alexander ‘den dweil van de Wetstraat’ De Croo</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-181244" class="hentry p17 post publish category-binnenland tag-big-shift tag-cordon tag-migratie tag-participatieproject tag-reset y2021 m10 d25 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/van-reset-tot-big-shift-er-roert-wat-in-de-socialistische-gelederen/" title="Van Reset tot Big Shift: er roert wat in de socialistische gelederen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/elchardusrousseau-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/elchardusrousseau-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/elchardusrousseau-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/elchardusrousseau-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/elchardusrousseau-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/elchardusrousseau-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/van-reset-tot-big-shift-er-roert-wat-in-de-socialistische-gelederen/" title="Van Reset tot Big Shift: er roert wat in de socialistische gelederen">Van Reset tot Big Shift: er roert wat in de socialistische gelederen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-181255" class="hentry p18 post publish category-binnenland tag-arts tag-huisarts tag-medische-zorg tag-orde-van-artsen tag-vaccinatie tag-vub y2021 m10 d27 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/en-plots-reageert-orde-van-artsen-wel-op-een-arts-die-ongevaccineerden-weigert/" title="En plots reageert Orde van Artsen wèl op een arts die ongevaccineerden weigert"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/injection-g0fde1584c_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="artsen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/injection-g0fde1584c_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/injection-g0fde1584c_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/injection-g0fde1584c_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/injection-g0fde1584c_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/injection-g0fde1584c_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/en-plots-reageert-orde-van-artsen-wel-op-een-arts-die-ongevaccineerden-weigert/" title="En plots reageert Orde van Artsen wèl op een arts die ongevaccineerden weigert">En plots reageert Orde van Artsen wèl op een arts die ongevaccineerden weigert</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-181456" class="hentry p19 post publish category-politiek tag-de-standaard tag-fractiedagen tag-jong-vld tag-liberalisme tag-open-vld tag-ps y2021 m10 d26 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-laatste-voorzitter/" title="De laatste voorzitter"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/Egbert-Lachaert-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Egbert Lachaert" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/Egbert-Lachaert-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/Egbert-Lachaert-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/Egbert-Lachaert-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/Egbert-Lachaert-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/Egbert-Lachaert-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-laatste-voorzitter/" title="De laatste voorzitter">De laatste voorzitter</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-181635" class="hentry p20 post publish category-binnenland untagged y2021 m10 d27 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ballet-piano-en-de-eeuwige-glimlach-het-klaarstomen-van-een-barbie-pop-voor-een-hell-hole/" title="Elisabeth, de Barbie pop uit Laken"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-157411581-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-157411581-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-157411581-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-157411581-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-157411581-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-157411581-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ballet-piano-en-de-eeuwige-glimlach-het-klaarstomen-van-een-barbie-pop-voor-een-hell-hole/" title="Elisabeth, de Barbie pop uit Laken">Elisabeth, de Barbie pop uit Laken</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-177906" class="hentry p1 doorbraaknieuws publish untagged y2021 m10 d22 h07">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Schrijf nu in voor Doorbraak-sponsordiner 2021"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sponsordiner" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Schrijf nu in voor Doorbraak-sponsordiner 2021">Schrijf nu in voor Doorbraak-sponsordiner 2021</a><br>
<span class="author">
24-11-2021 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-176731" class="hentry p2 doorbraaknieuws publish category-multicultuur-samenleven untagged y2021 m10 d07 h18 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/u-ja-u-wordt-uitgenodigd/" title="U wordt uitgenodigd &#8211; voor humor en satire in woketijden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/Malpertus_960sanctorum-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/u-ja-u-wordt-uitgenodigd/" title="U wordt uitgenodigd &#8211; voor humor en satire in woketijden">U wordt uitgenodigd &#8211; voor humor en satire in woketijden</a><br>
<span class="author">
19-10-2021 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p3 reizen publish untagged y2019 m12 d22 h15">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië (19 tot 20 november 2021)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië (19 tot 20 november 2021)">Het andere Wallonië (19 tot 20 november 2021)</a><br>
<span class="author">
19 tot 20 november 2021. </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-180631" class="hentry p21 post publish category-onderwijs tag-covid-19 tag-digisprong tag-leerkrachten tag-leraars tag-lerarentekort tag-onderwijs tag-secundair-onderwijs tag-vlaams-parlement tag-zijinstromers y2021 m10 d22 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/meneer-weyts-u-wordt-dringend-gevraagd-in-de-leraarskamer/" title="Meneer Weyts, u wordt dringend gevraagd in de leraarskamer"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lerarentekort" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/08/belgaimage-178472466-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/meneer-weyts-u-wordt-dringend-gevraagd-in-de-leraarskamer/" title="Meneer Weyts, u wordt dringend gevraagd in de leraarskamer">Meneer Weyts, u wordt dringend gevraagd in de leraarskamer</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-van-den-bossche/" title="">Pieter Van den Bossche</a><br>
22/10/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-179959" class="hentry p22 post publish category-onderwijs tag-lerarentekort tag-onderwijs y2021 m10 d18 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/leerlingen-blijven-alweer-in-de-kou-staan/" title="Leerlingen blijven alweer in de kou staan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/classroom-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/classroom-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/classroom-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/classroom-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/classroom-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/classroom-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/leerlingen-blijven-alweer-in-de-kou-staan/" title="Leerlingen blijven alweer in de kou staan">Leerlingen blijven alweer in de kou staan</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-van-den-bossche/" title="">Pieter Van den Bossche</a><br>
18/10/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-177900" class="hentry p23 post publish category-onderwijs tag-censuur tag-lgbtq tag-links-rechts tag-onderwijs tag-populisme tag-uitsluiting tag-woke y2021 m10 d06 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/links-of-rechts-in-de-klas/" title="Links of rechts in de klas"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/mche-lee-PC91Jm1DlWA-unsplash-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/links-of-rechts-in-de-klas/" title="Links of rechts in de klas">Links of rechts in de klas</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-van-den-bossche/" title="">Pieter Van den Bossche</a><br>
06/10/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176889" class="hentry p24 post publish category-binnenland category-onderwijs untagged y2021 m09 d30 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-fragiele-student/" title="De fragiele student"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/29686150451_3611321199_b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="student" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/29686150451_3611321199_b-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/29686150451_3611321199_b-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/29686150451_3611321199_b-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/29686150451_3611321199_b-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/29686150451_3611321199_b-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-fragiele-student/" title="De fragiele student">De fragiele student</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/mathieu-cockhuyt/" title="">Mathieu Cockhuyt</a><br>
30/09/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-176529" class="hentry p25 post publish category-binnenland category-onderwijs tag-mondmaskerplicht tag-rectoren tag-universiteit tag-vaccinatiegraad tag-vub y2021 m09 d27 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/weg-met-mondmaskerplicht-in-aulas/" title="Weg met mondmaskerplicht in aula&#8217;s!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/engin-akyurt-AS-ksEGPa2c-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/engin-akyurt-AS-ksEGPa2c-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/engin-akyurt-AS-ksEGPa2c-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/engin-akyurt-AS-ksEGPa2c-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/engin-akyurt-AS-ksEGPa2c-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/engin-akyurt-AS-ksEGPa2c-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/weg-met-mondmaskerplicht-in-aulas/" title="Weg met mondmaskerplicht in aula&#8217;s!">Weg met mondmaskerplicht in aula&#8217;s!</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jeroen-bergers/" title="">Jeroen Bergers</a><br>
27/09/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-175729" class="hentry p26 post publish category-ethiek category-onderwijs tag-ethiek tag-leer-opportuniteiten tag-moreel-kompas tag-opvoeding tag-ouderlijk-gezag tag-pedagogie tag-straffen y2021 m09 d25 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/12-regels-voor-opvoeding-met-gezag/" title="12 regels voor opvoeding met gezag"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/Gezag2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/Gezag2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/Gezag2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/Gezag2-600x600.jpg 600w, https://doorbraak.be/wp-content/uploads/2021/09/Gezag2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/Gezag2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/Gezag2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/12-regels-voor-opvoeding-met-gezag/" title="12 regels voor opvoeding met gezag">12 regels voor opvoeding met gezag</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/rob-lemeire/" title="">Rob Lemeire</a><br>
25/09/2021  </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-175180" class="hentry p27 post publish category-onderwijs tag-eindtermen tag-kennis tag-leerling tag-leerstof tag-lerarenopleiding tag-leren tag-onderwijs tag-onderwijshervorming tag-onderzoek tag-target tag-traditie tag-vaardigheden tag-vakkennis y2021 m09 d24 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/tradities-kunnen-onderwijs-weer-grote-toekomst-geven/" title="Tradities kunnen onderwijs weer grote toekomst geven"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/1024px-Wiki_Loves_Art_-_Bruxelles_-_Musee_du_Cinquantenaire_-_Atelier_de_moulage_-_Homerus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="tradities" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/1024px-Wiki_Loves_Art_-_Bruxelles_-_Musee_du_Cinquantenaire_-_Atelier_de_moulage_-_Homerus-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/1024px-Wiki_Loves_Art_-_Bruxelles_-_Musee_du_Cinquantenaire_-_Atelier_de_moulage_-_Homerus-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/1024px-Wiki_Loves_Art_-_Bruxelles_-_Musee_du_Cinquantenaire_-_Atelier_de_moulage_-_Homerus-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/1024px-Wiki_Loves_Art_-_Bruxelles_-_Musee_du_Cinquantenaire_-_Atelier_de_moulage_-_Homerus-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/1024px-Wiki_Loves_Art_-_Bruxelles_-_Musee_du_Cinquantenaire_-_Atelier_de_moulage_-_Homerus-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/tradities-kunnen-onderwijs-weer-grote-toekomst-geven/" title="Tradities kunnen onderwijs weer grote toekomst geven">Tradities kunnen onderwijs weer grote toekomst geven</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-van-den-bossche/" title="">Pieter Van den Bossche</a><br>
24/09/2021 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#e0898e868fa0848f8f92829281818bce8285"><span class="__cf_email__" data-cfemail="7c15121a133c1813130e1e0e1d1d17521e19">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#6f1d0a0b0e0c1b060a2f0b00001d0d1d0e0e04410d0a"><span class="__cf_email__" data-cfemail="790b1c1d181a0d101c391d16160b1b0b181812571b1c">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#472625282929222a22293322290723282835253526262c692522"><span class="__cf_email__" data-cfemail="bcddded3d2d2d9d1d9d2c8d9d2fcd8d3d3cedeceddddd792ded9">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#1f6d7a76657a715f7b70706d7d6d7e7e74317d7a"><span class="__cf_email__" data-cfemail="92e0f7fbe8f7fcd2f6fdfde0f0e0f3f3f9bcf0f7">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#3047595e5b555c70545f5f42524251515b1e5255"><span class="__cf_email__" data-cfemail="9aedf3f4f1fff6dafef5f5e8f8e8fbfbf1b4f8ff">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#bbc9dedad8cfd2dec8fbdfd4d4c9d9c9dadad095d9de"><span class="__cf_email__" data-cfemail="fd8f989c9e8994988ebd9992928f9f8f9c9c96d39f98">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#64110d1003011201160d0e24000b0b16061605050f4a0601"><span class="__cf_email__" data-cfemail="e2978b9685879487908b88a2868d8d908090838389cc8087">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#82f5e7e0e0e7eae7e7f0c2e6ededf0e0f0e3e3e9ace0e7"><span class="__cf_email__" data-cfemail="4037252222252825253200242f2f32223221212b6e2225">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#660e090900021403020705120f032602090914041407070d480403"><span class="__cf_email__" data-cfemail="5a3235353c3e283f3e3b392e333f1a3e35352838283b3b3174383f">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="2c3784abc3">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.8.1' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.8.1' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "181819",
                storyURL: "https://doorbraak.be//onderwijskwaliteit/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
