
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script src="/cdn-cgi/apps/head/eZh_TElC-S_cPMCnw30xldu-iw8.js"></script><script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Onwrikbare leeftijd - Doorbraak.be</title>
<meta name="description" content="De plotse dood van een oude vriend dwingt de auteur ertoe zich af te vragen wat we werkelijk weten over leven en dood van onze dierbaren." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/onwrikbare-leeftijd/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Onwrikbare leeftijd - Doorbraak.be" />
<meta property="og:description" content="De plotse dood van een oude vriend dwingt de auteur ertoe zich af te vragen wat we werkelijk weten over leven en dood van onze dierbaren." />
<meta property="og:url" content="https://doorbraak.be/onwrikbare-leeftijd/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:section" content="Cultuur" />
<meta property="article:published_time" content="2022-06-22T03:18:14+02:00" />
<meta property="article:modified_time" content="2022-06-21T18:11:50+02:00" />
<meta property="og:updated_time" content="2022-06-21T18:11:50+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2022/06/Stadhuis_Brussel.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2022/06/Stadhuis_Brussel.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De plotse dood van een oude vriend dwingt de auteur ertoe zich af te vragen wat we werkelijk weten over leven en dood van onze dierbaren." />
<meta name="twitter:title" content="Onwrikbare leeftijd - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2022/06/Stadhuis_Brussel.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/onwrikbare-leeftijd/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2022/06/Stadhuis_Brussel.jpg","width":400,"height":534,"caption":"dagboek"},{"@type":"WebPage","@id":"https://doorbraak.be/onwrikbare-leeftijd/#webpage","url":"https://doorbraak.be/onwrikbare-leeftijd/","inLanguage":"nl","name":"Onwrikbare leeftijd - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/onwrikbare-leeftijd/#primaryimage"},"datePublished":"2022-06-22T03:18:14+02:00","dateModified":"2022-06-21T18:11:50+02:00","description":"De plotse dood van een oude vriend dwingt de auteur ertoe zich af te vragen wat we werkelijk weten over leven en dood van onze dierbaren.","breadcrumb":{"@id":"https://doorbraak.be/onwrikbare-leeftijd/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/onwrikbare-leeftijd/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/cultuur/","url":"https://doorbraak.be/onderwerp/cultuur/","name":"Cultuur"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onwrikbare-leeftijd/","url":"https://doorbraak.be/onwrikbare-leeftijd/","name":"Onwrikbare leeftijd"}}]},{"@type":"Article","@id":"https://doorbraak.be/onwrikbare-leeftijd/#article","isPartOf":{"@id":"https://doorbraak.be/onwrikbare-leeftijd/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/7f81e90ddc6d914f88334c4d302e61bf"},"headline":"Onwrikbare leeftijd","datePublished":"2022-06-22T03:18:14+02:00","dateModified":"2022-06-21T18:11:50+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/onwrikbare-leeftijd/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/onwrikbare-leeftijd/#primaryimage"},"articleSection":"Cultuur"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/7f81e90ddc6d914f88334c4d302e61bf","name":"Chris Ceustermans","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/07/Chris-Ceustermans_klein-150x150.jpg","caption":"Chris Ceustermans"},"description":"Chris Ceustermans is een veertiger die ooit van zijn pen leefde als journalist bij onder meer De Morgen. Na andere wegen te hebben verkend, keerde hij terug naar zijn oude liefde: de literatuur. Op Doorbraak pleegt hij af en toe een stuk over dingen die in de eenzijdige media te weinig aan bod komen. 'Ni dieu, ni roi, ni ma\u00eetre', blijft zijn motto, al lijkt dit voor de meeste zelfverklaarde 'links weldenkenden' al lang vergeten.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Onwrikbare leeftijd Reactiesfeed" href="https://doorbraak.be/onwrikbare-leeftijd/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-public-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/public.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/jquery-ui.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.3.8' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=6.0' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.9' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/226381" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=226381' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-6.0-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="226381";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Benno Barnard";
  var premium = "premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-magazine" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/magazine"><i class="fa fa-newspaper-o"></i>&nbsp;Magazine</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/stemmen/"><i class="fa fa-play-circle-o"></i> Doorbraak stemmen</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/22-juni-net-binnen-ludo-sels-overleden-medestichter-van-de-vu/" rel="prev"><span class="meta-nav">&laquo;</span> 22 juni. Historische dag: Napoleons favoriete datum om te verliezen.</a></div>
<div class="nav-next"><a href="https://doorbraak.be/bochtenwerk-van-magnette/" rel="next">Bochtenwerk van Magnette <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-226381" class="hentry p1 post publish category-cultuur untagged y2022 m06 d22 h07 hasthumbnail paralipomena">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/onwrikbare-leeftijd/" data-a2a-title="Onwrikbare leeftijd"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a> </div>
<div class="article-type-heading paralipomena">
<div class="special-author-display">
<span class="author vcard">Benno Barnard</span>
</div>
<h2 class="entry-title">Onwrikbare leeftijd</h2>
<div class="article-subtitle">Dagboekaantekeningen (70) </div>
</div> 
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Paralipomena</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2022-06-22">
22/06/2022</time>
<span class="single-author vcard"><a href="#author-info">Benno Barnard</a></span>
</div> 
<span id='read-later-226381' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(226381,'Onwrikbare leeftijd','https://doorbraak.be/onwrikbare-leeftijd/', 'De plotse dood van een oude vriend dwingt de auteur ertoe zich af te vragen wat we werkelijk weten over leven en dood van onze dierbaren.','https://doorbraak.be/wp-content/uploads/2022/06/Stadhuis_Brussel-50x50.jpg','Benno Barnard','22/06/2022')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-226381' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(226381)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div class="inline-post-thumbnail">
<img width="225" height="300" src="https://doorbraak.be/wp-content/uploads/2022/06/Stadhuis_Brussel-225x300.jpg" class="attachment-medium size-medium wp-post-image" alt="dagboek" srcset="https://doorbraak.be/wp-content/uploads/2022/06/Stadhuis_Brussel-225x300.jpg 225w, https://doorbraak.be/wp-content/uploads/2022/06/Stadhuis_Brussel.jpg 400w" sizes="(max-width: 225px) 100vw, 225px" /> </div>
<figcaption class="featured_caption">
Stadhuis Brussel <br /> <span class='credit_caption'>foto: &copy;Wikipedia</span> </figcaption>
<div id="excerpt-inhoud-premium" class="premium-excerpt"><br>Dinsdag 7 juni Mijn stedelijk gymnasium was een onaantrekkelijk, uit bruine baksteen gemetseld gebouw. De architect had uitdrukking gegeven aan het obligate vooruitgangsgeloof van die tijd, dat ook onze verre oostelijke provincie had bereikt, daar in de schemerige bossen bij de Duitse grens, en de hiërarchie helpen vernietigen door de voordeur aan te brengen in een hoek waar twee kubussen met een rib elkaar raakten. Die banale deur was het oog van de naald waar ik me dagelijks doorheen moest&hellip;</div>
<div id="login-formulier">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Premium Artikel</h3>
<div class="author-info-content">
Dit artikel is een premium-artikel dat alleen leesbaar is voor Doorbraak-lezers die ingelogd zijn op doorbraak.be. Registreren is gratis en geeft toegang tot alle premium artikels. Het is mogelijk dat u al de nieuwsbrief ontvangt of dat u al een steuner bent bij Doorbraak, maar dat u nog geen inlogaccount (met wachtwoord) heeft aangemaakt. Als u via sociale media inlogt of hieronder een nieuwe account aanmaakt, dan wordt die account automatisch aangemaakt en aan uw nieuwsbrief gekoppeld.
<h1>Al geregistreerd bij Doorbraak of bij een sociaal netwerk? Log dan hieronder in op Doorbraak.be</h1>
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder je email adres en je naam en we maken een nieuw wachtwoord (als je een account hebt) of we maken automatisch een account aan.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div>
</section>
</div>
<div id="premium-inhoud"><h2><em>Dinsdag 7 juni </em></h2>
<p>Mijn stedelijk gymnasium was een onaantrekkelijk, uit bruine baksteen gemetseld gebouw. De architect had uitdrukking gegeven aan het obligate vooruitgangsgeloof van die tijd, dat ook onze verre oostelijke provincie had bereikt, daar in de schemerige bossen bij de Duitse grens, en de hiërarchie helpen vernietigen door de voordeur aan te brengen in een hoek waar twee kubussen met een rib elkaar raakten. Die banale deur was het oog van de naald waar ik me dagelijks doorheen moest wringen, alleen wachtte mij aan de andere kant geen paradijs, maar het marteltuig der mathematica – geodriehoek, passer – en de beproeving van Latijnse declinaties – <em>rosa, rosae, rosae</em>&#8230;<br />
Zou het anders zijn geweest als ik door een centrale poort in een negentiende-eeuwse Maria-Theresiagele gevel naar binnen was gestapt? Dat verbeeldde ik me later, in nostalgische dromen over Kakaanse provinciesteden, alsof het oker van de keizerlijke-en-koninklijke overheidsgebouwen de achtste baan van de regenboog vormde. Maar in werkelijkheid was ik, dorpsjongen, doodsbang voor de grote stad, oudere jongens en het hoger onderwijs – groot, oud, hoog, deze honende adjectieven wezen op mijn nietigheid.<br />
Aldus mijn puberteit.</p>
<h2><em>Woensdag</em></h2>
<p>Pas rond mijn zestiende levensjaar ontworstelde ik me aan deze dwaze angsten, die mij drie klassen lang tot de slechtste leerling van de school hadden gedegradeerd – enkel aan de invloed van mijn alom gerespecteerde vader had ik het te danken dat ik genadiglijk mocht <em>blijven</em> knoeien.<br />
Tot het opeens wel lukte.<br />
Dat kwam door mijn flair voor vreemde talen, die mij in letterkundige vorm tot mijn eigen verbazing bleken te interesseren: zodra we ons onder leiding van enkele begaafde leraren over de literatuur bogen, veranderde ik prompt in een uitstekende, zij het onconventionele leerling. Ik demonstreerde een ongewone ontvankelijkheid voor het Grieks van de Odyssee, die ik na niet meer dan een verveelde blik op de grammatica als het ware <em>alchemistisch</em> vertaalde, koortsachtig, bedwelmd, bij kaarslicht op mijn jongenskamer, iets met retorten en toverspreuken, meer dan plichtmatig huiswerk&#8230; Ook Flaubert, Kafka en <em>A Portrait of the Artist as a Young Man</em> las ik met een volwassen begrip, tot vreugde van de betreffende leraren, die in mij de contouren van een toekomstige vakgenoot begonnen te ontwaren.<br />
Bulletje was misschien de opmerkelijkste van dit kwartet pedagogen.<br />
Klein, gedrongen, dikwijls rood aanlopend, vol glimlachjes die ik voor esoterisch hield, maar die in werkelijkheid zenuwtics waren, met een aroma van geheime kennis om hem heen, die naar veel later bleek slechts één dag op de onze vooruitliep&#8230; Het Duits vermengde zich met de stoffige geur van zijn kleinburgerlijke kostuum.<br />
Hij bracht een grammofoon mee en speelde een opname van de <em>Dreigroschenoper</em>, met de onvergetelijk schelle stem van Lotte Lenya. We lazen de tekst, waar ik een liefde voor modernistische experimenten aan overhield, terwijl ik tegelijkertijd een paradoxale minachting voor Brecht voelde, die er zich nogal makkelijk van af had gemaakt met flauwe, onzinnige rijmpjes als <em>Soldaten wohnen auf den Kanonen</em>&#8230; Daarna begon hij over Kafka en in mijn onrijpe koortsigheid verslond ik <em>Amerika</em>, mij aanstellerig vereenzelvigend met mijn leeftijdgenoot Karl Rossmann, die door Amerika reisde, zonder een flauw vermoeden te hebben welke rol dat land in mijn volwassen leven zou gaan spelen.</p>
<h2><em>’s Avonds</em></h2>
<p>Bulletje – zijn burgerlijke naam luidde Westerveld – zag ik jaren later terug, toen ik al een zekere bekendheid als schrijver genoot. Hij verscheen bij een lezing van mij, daar in onze oude omgeving, waar hij nog altijd bleek te wonen; zijn ouderwetse pak maakte zich los uit de troebele, mistig aandoende schemering die zich bij de ingang van het zaaltje had verdicht tot iets ondoordringbaars, een substantie van dovend zaallicht en de winter die ons lokaal door de langwerpige ramen in zijn greep nam tijdens het kwelen van Jenny de zeeroversmeid, ook bekend als mevrouw Weill&#8230;<br />
Het was wel degelijk Bulletje, ik herkende hem onmiddellijk: dat baksteenrode pafferige gezicht was onmiskenbaar het zijne, al was het nu afgezoomd met een grijs ringbaardje; hij ging zitten, glimlachte onhandig en vouwde zijn handen. Ik hield mijn lezing. Na afloop begroetten we elkaar als veteranen van een oorlog; toen volgde zijn biecht.<br />
‘Je moet weten,’ zei hij, ‘dat ik nooit op de universiteit heb gezeten. Ik had een paar cursussen Duits gevolgd en er was een gebrek aan leraren, de taal was niet populair in de jaren zestig. En om eerlijk te zijn, jullie klas zat propvol begaafde kinderen uit de betere milieus. Ik was maar een volksjongen die Mulo had gevolgd. Ik <em>schaamde</em> me tegenover jullie&#8230;’<br />
In een opwelling legde ik een hand op zijn arm. Het zaallicht was aan en ik zag de glimmende slijtage van zijn kostuum – zijn kleding was even sober, plichtsbewust en degelijk als hijzelf. ‘Ik keek altijd uit naar uw lessen,’ zei ik.<br />
‘Zeg maar je. Ik heet Hans.’ Hij glom als zijn pak.<br />
Ik drukte hem plechtig en dankbaar de hand; hij nam de mijne even dankbaar in ontvangst.<br />
‘Het punt was,’ zei Hans, ‘dat ik jullie <em>voor</em> moest blijven. Ik studeerde altijd de avond voordien op de tekst die we gingen behandelen. En jij vroeg een keer of we niet ook <em>lyriek</em> konden lezen&#8230;’<br />
‘Ik had Rilke ontdekt. Dankzij mijn vader.’<br />
‘Maar ik wist <em>niets</em> van lyriek. In plaats daarvan ben ik toen maar met Kafka begonnen.’</p>
<h2><em>Donderdag</em></h2>
<p>Bezig mijn bescheiden Franse bibliotheek te ordenen. Flaubert is mijn favoriete Franse schrijver, geen opmerkelijke keuze, maar wat moet je als je voornaamste criterium <em>stijl</em> is – stijl is ons voornaamste wapen tegen de domheid.<br />
Als Gustave ooit een leuk meisje had leren kennen, bedenk ik (met de verzamelde brieven in mijn hand), in plaats van zo&#8217;n vermoeiende blauwkous als madame Sand, had hij wel in het hooi leren rollen, maar dan had zijn kop misschien ook vol hooi gezeten en had hij al die heerlijke nare brieven van hem nooit geschreven. Ongeluk in de liefde is geluk in de literatuur.</p>
<h2><em>Zaterdag </em></h2>
<p>Christopher maakt <em>vier</em> goals, dat is een aandeel van tweederde in de 6-1 overwinning. Mijn gezicht weerkaatst de lichtmasten op mijn vijfduizend kilometer diepe computerscherm.</p>
<h2><em>Zondag </em></h2>
<p>De zon blakert de velden van Pat, waar wilde orchideeën bloeien, door Darwin her en der in Zijn stovende gras geplant, kaarsvormige lila contrasten met de knalgele boterbloemen en de bloedrode zuring, die ik nog niet zie of mijn tong proeft het wrange sap al: mijn zintuigen zijn proustiaans geschakeld en mijn geheugen is niet zo van de zomerhitte versuft of het duwt gehoorzaam een zestig jaar oud jongetje naar voren, dat zich bukt, een stengel afbreekt en er in navolging van zijn nieuwe vriendje Peter op begint te kauwen; dan spuwt hij – zal zijn vader zeggen, die ooggetuige van dit landelijke tafereeltje is – ‘met de gelaatsuitdrukking van een gargouille’ drie, vier zure fluimen op de grond…<br />
We laten het kleurrijke impressionisme achter ons en keren huiswaarts.<br />
In de oprit maak ik de riemen los: de honden slenteren naar de keukendeur, een mus met in zijn snavel iets ongewervelds vliegt naar het gat in de muur waarachter in de spouw zijn nest is – op dat moment schiet een sperwer neer en schept met zijn ketterse bek de mus uit de lucht: de sperwer stoot, de mus slaakt een schrille doodskreet, duisternis daalt neer over het land, het voorhang van de tempel scheurt, en nog tijdens dit darwinistische spektakel, deze niet meer dan een paar seconden in beslag nemende, ongemeen efficiënt uitgevoerde slachting, maakt het woord <em>sparrowhawk</em> zich uit mijn taalschat los.</p>
<h2><em>Maandag </em></h2>
<p>Saul belt, de zoon van mijn oude vriend Pim, die al haast een halve eeuw in mijn leven is. Zijn vader is in Portugal, waar hij sinds zijn pensionering woont, in een ravijn gesprongen.<br />
Het reusachtige van dit gloednieuwe feit dringt niet tot me door. Ik hoor vermoed ik dat de politie een autopsie laat uitvoeren, ik zeg geloof ik dat we elkaar nog zullen bellen; ik hang op, ik steek een kaars aan, die een demonische, verwrongen schaduw van me op het lage plafond werpt: de primaire afbeelding van een ik zonder Pim. Ga zitten en begin te snikken.<br />
De tranen die ik stort zijn tranen om mijzelf, om mijn arme, ontroostbare, in de steek gelaten ik.</p>
<h2><em>’s Avonds</em></h2>
<p>Saul zei dat zijn zus Peter had gebeld. Ik bel met het derde punt van ons opgebroken, verwoeste triumviraat. ‘Heeft Jo..?’<br />
‘Ja,’ zegt hij, meer niet. Ik hoor zijn adem. De daaropvolgende tien seconden vatten als in een kosmische formule onze hele vriendschap samen.</p>
<h2><em>Dinsdag</em></h2>
<p>Mijn belangrijkste herinnering aan Pim is geen herinnering aan Pim.<br />
Brussel, Grote Markt. We lopen elkaar tegen het lijf, ik in gezelschap van Peter, hij in gezelschap van twee meisjes, zijn vriendin Laurie en een onbekende blondine, een Amerikaanse, zo blijkt; haar ouders zijn bevriend met de ouders van Laurie.<br />
‘Hi, I’m Joy.’<br />
<em>Sternstunde</em><em>.</em><br />
Ik die nader vanaf de tegenovergestelde kant: de schikgodinnen verwarren haar levensdraad en de mijne precies in het midden van dat plein, waar ik haar in tegenlicht op mij af zie komen. Duizelingen. Zonnevlekken. Goud. Ik die aan mijn zeven jaar jongere lotsbestemming word voorgesteld.<br />
‘Regelrecht uit de Italiaanse renaissance, voorzien van golvend blond haar en verbaasde blauwe ogen (omdat ze niet weet wat ze ziet, nl. Europa), waarin de verdrinkingsdood wel iets aanlokkelijks heeft.’<br />
Dagboek van 23 juli 1984. Geile flauwekul. Vuur van mijn lendenen.<br />
We trouwen een jaar later.</p>
<h2><em>Woensdag 15 juni</em></h2>
<p>Hij zou vandaag negenenzestig zijn geworden.</p>
<h2><em>Donderdag </em></h2>
<p>Bloomsday. Maar wat kan mij Joyce nu schelen.<br />
De autopsie wijst uit dat het inderdaad zelfmoord was. Ik vraag me af hoe ze dat op de bodem van een ravijn, bodem van dit voldongen feit, kunnen vaststellen. Zat er alcohol in zijn bloed? Hij was een drinker en de laatste jaren meer en meer een depressieve drinker. In elk geval is er geen kogel aangetroffen, maar hoe weten ze dat niemand hem <em>geduwd</em> heeft, hoe onwaarschijnlijk dat ook klinkt?<br />
De modus operandi maakt wel degelijk verschil! Voor mij, voor Peter, ongetwijfeld ook voor de arme Saul en zijn zus. Dood door dronkenschap, een soort fatale dagdroom, een ongeluk met een interne bestemming…<br />
Hij had een eerdere poging gedaan, twee maanden geleden, geknoei met een scheermes in een lauw bad, in het huis van zijn broer in Amsterdam. De laatste keer dat ik hem sprak, twee weken geleden, bezwoer hij me dat hij nooit meer zelfmoord zou plegen: hij had nu met eigen ogen gezien wat hij zijn kinderen aandeed…<br />
Hij kan naar die afgrond hebben gestaard, waarover zich de nevel van zijn brein uitspreidde, en zich hebben <em>laten</em> overlijden. Niet gesprongen, niet gevallen: beide tegelijk en geen van beide – met dat noodlottige mengsel zou ik vrede kunnen hebben, een koude vrede.</p>
<h2><em>Zaterdag</em></h2>
<p>Veroudering is toch merkwaardig: je bent het en je bent het niet. Hoe zouden wij ons jongere zelf tegemoet treden? Ik droom vaak intens, maar <em>die </em>anachronistische droom heb ik nog nooit gehad. Misschien kan dat niet, dromen van je jongere zelf. Wanneer ik weer eens mijn eindexamen moet afleggen (onder vulkanisch protest, want ik <em>heb</em> al een diploma, waarop een tien voor Duits prijkt) ben ik van zekere onwrikbare leeftijd.<br />
Ik heb nog nooit gedroomd van onze ontmoeting op de Grote Markt, maar vast en zeker ben ik in die hypothetische droom een rijpe sater.</p>
<h2><em>Dinsdag 21 juni</em></h2>
<p>Morgen wordt Joy eenenzestig.<br />
Toen ik zestig werd, zei ze: ‘Je bent nog lang niet zo oud als je je voelt.’</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>

<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Benno Barnard</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
</div>
</div> 
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/onwrikbare-leeftijd/">Onwrikbare leeftijd</a></li>
<li><a href="https://doorbraak.be/het-land-van-paddington/">Het land van Paddington</a></li>
<li><a href="https://doorbraak.be/poolse-reis/">Poolse reis</a></li>
<li><a href="https://doorbraak.be/de-laatste-dagen-van-de-mensheid/">De laatste dagen van de mensheid</a></li>
<li><a href="https://doorbraak.be/seks-en-tabak/">Seks en tabak</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/onwrikbare-leeftijd/" data-a2a-title="Onwrikbare leeftijd"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fonwrikbare-leeftijd%2F&amp;linkname=Onwrikbare%20leeftijd" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=226381" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=226381" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=226381" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=226381" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="226381">
<input type="hidden" name="code" value="70301">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Reageren op een artikel? Graag, maar hou het netjes, blijf bij het onderwerp van het artikel en blijf niet eindeloos reageren. 
Dit is geen plaats voor scheldpartijen en eindeloze discussies. Niet meer dan 10 reacties per dag per persoon en niet meer dan 3 per artikel graag. 
Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div>
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=bertold-brecht" rel="tag">Bertolt Brecht</a>, <a href="https://doorbraak.be/?personen=franz-kafka" rel="tag">Franz Kafka</a>, <a href="https://doorbraak.be/?personen=gustave-flaubert" rel="tag">Gustave Flaubert</a>, <a href="https://doorbraak.be/?personen=james-joyce" rel="tag">James Joyce</a>, <a href="https://doorbraak.be/?personen=kurt-weill" rel="tag">Kurt Weill</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/22-juni-net-binnen-ludo-sels-overleden-medestichter-van-de-vu/" rel="prev"><span class="meta-nav">&laquo;</span> 22 juni. Historische dag: Napoleons favoriete datum om te verliezen.</a></div>
<div class="nav-next"><a href="https://doorbraak.be/bochtenwerk-van-magnette/" rel="next">Bochtenwerk van Magnette <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-226421" class="hentry p2 cartoon publish untagged y2022 m06 d21 h18 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/vaarwelletjes/" title="Vaarwelletjes!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/db2022-06-21-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/db2022-06-21-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/db2022-06-21-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/db2022-06-21-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/db2022-06-21-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/db2022-06-21-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/vaarwelletjes/" title="Vaarwelletjes!">Vaarwelletjes!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-225356" class="hentry p3 radio publish category-sport tag-golf tag-golfoorlog tag-liv-tour tag-saudi-arabie tag-sportswashing y2022 m06 d20 h18">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/een-nieuwe-golfoorlog/" title="Een nieuwe golfoorlog"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/PGA-Tour-suspends-all-golfers-competing-at-Saudi-backed-LIV-event-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/PGA-Tour-suspends-all-golfers-competing-at-Saudi-backed-LIV-event-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/PGA-Tour-suspends-all-golfers-competing-at-Saudi-backed-LIV-event-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/PGA-Tour-suspends-all-golfers-competing-at-Saudi-backed-LIV-event-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/PGA-Tour-suspends-all-golfers-competing-at-Saudi-backed-LIV-event-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/PGA-Tour-suspends-all-golfers-competing-at-Saudi-backed-LIV-event-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/een-nieuwe-golfoorlog/" title="Een nieuwe golfoorlog"><i class="fa fa-play-circle-o"></i> Een nieuwe golfoorlog</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-226100" class="hentry p4 post publish category-binnenland category-politiek tag-europees-parlement tag-federaal tag-n-va tag-peiling tag-verkiezingen tag-vivaldi tag-vlaams-belang y2022 m06 d20 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zomerpeiling/" title="Schokkende resultaten na de grote zomerpeiling"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="alexander decroo" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/zomerpeiling/" title="Schokkende resultaten na de grote zomerpeiling">Schokkende resultaten na de grote zomerpeiling</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/herman-matthijs/" title="">Herman Matthijs</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-226049" class="hentry p5 post publish category-politiek tag-elitejustitie tag-smeergeldboete tag-zelfamputatie y2022 m06 d19 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/van-quickenbornes-boetebelasting-en-de-wevers-eeuwig-principaat/" title="Van Quickenborne’s boetebelasting en De Wever’s eeuwig principaat"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/De-wever-en-Quickie-kopie-e1655590370890-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/De-wever-en-Quickie-kopie-e1655590370890-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/De-wever-en-Quickie-kopie-e1655590370890-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/De-wever-en-Quickie-kopie-e1655590370890-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/De-wever-en-Quickie-kopie-e1655590370890-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/De-wever-en-Quickie-kopie-e1655590370890-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/van-quickenbornes-boetebelasting-en-de-wevers-eeuwig-principaat/" title="Van Quickenborne’s boetebelasting en De Wever’s eeuwig principaat">Van Quickenborne’s boetebelasting en De Wever’s eeuwig principaat</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225842" class="hentry p6 post publish category-europa category-geopolitiek tag-boerenbond tag-cee-bankwatch-network tag-climate-action-network tag-eu tag-eu-transparency-register tag-eu-lobby tag-european-environmental-bureau tag-europese-commissie tag-europese-unie tag-friends-of-the-earth-europe tag-greenpeace tag-groene-lobby tag-inter-environnement-wallonie tag-legambiente-nazionale-aps-onlus tag-lobby tag-lobbycratie tag-milieulobby tag-public-affairs tag-schwab-charitable tag-stikstofcrisis tag-subsidie tag-vlaanderen tag-wereld-natuur-fonds y2022 m06 d19 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-lucratieve-groene-lobbycratie-van-de-eu/" title="De lucratieve groene lobbycratie van de EU"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgium-3595351_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="lobby" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgium-3595351_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgium-3595351_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgium-3595351_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgium-3595351_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgium-3595351_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-lucratieve-groene-lobbycratie-van-de-eu/" title="De lucratieve groene lobbycratie van de EU">De lucratieve groene lobbycratie van de EU</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225955" class="hentry p7 post publish category-politiek tag-2 tag-afwijking tag-bbp tag-belastingdruk tag-belgie tag-defensie tag-eu tag-groen tag-kerntaken tag-middenveld tag-navo-top tag-overheid tag-pacifistische-reflex tag-ring-tv tag-verzorgingsstaat tag-vivaldi tag-vlaams-brabant y2022 m06 d18 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/premier-de-croo-heeft-geen-geld-voor-de-2-norm/" title="Premier De Croo heeft geen geld voor de 2%-norm (en ook niet voor justitie)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/220617leger-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/220617leger-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/220617leger-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/220617leger-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/220617leger-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/220617leger-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/premier-de-croo-heeft-geen-geld-voor-de-2-norm/" title="Premier De Croo heeft geen geld voor de 2%-norm (en ook niet voor justitie)">Premier De Croo heeft geen geld voor de 2%-norm (en ook niet voor justitie)</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225695" class="hentry p8 post publish category-filosofie tag-athene tag-cacistocratie tag-democratie tag-franse-revolutie tag-mesopotamie tag-migratie tag-moderniteit tag-oerpolitiek tag-particratie tag-prehistorie tag-wereldburger y2022 m06 d17 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/is-de-democratie-verdoemd/" title="Is de democratie verdoemd?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/demirstrop-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/demirstrop-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/demirstrop-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/demirstrop-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/demirstrop-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/demirstrop-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/is-de-democratie-verdoemd/" title="Is de democratie verdoemd?">Is de democratie verdoemd?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225804" class="hentry p9 post publish category-binnenland category-economie tag-100-km-uur tag-belgie tag-duitsland tag-frankrijk tag-groen tag-koopkracht tag-maximum-koppel tag-motormanagement tag-nederland tag-snelheidsbeperking tag-snelwegen tag-verkeersmanagement y2022 m06 d17 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/indien-u-minder-uitgeeft-stijgt-uw-koopkracht-maatregel-aan-100-per-uur/" title="Indien u minder uitgeeft, stijgt uw koopkracht: maatregel aan 100 per uur"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/vincent-vanden-bossche-_aySH5CI5Oo-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/vincent-vanden-bossche-_aySH5CI5Oo-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/vincent-vanden-bossche-_aySH5CI5Oo-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/vincent-vanden-bossche-_aySH5CI5Oo-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/vincent-vanden-bossche-_aySH5CI5Oo-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/vincent-vanden-bossche-_aySH5CI5Oo-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/indien-u-minder-uitgeeft-stijgt-uw-koopkracht-maatregel-aan-100-per-uur/" title="Indien u minder uitgeeft, stijgt uw koopkracht: maatregel aan 100 per uur">Indien u minder uitgeeft, stijgt uw koopkracht: maatregel aan 100 per uur</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-225310" class="hentry p10 post publish category-media tag-co-voorzitters tag-de-morgen tag-de-zevende-dag tag-groen tag-humo tag-migratie tag-molenbeek tag-theocratie tag-vlaams-belang tag-vlaamse-vereniging-van-journalisten tag-vrt y2022 m06 d15 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vrt-journalist-stelt-groen-een-kritische-vraag-en-excuseert-zich-achteraf/" title="VRT-journalist stelt Groen een kritische vraag (en excuseert zich achteraf)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/zevendedag-1-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/zevendedag-1-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/zevendedag-1-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/zevendedag-1-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/zevendedag-1-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/zevendedag-1-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vrt-journalist-stelt-groen-een-kritische-vraag-en-excuseert-zich-achteraf/" title="VRT-journalist stelt Groen een kritische vraag (en excuseert zich achteraf)">VRT-journalist stelt Groen een kritische vraag (en excuseert zich achteraf)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225511" class="hentry p11 post publish category-economie tag-armoede tag-bureaucratie tag-coronabonds tag-eindbaaslevel tag-eu tag-euro tag-geld tag-grondstoffen tag-grondstofprijzen tag-immigranten tag-inflatie tag-prijsstijging tag-restock-room tag-sociale-samenhang tag-staatsschulden tag-videospel y2022 m06 d16 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/we-stevenen-af-op-zware-armoede/" title="We stevenen af op zware armoede"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/220615money-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/220615money-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/220615money-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/220615money-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/220615money-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/220615money-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/we-stevenen-af-op-zware-armoede/" title="We stevenen af op zware armoede">We stevenen af op zware armoede</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/sid-lukkassen/" title="">Sid Lukkassen</a></span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-226082" class="hentry p12 post publish category-onderwijs tag-allochtonen tag-anti-fascistisch-front tag-camera tag-cancel-culture tag-china tag-discriminatie tag-molenbeek tag-onderwijs tag-subcultuur tag-twitterstorm tag-uantwerpen tag-ugent tag-unia tag-vrije-meningsuiting y2022 m06 d20 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/herman-van-goethem-of-de-woke-knieval-van-een-rector/" title="Herman Van Goethem, of de woke-knieval van een rector"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/220619goethem-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/220619goethem-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/220619goethem-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/220619goethem-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/220619goethem-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/220619goethem-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/herman-van-goethem-of-de-woke-knieval-van-een-rector/" title="Herman Van Goethem, of de woke-knieval van een rector">Herman Van Goethem, of de woke-knieval van een rector</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-226146" class="hentry p13 post publish category-media tag-abenomics tag-communisten tag-cultuurhuis-flagey tag-de-standaard tag-de-zevende-dag tag-ecocide tag-eindspel tag-frontex tag-genocidewet tag-het-observatorium tag-huisbezoeken tag-inventaris tag-lubumbashi tag-moslimlanden tag-nationaal-hulp-en-voedingskomiteit tag-omvolkingstheorie tag-pvda tag-racisme tag-shell tag-the-lady-in-heaven tag-tribunalen tag-uantwerpen tag-vivaldi tag-vlaams-belang y2022 m06 d20 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-184/" title="Vergeten vragen van de voorbije week (184)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/220619vergetenvragen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/220619vergetenvragen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/220619vergetenvragen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/220619vergetenvragen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/220619vergetenvragen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/220619vergetenvragen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-184/" title="Vergeten vragen van de voorbije week (184)">Vergeten vragen van de voorbije week (184)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-226100" class="hentry p14 post publish category-binnenland category-politiek tag-europees-parlement tag-federaal tag-n-va tag-peiling tag-verkiezingen tag-vivaldi tag-vlaams-belang y2022 m06 d20 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zomerpeiling/" title="Schokkende resultaten na de grote zomerpeiling"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="alexander decroo" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/10/alexander-decroo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/zomerpeiling/" title="Schokkende resultaten na de grote zomerpeiling">Schokkende resultaten na de grote zomerpeiling</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/herman-matthijs/" title="">Herman Matthijs</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225035" class="hentry p15 post publish category-binnenland category-politiek tag-bilderberg tag-ecolo tag-groen tag-solidariteitskapitaal tag-zwarte-zondag y2022 m06 d13 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/kristof-calvo-de-kans-is-reeel-dat-we-afstevenen-op-een-zwarte-zondag/" title="Kristof Calvo: ‘De kans is reëel dat we afstevenen op een Zwarte Zondag.’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/Belgaimage-36279645-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/kristof-calvo-de-kans-is-reeel-dat-we-afstevenen-op-een-zwarte-zondag/" title="Kristof Calvo: ‘De kans is reëel dat we afstevenen op een Zwarte Zondag.’">Kristof Calvo: ‘De kans is reëel dat we afstevenen op een Zwarte Zondag.’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="">Julien Borremans</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-226213" class="hentry p1 boekennieuws publish tag-de-nieuwe-zuil y2022 m06 d21 h14">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/boekennieuws/een-echte-verandering-in-deze-troosteloze-beschaving/" title="Een échte verandering in deze troosteloze beschaving"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
 <H4 class="spotlight-article-title">
<a href="https://doorbraak.be/boekennieuws/een-echte-verandering-in-deze-troosteloze-beschaving/" title="Een échte verandering in deze troosteloze beschaving">Een échte verandering in deze troosteloze beschaving</a><br>
<span class="author">
</span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-218642" class="hentry p2 doorbraaknieuws publish category-media untagged y2022 m05 d30 h12 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/eindelijk-doorbraak-sponsordiner/" title="Laatste kans voor het Doorbraak sponsordiner"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sponsordiner" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/eindelijk-doorbraak-sponsordiner/" title="Laatste kans voor het Doorbraak sponsordiner">Laatste kans voor het Doorbraak sponsordiner</a><br>
<span class="author">
07-06-2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188550" class="hentry p3 reizen publish untagged y2021 m12 d13 h19">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="barcelona" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022.">Barcelona, de rebelse Catalaanse metropool. 9 &#8211; 13 juni 2022.</a><br>
<span class="author">
9 tot 13 juni 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188363" class="hentry p4 reizen publish untagged y2021 m12 d02 h11 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="engeland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.">De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.</a><br>
<span class="author">
3 tot 6 juli 2022 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
 <h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-225621" class="hentry p16 post publish category-cultuur category-ethiek tag-alzheimer tag-censuur tag-filmbranche tag-filmcensuur tag-filmindustrie tag-hollywood tag-immigranten tag-jiddisch tag-joden tag-luc-t-pauwelstelenet-be tag-mgm tag-migranten tag-porno tag-sekssymbolen tag-strip-tease tag-synagoge tag-theater tag-warner-bros tag-zedenzaak tag-zelfcensuur y2022 m06 d19 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/adrian-stahlecker-de-censuur-in-de-vs-begon-met-een-aantal-seksschandalen-en-joodse-zelfcensuur/" title="Adrian Stahlecker: ‘De censuur in de VS begon met  een aantal seksschandalen en Joodse zelfcensuur’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/Stahlecker-Joods-Hollywood-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hollywood" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/Stahlecker-Joods-Hollywood-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/Stahlecker-Joods-Hollywood-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/Stahlecker-Joods-Hollywood-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/Stahlecker-Joods-Hollywood-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/Stahlecker-Joods-Hollywood-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/adrian-stahlecker-de-censuur-in-de-vs-begon-met-een-aantal-seksschandalen-en-joodse-zelfcensuur/" title="Adrian Stahlecker: ‘De censuur in de VS begon met  een aantal seksschandalen en Joodse zelfcensuur’">Adrian Stahlecker: ‘De censuur in de VS begon met een aantal seksschandalen en Joodse zelfcensuur’</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luc-t-pauwelstelenet-be/" title="">Luc Pauwels</a><br>
19/06/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225121" class="hentry p17 post publish category-buitenland category-cultuur tag-moskou tag-new-york tag-nogu-svelo tag-oekraine tag-oorlog tag-popgroep tag-rusland y2022 m06 d17 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/russische-popster-maksim-pokrovski-ik-heb-helemaal-geen-zin-om-naar-rusland-te-gaan/" title="Russische popster Maksim Pokrovski: &#8216;Ik heb helemaal geen zin om naar Rusland te gaan&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/Foto-Stepan-Tretyakov-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/Foto-Stepan-Tretyakov-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/Foto-Stepan-Tretyakov-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/Foto-Stepan-Tretyakov-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/Foto-Stepan-Tretyakov-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/Foto-Stepan-Tretyakov-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/russische-popster-maksim-pokrovski-ik-heb-helemaal-geen-zin-om-naar-rusland-te-gaan/" title="Russische popster Maksim Pokrovski: &#8216;Ik heb helemaal geen zin om naar Rusland te gaan&#8217;">Russische popster Maksim Pokrovski: &#8216;Ik heb helemaal geen zin om naar Rusland te gaan&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ardy-beld/" title="">Ardy Beld</a><br>
17/06/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225696" class="hentry p18 recensie publish category-cultuur untagged y2022 m06 d17 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/een-zeer-grote-grand-opera-in-de-munt/" title="Een zeer grote Grand Opera in de Munt"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/Copyright_Baus_2MB_1184-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/Copyright_Baus_2MB_1184-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/06/Copyright_Baus_2MB_1184-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/06/Copyright_Baus_2MB_1184-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/06/Copyright_Baus_2MB_1184-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/06/Copyright_Baus_2MB_1184-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/een-zeer-grote-grand-opera-in-de-munt/" title="Een zeer grote Grand Opera in de Munt">Een zeer grote Grand Opera in de Munt</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225805" class="hentry p19 post publish category-cultuur tag-autisme tag-balans tag-clara-sola tag-costa-rica tag-de-queen tag-die-wannsee-konferenz tag-holocaust tag-nazis tag-nowhere-special tag-the-queen tag-villa-marlier tag-wannsee-konferrenz y2022 m06 d17 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/15-vergaderende-nazi-kopstukken-elizabeth-ii-anders-geportretteerd-een-bijzondere-vrouw-een-alleenstaande-vader-en-een-eikel-van-een-baas/" title="15 vergaderende nazi-kopstukken, Elizabeth II anders geportretteerd, een bijzondere vrouw, een alleenstaande vader en een eikel van een baas"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/eLYJu0JY7uAu0XeltM5OL3fdPDn-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/eLYJu0JY7uAu0XeltM5OL3fdPDn-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/eLYJu0JY7uAu0XeltM5OL3fdPDn-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/eLYJu0JY7uAu0XeltM5OL3fdPDn-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/eLYJu0JY7uAu0XeltM5OL3fdPDn-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/eLYJu0JY7uAu0XeltM5OL3fdPDn-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/15-vergaderende-nazi-kopstukken-elizabeth-ii-anders-geportretteerd-een-bijzondere-vrouw-een-alleenstaande-vader-en-een-eikel-van-een-baas/" title="15 vergaderende nazi-kopstukken, Elizabeth II anders geportretteerd, een bijzondere vrouw, een alleenstaande vader en een eikel van een baas">15 vergaderende nazi-kopstukken, Elizabeth II anders geportretteerd, een bijzondere vrouw, een alleenstaande vader en een eikel van een baas</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/freddy-sartor/" title="">Freddy Sartor</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-225156" class="hentry p20 post publish category-cultuur category-geschiedenis tag-aarde tag-boerenpsalm tag-boerenroman tag-davidsfonds tag-god tag-psalm tag-streekroman y2022 m06 d14 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/boerenpsalm-een-boek-over-het-leven-zoals-het-was/" title="Boerenpsalm: een boek over het leven-zoals-het-was"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/220613psalm-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/220613psalm-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/220613psalm-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/220613psalm-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/220613psalm-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/220613psalm-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/boerenpsalm-een-boek-over-het-leven-zoals-het-was/" title="Boerenpsalm: een boek over het leven-zoals-het-was">Boerenpsalm: een boek over het leven-zoals-het-was</a><br>
<span class="author">Siegfried Bracke</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-224714" class="hentry p21 post publish category-cultuur tag-bomen tag-boomdromen tag-cultuur tag-expo tag-fotografie tag-gedicht tag-impressionisme tag-katholicisme tag-kunst tag-kunstenaar tag-kunstgeschiedenis tag-natuur tag-poezie tag-schilder tag-tweede-wereldoorlog tag-weemoed tag-woii tag-zandtekening y2022 m06 d11 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/verbeelde-bomen/" title="Verbeelde bomen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/FOTO-2-2-e1654898270528-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/FOTO-2-2-e1654898270528-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/FOTO-2-2-e1654898270528-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/FOTO-2-2-e1654898270528-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/FOTO-2-2-e1654898270528-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/FOTO-2-2-e1654898270528-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/verbeelde-bomen/" title="Verbeelde bomen">Verbeelde bomen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/patrick-auwelaert/" title="">Patrick Auwelaert</a><br>
11/06/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-224256" class="hentry p22 post publish category-buitenland category-cultuur tag-china tag-cinema tag-culturele-revolutie tag-one-second tag-rode-garde y2022 m06 d10 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/one-second-de-chinese-cinema-paradiso/" title="One Second: De Chinese Cinema Paradiso"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/One-Second-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="film" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/One-Second-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/One-Second-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/One-Second-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/One-Second-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/One-Second-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/one-second-de-chinese-cinema-paradiso/" title="One Second: De Chinese Cinema Paradiso">One Second: De Chinese Cinema Paradiso</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/karel-deburchgrave/" title="">Karel Deburchgrave</a><br>
10/06/2022 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#fd94939b92bd9992928f9f8f9c9c96d39f98"><span class="__cf_email__" data-cfemail="660f0800092602090914041407070d480403">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#addfc8c9ccced9c4c8edc9c2c2dfcfdfccccc683cfc8"><span class="__cf_email__" data-cfemail="daa8bfbebbb9aeb3bf9abeb5b5a8b8a8bbbbb1f4b8bf">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#38595a5756565d555d564c5d56785c57574a5a4a595953165a5d"><span class="__cf_email__" data-cfemail="0c6d6e636262696169627869624c6863637e6e7e6d6d67226e69">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#b1c3d4d8cbd4dff1d5dedec3d3c3d0d0da9fd3d4"><span class="__cf_email__" data-cfemail="f280979b88979cb2969d9d809080939399dc9097">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#83f4eaede8e6efc3e7ececf1e1f1e2e2e8ade1e6"><span class="__cf_email__" data-cfemail="fd8a9493969891bd9992928f9f8f9c9c96d39f98">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#8af8efebe9fee3eff9caeee5e5f8e8f8ebebe1a4e8ef"><span class="__cf_email__" data-cfemail="aad8cfcbc9dec3cfd9eacec5c5d8c8d8cbcbc184c8cf">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#5d2834293a382b382f34371d3932322f3f2f3c3c36733f38"><span class="__cf_email__" data-cfemail="017468756664776473686b41656e6e73637360606a2f6364">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#3d4a585f5f585558584f7d5952524f5f4f5c5c56135f58"><span class="__cf_email__" data-cfemail="99eefcfbfbfcf1fcfcebd9fdf6f6ebfbebf8f8f2b7fbfc">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#4d2522222b293f28292c2e3924280d2922223f2f3f2c2c26632f28"><span class="__cf_email__" data-cfemail="f0989f9f96948295949193849995b0949f9f82928291919bde9295">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2022.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="17b9abee9c">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=6.0' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/parsley.min.js?ver=4.3.4' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/public.js?ver=4.3.4' id='paytium-public-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=6.0' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.2.03' id='footerscript-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "226381",
                storyURL: "https://doorbraak.be//onwrikbare-leeftijd/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
