
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script src="/cdn-cgi/apps/head/eZh_TElC-S_cPMCnw30xldu-iw8.js"></script><script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Zo &#039;goedkoop&#039; is windenergie: 133 € per MWh tegenover kernenergie met 33 € per MWh - Doorbraak.be</title>
<meta name="description" content="Tegen politiek en media in heeft netbeheerder Elia berekend dat hernieuwbare energie onvoordelig is en te weinig elektriciteit zal opleveren." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zo &#039;goedkoop&#039; is windenergie: 133 € per MWh tegenover kernenergie met 33 € per MWh - Doorbraak.be" />
<meta property="og:description" content="Tegen politiek en media in heeft netbeheerder Elia berekend dat hernieuwbare energie onvoordelig is en te weinig elektriciteit zal opleveren." />
<meta property="og:url" content="https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="België" />
<meta property="article:tag" content="CO2-uitstoot" />
<meta property="article:tag" content="Doel 3" />
<meta property="article:tag" content="Duitsland" />
<meta property="article:tag" content="ELIA" />
<meta property="article:tag" content="energie" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="hernieuwbare energie" />
<meta property="article:tag" content="kerncentrales" />
<meta property="article:tag" content="kernenergie" />
<meta property="article:tag" content="Noorwegen" />
<meta property="article:tag" content="Roadmap to Net Zero in 2050" />
<meta property="article:tag" content="Terzake" />
<meta property="article:tag" content="VRT" />
<meta property="article:tag" content="windmolen" />
<meta property="article:tag" content="windmolens" />
<meta property="article:tag" content="zonne-energie" />
<meta property="article:section" content="Binnenland" />
<meta property="article:published_time" content="2022-10-06T09:58:22+02:00" />
<meta property="article:modified_time" content="2022-10-05T11:33:44+02:00" />
<meta property="og:updated_time" content="2022-10-05T11:33:44+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/01/windmolens.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/01/windmolens.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tegen politiek en media in heeft netbeheerder Elia berekend dat hernieuwbare energie onvoordelig is en te weinig elektriciteit zal opleveren." />
<meta name="twitter:title" content="Zo &#039;goedkoop&#039; is windenergie: 133 € per MWh tegenover kernenergie met 33 € per MWh - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/01/windmolens.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/01/windmolens.jpg","width":960,"height":640,"caption":"elektriciteit"},{"@type":"WebPage","@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/#webpage","url":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/","inLanguage":"nl","name":"Zo &#039;goedkoop&#039; is windenergie: 133 \u20ac per MWh tegenover kernenergie met 33 \u20ac per MWh - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/#primaryimage"},"datePublished":"2022-10-06T09:58:22+02:00","dateModified":"2022-10-05T11:33:44+02:00","description":"Tegen politiek en media in heeft netbeheerder Elia berekend dat hernieuwbare energie onvoordelig is en te weinig elektriciteit zal opleveren.","breadcrumb":{"@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/binnenland/","url":"https://doorbraak.be/onderwerp/binnenland/","name":"Binnenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/","url":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/","name":"Zo &#8216;goedkoop&#8217; is windenergie: 133 \u20ac per MWh tegenover kernenergie met 33 \u20ac per MWh"}}]},{"@type":"Article","@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/#article","isPartOf":{"@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b"},"headline":"Zo &#8216;goedkoop&#8217; is windenergie: 133 \u20ac per MWh tegenover kernenergie met 33 \u20ac per MWh","datePublished":"2022-10-06T09:58:22+02:00","dateModified":"2022-10-05T11:33:44+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/#primaryimage"},"keywords":"Belgi\u00eb,CO2-uitstoot,Doel 3,Duitsland,ELIA,energie,EU,hernieuwbare energie,kerncentrales,kernenergie,Noorwegen,Roadmap to Net Zero in 2050,Terzake,VRT,windmolen,windmolens,zonne-energie","articleSection":"Binnenland"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b","name":"Externe Auteur","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2020/04/doorbraak-letterlogo-def-rug-150x150.png","caption":"Externe Auteur"},"description":"Doorbraak publiceert graag en regelmatig artikels die door externe auteurs worden aangebracht. Deze auteurs schrijven uiteraard in eigen naam en onder eigen verantwoordelijkheid.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Zo &#8216;goedkoop&#8217; is windenergie: 133 € per MWh tegenover kernenergie met 33 € per MWh Reactiesfeed" href="https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-public-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/public.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/jquery-ui.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=6.0.2' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.9' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/243712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=243712' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-6.0.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="243712";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Guido Camps";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-60168fdcc1798b48d081e1401e667066 doorb-top-banner" id="doorb-60168fdcc1798b48d081e1401e667066"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-magazine" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/magazine"><i class="fa fa-newspaper-o"></i>&nbsp;Magazine</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Boeken</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/stemmen/"><i class="fa fa-play-circle-o"></i> Doorbraak stemmen</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-blijvende-strijd-om-nagorno-karabach/" rel="prev"><span class="meta-nav">&laquo;</span> De blijvende strijd om Nagorno-Karabach</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-243712" class="hentry p1 post publish category-binnenland tag-belgie tag-co2-uitstoot tag-doel-3 tag-duitsland tag-elia tag-energie tag-eu tag-hernieuwbare-energie tag-kerncentrales tag-kernenergie tag-noorwegen tag-roadmap-to-net-zero-in-2050 tag-terzake tag-vrt tag-windmolen tag-windmolens tag-zonne-energie y2022 m10 d06 h13 hasthumbnail vrije-tribune">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/" data-a2a-title="Zo ‘goedkoop’ is windenergie: 133 € per MWh tegenover kernenergie met 33 € per MWh"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a> </div>
<div class="article-type-heading vrije-tribune">
<div class="special-author-display">
<span class="author vcard">Guido Camps</span>
</div>
<h2 class="entry-title">Zo &#8216;goedkoop&#8217; is windenergie: 133 € per MWh tegenover kernenergie met 33 € per MWh</h2>
<div class="article-subtitle">Politiek en media moeten ophouden energieconsumenten met hernieuwbare energie voor de gek te houden</div>
</div> 
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Vrije Tribune</span> -
<time class="published" datetime="2022-10-06">
06/10/2022</time>
<span class="single-author vcard"><a href="#author-info">Guido Camps</a></span>
</div> 
<span id='read-later-243712' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(243712,'Zo &#8216;goedkoop&#8217; is windenergie: 133 € per MWh tegenover kernenergie met 33 € per MWh','https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/', 'Tegen politiek en media in heeft netbeheerder Elia berekend dat hernieuwbare energie onvoordelig is en te weinig elektriciteit zal opleveren.','https://doorbraak.be/wp-content/uploads/2021/01/windmolens-50x50.jpg','Guido Camps','06/10/2022')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-243712' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(243712)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div class="inline-post-thumbnail">
<img width="300" height="200" src="https://doorbraak.be/wp-content/uploads/2021/01/windmolens-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="elektriciteit" srcset="https://doorbraak.be/wp-content/uploads/2021/01/windmolens-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2021/01/windmolens-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2021/01/windmolens-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2021/01/windmolens-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2021/01/windmolens.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />  </div>
<figcaption class="featured_caption">
Windenergie is niet voordelig, in tegenstelling tot wat er geroepen wordt. <br /> <span class='credit_caption'>foto: &copy;<a href="https://upload.wikimedia.org/wikipedia/commons/c/cf/Prinses_Amalia_windmolenpark_4.jpg">Ad Meskens (CC BY-SA 3.0)</a></span> </figcaption>
<div id="gewone-inhoud"><br><p><strong>De kerncentrale Doel 3 is  nu gesloten. Een krachtbron van 1.000MW die elektriciteit produceert a rato van 85% tot 90% van de tijd, aan een kostprijs van ongeveer 33 euro per MWh. Inclusief een billijke winstmarge van ongeveer 10 euro per MWh. Voor alle duidelijkheid, aan Raoul Hedebouw, na zijn passage recentelijk in Terzake: de winstmarge is veel groter dan 5% à 10% van de kostprijs, maar is reeds begrepen in de geciteerde 33 euro per MWh. </strong></p>
<h2>Twee leugentjes</h2>
<p>Politici en journalisten schreeuwen en schrijven dat deze sluiting niet erg is (eerste leugen). Voor onze energieonafhankelijkheid zouden we zo rap mogelijk moeten terugvallen op hernieuwbare energie. Daarvan is windenergie op zee de belangrijkste bron. Daarenboven beweren dezelfde politici en journalisten (tweede leugen) dat windenergie goedkoop is, als het ware zo duur of goedkoop als de wind zelf.</p>
<p>De totale kost van windenergie op zee voor onze meest recente windmolenparken bedraagt gemiddeld 133 euro per MWh, waarvan ongeveer 20 euro per MWh variabele, marginale, kosten die mee-evolueren met de productieve uren. Het saldo van ongeveer 113 euro per MWh zijn vaste kosten, infrastructuurafschrijvingen, financieringskosten en verzekeringen. De financiering van die investeringen gebeurt door de som van de groothandelsprijs te nemen. Plus de groene stroomcertificaten, voor zover de groothandelsprijs lager is dan 133 euro per MWh.</p>
<p>Er is dus wel een bodemprijs voor de investeerder vastgelegd, maar geen bovengrens. En de reden waarom we spreken van roverspraktijken wanneer de groothandelsprijzen door het dak schieten zoals dit jaar het geval is, is te meer omdat de variabele, operationele kosten verwaarloosbaar laag zijn.</p>
<h2>Energieonafhankelijk met wind- en zonne-energie?</h2>
<p>We zitten in volle energietransitie om CO2-uitstoot te verminderen of, nog beter, te vermijden. Een totaal onderbelichte maar zeer belangrijke nota is die van netbeheerder Elia, <em>Roadmap to Net Zero in 2050</em>, (voluit <em>Roadmap to Net Zero — Elia’s Group Vision on Building a Climate-neutral European Energy System by 2050</em>, 77 pagina’s). Die nota wordt in de media doodgezwegen. Want hoe raar ook, ze past niet in een of ander Groen fantasieverhaal. Neen, ze voorspelt de keiharde werkelijkheid waarmee de energietransitie in de 27 EU-landen, en meer bijzonder in België, gepaard zal gaan.</p>
<p>Uit de overvloed aan cijfers, grafieken en tabellen pikken we er de benodigde windinfrastructuur uit (p. 65 van de nota van Elia) in 2050 op Europees niveau. Als we het <em>business as usual</em>-scenario x 3 (het ideaal zou x 4 zijn, maar wordt door gebrek aan maatschappelijk draagvlak uitgesloten) nemen, dan blijft er een behoefte aan 580 GW windmolens op land en 410 GW windmolens op zee.</p>
<p>Rekenen we met een gemiddeld vermogen per windmolen van 20 MW (dit zijn windmolens die nog in labo-stadium zitten en ongeveer de grootte van de Eiffeltoren zullen hebben), dan komen we op respectievelijk 29 000 windmolens op 27 EU-landen te plaatsen en 20 500 windmolens op zee te plaatsen. Dit gebeurt vooral voor Noorse en Britse kusten, wat dus de EU afhankelijkheid van niet-EU-landen even groot of misschien nog groter dan vandaag zal maken. (Zie paragraaf op pagina 11 van dezelfde nota: <em>Key partners for Europe: UK &amp; Norway</em>). Noch België noch Duitsland heeft voldoende hernieuwbare energie om klimaatneutraliteit te bereiken. <span class="pullquote">De belofte om energie-onafhankelijk te worden met hernieuwbare energie is een leugen</span>.</p>
<h2>Voordelige sluitingen kerncentrales?</h2>
<p>Maar er is de evidentie om vanuit wind ook nog elektriciteit te produceren. Grote kapitaalinvesteringen moeten gebeuren in staal en beton. Beide productieprocessen gaan trouwens gepaard met veel CO2-uitstoot, maar dat laten we in dit artikel buiten beschouwing. De kost om elektriciteit te produceren via de windmolenparken op de Noordzee, wordt voor de meest recente parken gemiddeld  vastgesteld op 133 euro per MWh, hetzij juist 100 euro per MWh duurder dan de kost van de stilgelegde kerncentrale.</p>
<p>Indien alle kerncentrales zullen stilgelegd worden resulteert dit voor een doorsneegezin met een gemiddeld verbruik van 3.5MWh per jaar in een bijkomende kost van (100 euro x 3.5 MWh) 350 euro per jaar x .5 = 175 euro per jaar om rekening te houden met de verhouding van de kernproductie ten opzichte van de totale productie. <span class="pullquote">Ook de bewering dat de sluiting van kerncentrales een bijkomende kost van 3 euro per gezin en per jaar zou betekenen is een leugen</span>.</p>
<h2>Back-upsystemen</h2>
<p>Maar de aap komt uit de mouw op pagina 54 van dezelfde nota, bij &#8216;<em>Dispatchable capacities are needed to cover sustained periods of low RES</em>.&#8217; Daar wordt geponeerd dat er behoefte blijft — alleen voor België al — aan een back-up van niet minder dan 7.5-15 GW (!) om de intermittentie van de zon en wind te ondervangen. Maar ook is er, bijvoorbeeld, een back-up van 40-70GW voor Duitsland nodig. Een capaciteit van 15GW is te vergelijken met de huidige som van de kerncentrales en de gascentrales voor België. Dat wil dus zeggen dat we miljarden zullen investeren in wind- en zonne-energie, maar dat we eigenlijk een tweede back-up systeem nodig hebben om dagelijks, dag en nacht, de bevoorrading van elektriciteit te waarborgen.</p>
<p><span class="pullquote">Wie houdt men dan eigenlijk voor de gek als men beweert dat we dringend moeten overschakelen naar hernieuwbare energie die zo goedkoop zou zijn?</span> We hebben er dan nog niet de miljardenfactuur bij opgeteld voor de uitbreiding van de benodigde kabels en transformatoren, om al die decentraal opgewekte energie te transporteren naar elk gezin of  bedrijf. Stop die leugens en vertel de waarheid, ook op de VRT!</p>
<p>Waarom moeten die kerncentrales toch gesloten worden?</p>
</div>

<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel, cartoon of podcast wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels, podcasts, cartoons of video-uitzendingen op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>
 
<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Guido Camps</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
De auteur is ex voorzitter van de CREG. </div>
</div> 
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/">Zo &#8216;goedkoop&#8217; is windenergie: 133 € per MWh tegenover kernenergie met 33 € per MWh</a></li>
<li><a href="https://doorbraak.be/waarover-men-niet-spreekt-het-taboe-van-de-vlaamse-transfers/">Waarover men niet spreekt: Het taboe van de Vlaamse transfers</a></li>
<li><a href="https://doorbraak.be/depoortere-vb-we-zijn-moreel-verplicht-om-oorlog-tegen-drugs-niet-op-te-geven/">Depoortere (VB): &#8216;We zijn moreel verplicht om oorlog tegen drugs niet op te geven&#8217;</a></li>
<li><a href="https://doorbraak.be/de-italiaanse-orkaan/">De Italiaanse orkaan</a></li>
<li><a href="https://doorbraak.be/zijn-de-huidige-rechtse-en-conservatieve-partijen-extreem-rechts/">Zijn de huidige rechtse en conservatieve partijen extreem-rechts?</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh/" data-a2a-title="Zo ‘goedkoop’ is windenergie: 133 € per MWh tegenover kernenergie met 33 € per MWh"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fzo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh%2F&amp;linkname=Zo%20%E2%80%98goedkoop%E2%80%99%20is%20windenergie%3A%20133%20%E2%82%AC%20per%20MWh%20tegenover%20kernenergie%20met%2033%20%E2%82%AC%20per%20MWh" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=243712" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=243712" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=243712" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=243712" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="243712">
<input type="hidden" name="code" value="21717">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Reageren op een artikel? Graag, maar hou het netjes, blijf bij het onderwerp van het artikel en blijf niet eindeloos reageren. 
Dit is geen plaats voor scheldpartijen en eindeloze discussies. Niet meer dan 10 reacties per dag per persoon en niet meer dan 3 per artikel graag. 
Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div>
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/belgie/" rel="tag">België</a>, <a href="https://doorbraak.be/term/co2-uitstoot/" rel="tag">CO2-uitstoot</a>, <a href="https://doorbraak.be/term/doel-3/" rel="tag">Doel 3</a>, <a href="https://doorbraak.be/term/duitsland/" rel="tag">Duitsland</a>, <a href="https://doorbraak.be/term/elia/" rel="tag">ELIA</a>, <a href="https://doorbraak.be/term/energie/" rel="tag">energie</a>, <a href="https://doorbraak.be/term/eu/" rel="tag">EU</a>, <a href="https://doorbraak.be/term/hernieuwbare-energie/" rel="tag">hernieuwbare energie</a>, <a href="https://doorbraak.be/term/kerncentrales/" rel="tag">kerncentrales</a>, <a href="https://doorbraak.be/term/kernenergie/" rel="tag">kernenergie</a>, <a href="https://doorbraak.be/term/noorwegen/" rel="tag">Noorwegen</a>, <a href="https://doorbraak.be/term/roadmap-to-net-zero-in-2050/" rel="tag">Roadmap to Net Zero in 2050</a>, <a href="https://doorbraak.be/term/terzake/" rel="tag">Terzake</a>, <a href="https://doorbraak.be/term/vrt/" rel="tag">VRT</a>, <a href="https://doorbraak.be/term/windmolen/" rel="tag">windmolen</a>, <a href="https://doorbraak.be/term/windmolens/" rel="tag">windmolens</a>, <a href="https://doorbraak.be/term/zonne-energie/" rel="tag">zonne-energie</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/binnenland/" rel="category tag">Binnenland</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=raoul-hedebouw" rel="tag">Raoul Hedebouw</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/de-blijvende-strijd-om-nagorno-karabach/" rel="prev"><span class="meta-nav">&laquo;</span> De blijvende strijd om Nagorno-Karabach</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-a23f344843c7e2ad0e902d2219c1ed37 doorb-zijbalk-1" id="doorb-a23f344843c7e2ad0e902d2219c1ed37"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-244389" class="hentry p2 cartoon publish untagged y2022 m10 d05 h15 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/ho-man/" title="Ho man!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/db2022-10-05-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/db2022-10-05-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/db2022-10-05-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/db2022-10-05-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/db2022-10-05-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/db2022-10-05-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/ho-man/" title="Ho man!">Ho man!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-243980" class="hentry p3 radio publish category-sport tag-brighton tag-engels tag-hattrick tag-liverpool tag-premier-league tag-rode-duivels tag-trossard tag-voetbal tag-wk y2022 m10 d06 h13">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/geen-hattrick-par-hazard-wel-par-trossard/" title="Geen hattrick par Hazard, wel par Trossard"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/Leandro_Trossard_2022-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/Leandro_Trossard_2022-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/Leandro_Trossard_2022-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/Leandro_Trossard_2022-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/Leandro_Trossard_2022-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/Leandro_Trossard_2022-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/geen-hattrick-par-hazard-wel-par-trossard/" title="Geen hattrick par Hazard, wel par Trossard"><i class="fa fa-play-circle-o"></i> Geen hattrick par Hazard, wel par Trossard</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-243074" class="hentry p4 doorbraaknieuws publish category-doorbraak untagged y2022 m10 d06 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/eerste-mark-grammens-lezing-mark-elchardus-over-gemeenschapsdenken/" title="Eerste Mark Grammens-lezing: Mark Elchardus over gemeenschapsdenken"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/09/trouw-moet-blijken-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mark Grammens-lezing" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/09/trouw-moet-blijken-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/09/trouw-moet-blijken-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/09/trouw-moet-blijken-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/09/trouw-moet-blijken-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/09/trouw-moet-blijken-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/eerste-mark-grammens-lezing-mark-elchardus-over-gemeenschapsdenken/" title="Eerste Mark Grammens-lezing: Mark Elchardus over gemeenschapsdenken">Eerste Mark Grammens-lezing: Mark Elchardus over gemeenschapsdenken</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/doorbraak-redactie/" title="">Doorbraak redactie</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-244437" class="hentry p5 post publish category-buitenland tag-boeh tag-feministen tag-furia tag-hoofddoek tag-iran tag-rosa y2022 m10 d06 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/onze-feministische-organisaties-steunen-hoofddoek-protesten-in-iran-manifest-niet/" title="Onze &#8216;feministen&#8217; kijken manifest weg van dodelijke hoofddoek-protesten in Iran"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-46277651-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-46277651-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-46277651-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-46277651-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-46277651-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-46277651-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/onze-feministische-organisaties-steunen-hoofddoek-protesten-in-iran-manifest-niet/" title="Onze &#8216;feministen&#8217; kijken manifest weg van dodelijke hoofddoek-protesten in Iran">Onze &#8216;feministen&#8217; kijken manifest weg van dodelijke hoofddoek-protesten in Iran</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243996" class="hentry p6 post publish category-binnenland tag-herfstbooster tag-vaccinatiecentra tag-vlaams-agentschap-zorg-en-gezondheid y2022 m10 d05 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/herfstbooster-wordt-onterecht-aanbevolen-in-vaccinatie-uitnodiging/" title="Herfstbooster wordt onterecht aanbevolen in vaccinatie-uitnodiging"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/221004prik-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/221004prik-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/221004prik-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/221004prik-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/221004prik-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/221004prik-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/herfstbooster-wordt-onterecht-aanbevolen-in-vaccinatie-uitnodiging/" title="Herfstbooster wordt onterecht aanbevolen in vaccinatie-uitnodiging">Herfstbooster wordt onterecht aanbevolen in vaccinatie-uitnodiging</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-242173" class="hentry p7 post publish category-binnenland category-buitenland tag-afghanistan tag-afkikken tag-antwerpen tag-belgie tag-cocaine tag-crystal-meth tag-drugs tag-drugsmilieu tag-duivel tag-fentanyl tag-iran tag-legalisering tag-liberalisering tag-mexico tag-nazi tag-nederland tag-oxycontin tag-schietpartij tag-taliban tag-verslaving tag-xtc y2022 m10 d05 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/antropoloog-teun-voeten-van-coke-krijg-je-een-opgeblazen-ego/" title="Antropoloog Teun Voeten: ‘Van coke krijg je een opgeblazen ego’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="drugs" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/antropoloog-teun-voeten-van-coke-krijg-je-een-opgeblazen-ego/" title="Antropoloog Teun Voeten: ‘Van coke krijg je een opgeblazen ego’">Antropoloog Teun Voeten: ‘Van coke krijg je een opgeblazen ego’</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="">Julien Borremans</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243720" class="hentry p8 post publish category-politiek tag-boerenbond tag-cdv tag-christen-democratie tag-crisis tag-septemberverklaring tag-stikstof tag-subsidies tag-vlaamse-regering y2022 m10 d04 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/minderheidskabinet/" title="Minderheidskabinet"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-36626451-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-36626451-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-36626451-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-36626451-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-36626451-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/Belgaimage-36626451-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/minderheidskabinet/" title="Minderheidskabinet">Minderheidskabinet</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243659" class="hentry p9 post publish category-binnenland category-politiek tag-begroting tag-n-va tag-septembernota tag-septemberverklaring tag-state-of-the-union tag-vlaams-parlement tag-vlaamse-raad tag-vlaanderen y2022 m10 d04 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/septemberverklaring-of-het-verschil-tussen-hoofd-en-bijzaak/" title="Septemberverklaring, of het verschil tussen hoofd- en bijzaak"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Septemberverklaring" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/septemberverklaring-of-het-verschil-tussen-hoofd-en-bijzaak/" title="Septemberverklaring, of het verschil tussen hoofd- en bijzaak">Septemberverklaring, of het verschil tussen hoofd- en bijzaak</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/mark-deweerdt/" title="">Mark Deweerdt</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-e5e713fff04284a0b5abccdaaf8534f9 doorb-zijbalk-2" id="doorb-e5e713fff04284a0b5abccdaaf8534f9"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-243133" class="hentry p10 post publish category-politiek tag-anti-terreurbrigade tag-clingendael-instituut tag-corona tag-de-afspraak tag-de-standaard tag-extreemrechts tag-koran tag-merksem tag-moslimterrorisme tag-terrorist tag-vlaams-vredesinstituut y2022 m09 d30 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/betrokkene-was-gekend-omwille-van-zijn-extreemrechts-gedachtengoed/" title="&#8216;Betrokkene was gekend omwille van zijn extreemrechts gedachtengoed’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/09/220929sancta1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/09/220929sancta1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/09/220929sancta1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/09/220929sancta1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/09/220929sancta1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/09/220929sancta1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/betrokkene-was-gekend-omwille-van-zijn-extreemrechts-gedachtengoed/" title="&#8216;Betrokkene was gekend omwille van zijn extreemrechts gedachtengoed’">&#8216;Betrokkene was gekend omwille van zijn extreemrechts gedachtengoed’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243433" class="hentry p11 post publish category-binnenland tag-dreigingsanalyse tag-extreem-rechts tag-islamitische-aanslagen tag-moslimextremisten tag-ocad tag-schild-en-vrienden tag-terrorisme y2022 m10 d02 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/waarom-extreem-rechts-als-duidend-adjectief-zoveel-gemakkelijker-gebruikt-wordt-dan-islamitisch/" title="Waarom &#8216;extreem-rechts&#8217; als duidend adjectief zoveel gemakkelijker gebruikt wordt dan &#8216;islamitisch&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-91039287-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-91039287-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-91039287-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-91039287-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-91039287-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-91039287-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/waarom-extreem-rechts-als-duidend-adjectief-zoveel-gemakkelijker-gebruikt-wordt-dan-islamitisch/" title="Waarom &#8216;extreem-rechts&#8217; als duidend adjectief zoveel gemakkelijker gebruikt wordt dan &#8216;islamitisch&#8217;">Waarom &#8216;extreem-rechts&#8217; als duidend adjectief zoveel gemakkelijker gebruikt wordt dan &#8216;islamitisch&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-242939" class="hentry p12 post publish category-politiek tag-afrika tag-corporatocratie tag-europese-unie tag-factchecks tag-faillissementen tag-kmo tag-lobbygroepen tag-ngos tag-privatisering y2022 m09 d29 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/gevaarlijke-tijden/" title="Gevaarlijke tijden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/Belgaimage-35438187-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/Belgaimage-35438187-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/Belgaimage-35438187-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/Belgaimage-35438187-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/Belgaimage-35438187-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/Belgaimage-35438187-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/gevaarlijke-tijden/" title="Gevaarlijke tijden">Gevaarlijke tijden</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a></span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-243335" class="hentry p13 post publish category-economie category-europa tag-belastingen tag-energieraad tag-fossiele-brandstoffen tag-kernenergie tag-omzetplafond tag-overwinsten tag-prijsplafonds tag-solidariteitsheffing tag-woekerwinsten y2022 m10 d01 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/van-der-straeten-incasseert-smadelijke-nederlaag-tijdens-buitengewone-energieraad/" title="Van der Straeten incasseert smadelijke nederlaag tijdens Buitengewone Energieraad"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/04/e4e29c41-87c7-4df9-8454-0e7a14191568-scaled-e1664609089725-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/e4e29c41-87c7-4df9-8454-0e7a14191568-scaled-e1664609089725-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2017/04/e4e29c41-87c7-4df9-8454-0e7a14191568-scaled-e1664609089725-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2017/04/e4e29c41-87c7-4df9-8454-0e7a14191568-scaled-e1664609089725-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2017/04/e4e29c41-87c7-4df9-8454-0e7a14191568-scaled-e1664609089725-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2017/04/e4e29c41-87c7-4df9-8454-0e7a14191568-scaled-e1664609089725-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/van-der-straeten-incasseert-smadelijke-nederlaag-tijdens-buitengewone-energieraad/" title="Van der Straeten incasseert smadelijke nederlaag tijdens Buitengewone Energieraad">Van der Straeten incasseert smadelijke nederlaag tijdens Buitengewone Energieraad</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243334" class="hentry p14 post publish category-binnenland tag-animal-liberation-front tag-belgische-veiligheidsdiensten tag-bende-van-nijvel tag-ccc tag-covidcrisis tag-de-afspraak tag-dreigingsanalyse tag-klimaatextrermisme tag-linksextremisme tag-ocad tag-rechtsextremisme tag-wokisme y2022 m10 d01 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/onderzoeker-kenneth-lasoen-jurgen-conings-heeft-de-regering-vernederd-dat-merk-je-bij-de-veiligheidsdiensten/" title="Onderzoeker Kenneth Lasoen: ‘Jürgen Conings heeft de regering vernederd. Dat merk je bij de veiligheidsdiensten’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/09/220930lasoen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/09/220930lasoen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/09/220930lasoen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/09/220930lasoen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/09/220930lasoen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/09/220930lasoen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/onderzoeker-kenneth-lasoen-jurgen-conings-heeft-de-regering-vernederd-dat-merk-je-bij-de-veiligheidsdiensten/" title="Onderzoeker Kenneth Lasoen: ‘Jürgen Conings heeft de regering vernederd. Dat merk je bij de veiligheidsdiensten’">Onderzoeker Kenneth Lasoen: ‘Jürgen Conings heeft de regering vernederd. Dat merk je bij de veiligheidsdiensten’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243643" class="hentry p15 post publish category-media tag-de-standaard tag-framing tag-het-nieuwsblad tag-intriges tag-knack tag-kul tag-liegen tag-politiek tag-publieke-opinie tag-reclamegazetten tag-special-forces tag-wokisme y2022 m10 d03 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/framing-fake-news-en-spinning-is-de-overheid-de-grootste-leugenaar/" title="Framing, fake news en spinning: is de overheid de grootste leugenaar?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/221002actagroot-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/221002actagroot-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/221002actagroot-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/221002actagroot-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/221002actagroot-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/221002actagroot-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/framing-fake-news-en-spinning-is-de-overheid-de-grootste-leugenaar/" title="Framing, fake news en spinning: is de overheid de grootste leugenaar?">Framing, fake news en spinning: is de overheid de grootste leugenaar?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-7d0e467aa188f4b042dbc6af6a542c28 doorb-zijbalk-3" id="doorb-7d0e467aa188f4b042dbc6af6a542c28"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-239086" class="hentry p1 reizen publish untagged y2022 m09 d27 h15">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cruise-op-de-douro-van-porto-tot-salamanca/" title="Cruise op de Douro: Van Porto tot Salamanca."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/09/portugal-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="doorbraak reizen portugal" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/09/portugal-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/09/portugal-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/09/portugal-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/09/portugal-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/09/portugal-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cruise-op-de-douro-van-porto-tot-salamanca/" title="Cruise op de Douro: Van Porto tot Salamanca.">Cruise op de Douro: Van Porto tot Salamanca.</a><br>
<span class="author">
20 tot 27 augustus 2023 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>
<div class="doorb-fcee35d2e8e81d67dae333a9aac9600a doorb-zijbalk-4" id="doorb-fcee35d2e8e81d67dae333a9aac9600a"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-244386" class="hentry p16 post publish category-binnenland category-europa tag-cefic tag-ecolo tag-europese-commissie tag-ewg tag-forever-chemicals tag-ministers-van-leefmilieu tag-ngos tag-pfas tag-pfos tag-reach y2022 m10 d06 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zuhal-demir-laat-zich-voor-kar-van-ecolo-spannen/" title="Zuhal Demir laat zich voor kar van Ecolo spannen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-177600598-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="PFOS" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-177600598-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-177600598-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-177600598-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-177600598-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-177600598-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/zuhal-demir-laat-zich-voor-kar-van-ecolo-spannen/" title="Zuhal Demir laat zich voor kar van Ecolo spannen">Zuhal Demir laat zich voor kar van Ecolo spannen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243754" class="hentry p17 post publish category-binnenland category-economie tag-3m tag-actiegroepen tag-fondsen tag-greenpeace tag-grondrecht tag-ja21 tag-milieudfensie tag-nederland tag-pfas tag-pfos tag-procedures tag-shell tag-subsidiecultuur tag-zwijndrecht y2022 m10 d06 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/is-het-aan-de-belastingbetaler-om-activisme-financieel-te-ondersteunen/" title="Is het aan de belastingbetaler om activisme financieel te ondersteunen?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/221004grondrecht-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/221004grondrecht-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/221004grondrecht-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/221004grondrecht-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/221004grondrecht-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/221004grondrecht-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/is-het-aan-de-belastingbetaler-om-activisme-financieel-te-ondersteunen/" title="Is het aan de belastingbetaler om activisme financieel te ondersteunen?">Is het aan de belastingbetaler om activisme financieel te ondersteunen?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-cleppe/" title="">Pieter Cleppe</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243996" class="hentry p18 post publish category-binnenland tag-herfstbooster tag-vaccinatiecentra tag-vlaams-agentschap-zorg-en-gezondheid y2022 m10 d05 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/herfstbooster-wordt-onterecht-aanbevolen-in-vaccinatie-uitnodiging/" title="Herfstbooster wordt onterecht aanbevolen in vaccinatie-uitnodiging"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/221004prik-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/221004prik-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/221004prik-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/221004prik-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/221004prik-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/221004prik-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/herfstbooster-wordt-onterecht-aanbevolen-in-vaccinatie-uitnodiging/" title="Herfstbooster wordt onterecht aanbevolen in vaccinatie-uitnodiging">Herfstbooster wordt onterecht aanbevolen in vaccinatie-uitnodiging</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a><br>
05/10/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-242173" class="hentry p19 post publish category-binnenland category-buitenland tag-afghanistan tag-afkikken tag-antwerpen tag-belgie tag-cocaine tag-crystal-meth tag-drugs tag-drugsmilieu tag-duivel tag-fentanyl tag-iran tag-legalisering tag-liberalisering tag-mexico tag-nazi tag-nederland tag-oxycontin tag-schietpartij tag-taliban tag-verslaving tag-xtc y2022 m10 d05 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/antropoloog-teun-voeten-van-coke-krijg-je-een-opgeblazen-ego/" title="Antropoloog Teun Voeten: ‘Van coke krijg je een opgeblazen ego’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="drugs" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-168793001-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/antropoloog-teun-voeten-van-coke-krijg-je-een-opgeblazen-ego/" title="Antropoloog Teun Voeten: ‘Van coke krijg je een opgeblazen ego’">Antropoloog Teun Voeten: ‘Van coke krijg je een opgeblazen ego’</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="">Julien Borremans</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243837" class="hentry p20 post publish category-binnenland category-politiek tag-cheque tag-nieuwe-vlaamse-meester tag-pro-flandria y2022 m10 d04 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/fernand-huts-laat-bedrijven-een-wintercheque-van-500-euro-geven-aan-hun-werknemers/" title="Fernand Huts: &#8216;Laat bedrijven een wintercheque van 500 euro geven aan hun werknemers&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/960x640-proflandria-huts-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Fernand Huts" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/960x640-proflandria-huts-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/960x640-proflandria-huts-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/960x640-proflandria-huts-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/960x640-proflandria-huts-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/960x640-proflandria-huts-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/fernand-huts-laat-bedrijven-een-wintercheque-van-500-euro-geven-aan-hun-werknemers/" title="Fernand Huts: &#8216;Laat bedrijven een wintercheque van 500 euro geven aan hun werknemers&#8217;">Fernand Huts: &#8216;Laat bedrijven een wintercheque van 500 euro geven aan hun werknemers&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a><br>
04/10/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243652" class="hentry p21 post publish category-binnenland category-brussel tag-aan-de-bak-in-den-bak tag-acod tag-alcatraz tag-begijnenstraat tag-beveren tag-bewakingspersoneel tag-brussels-job-day tag-de-standaard tag-gazet-van-antwerpen tag-gevangenis tag-het-laatste-nieuws tag-justitie tag-maanrock tag-oud-klooster tag-personeelstekort tag-selor y2022 m10 d04 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/justitie-zoekt-dringend-cipiers-en-legt-de-lat-erg-laag/" title="Justitie zoekt dringend cipiers en legt de lat heel laag"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/10/221002gevangenis-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/10/221002gevangenis-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/10/221002gevangenis-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/10/221002gevangenis-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/10/221002gevangenis-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/10/221002gevangenis-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
 <h4 class="spotlight-article-title"><a href="https://doorbraak.be/justitie-zoekt-dringend-cipiers-en-legt-de-lat-erg-laag/" title="Justitie zoekt dringend cipiers en legt de lat heel laag">Justitie zoekt dringend cipiers en legt de lat heel laag</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-243659" class="hentry p22 post publish category-binnenland category-politiek tag-begroting tag-n-va tag-septembernota tag-septemberverklaring tag-state-of-the-union tag-vlaams-parlement tag-vlaamse-raad tag-vlaanderen y2022 m10 d04 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/septemberverklaring-of-het-verschil-tussen-hoofd-en-bijzaak/" title="Septemberverklaring, of het verschil tussen hoofd- en bijzaak"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Septemberverklaring" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/06/jambon-02-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/septemberverklaring-of-het-verschil-tussen-hoofd-en-bijzaak/" title="Septemberverklaring, of het verschil tussen hoofd- en bijzaak">Septemberverklaring, of het verschil tussen hoofd- en bijzaak</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/mark-deweerdt/" title="">Mark Deweerdt</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-d505d1ad11bcfab69fbe236208e07a05 doorb-zijbalk-5" id="doorb-d505d1ad11bcfab69fbe236208e07a05"></div>


</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#cda4a3aba28da9a2a2bfafbfacaca6e3afa8"><span class="__cf_email__" data-cfemail="dfb6b1b9b09fbbb0b0adbdadbebeb4f1bdba">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#384a5d5c595b4c515d785c57574a5a4a595953165a5d"><span class="__cf_email__" data-cfemail="4b392e2f2a283f222e0b2f24243929392a2a2065292e">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#7d1c1f121313181018130918133d1912120f1f0f1c1c16531f18"><span class="__cf_email__" data-cfemail="cbaaa9a4a5a5aea6aea5bfaea58bafa4a4b9a9b9aaaaa0e5a9ae">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#9ceef9f5e6f9f2dcf8f3f3eefeeefdfdf7b2fef9"><span class="__cf_email__" data-cfemail="295b4c40534c47694d46465b4b5b484842074b4c">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#9ee9f7f0f5fbf2defaf1f1ecfcecfffff5b0fcfb"><span class="__cf_email__" data-cfemail="98eff1f6f3fdf4d8fcf7f7eafaeaf9f9f3b6fafd">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#3547505456415c504675515a5a47574754545e1b5750"><span class="__cf_email__" data-cfemail="96e4f3f7f5e2fff3e5d6f2f9f9e4f4e4f7f7fdb8f4f3">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#2c5945584b495a495e45466c4843435e4e5e4d4d47024e49"><span class="__cf_email__" data-cfemail="a5d0ccd1c2c0d3c0d7cccfe5c1cacad7c7d7c4c4ce8bc7c0">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#5a2d3f38383f323f3f281a3e35352838283b3b3174383f"><span class="__cf_email__" data-cfemail="b9cedcdbdbdcd1dcdccbf9ddd6d6cbdbcbd8d8d297dbdc">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#d1b9bebeb7b5a3b4b5b0b2a5b8b491b5bebea3b3a3b0b0baffb3b4"><span class="__cf_email__" data-cfemail="d6beb9b9b0b2a4b3b2b7b5a2bfb396b2b9b9a4b4a4b7b7bdf8b4b3">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2022.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="a7f9fc54ae">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=6.0.2' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/parsley.min.js?ver=4.3.4' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Even geduld..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/public.js?ver=4.3.4' id='paytium-public-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"243712 https:\/\/doorbraak.be\/?p=243712","disqusShortname":"doorbraak","disqusTitle":"Zo \u2018goedkoop\u2019 is windenergie: 133 \u20ac per MWh tegenover kernenergie met 33 \u20ac per MWh","disqusUrl":"https:\/\/doorbraak.be\/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh\/","postId":"243712"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"243712 https:\/\/doorbraak.be\/?p=243712","disqusShortname":"doorbraak","disqusTitle":"Zo \u2018goedkoop\u2019 is windenergie: 133 \u20ac per MWh tegenover kernenergie met 33 \u20ac per MWh","disqusUrl":"https:\/\/doorbraak.be\/zo-goedkoop-is-windenergie-133-e-per-mwh-tegenover-kernenergie-met-33-e-per-mwh\/","postId":"243712"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=6.0.2' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.2.03' id='footerscript-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script>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</script>
</body>
</html>

