
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Groen gestuntel in Frankrijk - Doorbraak.be</title>
<meta name="description" content="Het is overal iets... minister Barbara Pompili (Parti Écologiste, daarna République en Marche) laat weer kolencentrales werken in Frankrijk." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/groen-gestuntel-in-frankrijk/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Groen gestuntel in Frankrijk - Doorbraak.be" />
<meta property="og:description" content="Het is overal iets... minister Barbara Pompili (Parti Écologiste, daarna République en Marche) laat weer kolencentrales werken in Frankrijk." />
<meta property="og:url" content="https://doorbraak.be/groen-gestuntel-in-frankrijk/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="atoomenergie" />
<meta property="article:tag" content="CNews" />
<meta property="article:tag" content="gascentrale" />
<meta property="article:tag" content="Groen" />
<meta property="article:tag" content="kernenergie" />
<meta property="article:tag" content="kolencentrale" />
<meta property="article:tag" content="windenergie" />
<meta property="article:tag" content="zonne-energie" />
<meta property="article:section" content="Actualiteit" />
<meta property="article:published_time" content="2020-11-21T15:00:48+01:00" />
<meta property="article:modified_time" content="2020-11-21T20:54:48+01:00" />
<meta property="og:updated_time" content="2020-11-21T20:54:48+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/11/kernreactor.png" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/11/kernreactor.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Het is overal iets... minister Barbara Pompili (Parti Écologiste, daarna République en Marche) laat weer kolencentrales werken in Frankrijk." />
<meta name="twitter:title" content="Groen gestuntel in Frankrijk - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/11/kernreactor.png" />
<meta name="twitter:creator" content="@victacausa" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/11/kernreactor.png","width":960,"height":640,"caption":"kernreactor"},{"@type":"WebPage","@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/#webpage","url":"https://doorbraak.be/groen-gestuntel-in-frankrijk/","inLanguage":"nl","name":"Groen gestuntel in Frankrijk - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/#primaryimage"},"datePublished":"2020-11-21T15:00:48+01:00","dateModified":"2020-11-21T20:54:48+01:00","description":"Het is overal iets... minister Barbara Pompili (Parti \u00c9cologiste, daarna R\u00e9publique en Marche) laat weer kolencentrales werken in Frankrijk.","breadcrumb":{"@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/actualiteit/","url":"https://doorbraak.be/onderwerp/actualiteit/","name":"Actualiteit"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/","url":"https://doorbraak.be/groen-gestuntel-in-frankrijk/","name":"Groen gestuntel in Frankrijk"}}]},{"@type":"Article","@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/#article","isPartOf":{"@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/dbcbca8de1b0e99490f99193b6bfd443"},"headline":"Groen gestuntel in Frankrijk","datePublished":"2020-11-21T15:00:48+01:00","dateModified":"2020-11-21T20:54:48+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/groen-gestuntel-in-frankrijk/#primaryimage"},"keywords":"atoomenergie,CNews,gascentrale,Groen,kernenergie,kolencentrale,windenergie,zonne-energie","articleSection":"Actualiteit,Klimaat,Politiek"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/dbcbca8de1b0e99490f99193b6bfd443","name":"Marc Vanfraechem","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/07/Marc-Vanfraechem_klein-150x150.jpg","caption":"Marc Vanfraechem"},"description":"Marc Vanfraechem (1946) werkte voor Klara (VRT-radio); vertaler, blogger  http://victacausa.blogspot.com sinds 2003. Hij schrijft het liefst, en dus meestal, artikels met daarin verwerkt vertaalde citaten van oude auteurs, die hem plots heel actueel lijken.","sameAs":["https://twitter.com/victacausa"]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/groen-gestuntel-in-frankrijk/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Groen gestuntel in Frankrijk Reactiesfeed" href="https://doorbraak.be/groen-gestuntel-in-frankrijk/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='activecampaign-form-block-css' href='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1604397598' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='simple-favorites-css' href='https://doorbraak.be/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","nonce":"32508199f3","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#ffffff","border_default":false,"text_default":false,"icon_default":"#000000","count_default":false},"active":{"background_active":"#ffffff","border_active":false,"text_active":false,"icon_active":"#000000","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=122015' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.4-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style> <link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="122015";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Marc Vanfraechem";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-bf7c4372283d9b5500fe67ab290d8041" id="doorb-bf7c4372283d9b5500fe67ab290d8041"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
 <ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/thibault-viaene-het-is-een-moeilijke-tijd-om-liberaal-te-zijn/" rel="prev"><span class="meta-nav">&laquo;</span> Thibault Viaene: ‘Het is een moeilijke tijd om liberaal te zijn’</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-122015" class="hentry p1 post publish category-actualiteit category-klimaat category-politiek tag-atoomenergie tag-cnews tag-gascentrale tag-groen tag-kernenergie tag-kolencentrale tag-windenergie tag-zonne-energie y2020 m11 d21 h17 hasthumbnail">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/groen-gestuntel-in-frankrijk/" data-a2a-title="Groen gestuntel in Frankrijk"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a>, <a href="https://doorbraak.be/onderwerp/klimaat/" rel="category tag">Klimaat</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-900x600.png" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="kernreactor" srcset="https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-900x600.png 900w, https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-300x200.png 300w, https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-768x512.png 768w, https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-400x267.png 400w, https://doorbraak.be/wp-content/uploads/2020/11/kernreactor.png 960w" sizes="(max-width: 900px) 100vw, 900px" />
<figcaption class="featured_caption">
Atoomcentrale <br /> <span class='credit_caption'>foto: &copy;collage</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Groen gestuntel in Frankrijk</h2>
<div class="entry-meta single-entry-meta before-read-later-button">
<time class="published" datetime="2020-11-21">
21/11/2020</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/marc-vanfraechem/" title="Bekijk alle berichten geschreven door Marc Vanfraechem">Marc Vanfraechem</a> - Leestijd 4 minuten </span>
</div> 
<span id='read-later-122015' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(122015,'Groen gestuntel in Frankrijk','https://doorbraak.be/groen-gestuntel-in-frankrijk/', 'Het is overal iets... minister Barbara Pompili (Parti Écologiste, daarna République en Marche) laat weer kolencentrales werken in Frankrijk.','https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-50x50.png','Marc Vanfraechem','21/11/2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-122015' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(122015)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="gewone-inhoud"><p>Je kunt veel kritiek hebben op België, maar zoiets zou hier toch nooit kunnen gebeuren. In Frankrijk hebben ze een minister van Ecologische Transitie die kolencentrales zal moeten openhouden of heropstarten om de continuïteit te verzekeren! Hier hebben we tenminste een minister van Energie die zelfs geen gascentrale zou bouwen. Enfin, zijzelf toch niet.</p>
<p style="text-align: center;">(<a href="https://victacausa.blogspot.com/2020/11/groen-gestuntel-in-frankrijk.html">audio hier</a>)</p>
<p><strong>Christine Kelly:</strong> Minister van ecologie Barbara Pompili heeft verklaard stroomonderbrekingen niet te kunnen uitsluiten in geval van grote koudegolven. Zit Frankrijk met een tekort aan energie, Éric Zemmour?</p>
<p><strong>Éric Zemmour:</strong> Die uitspraak van Barbara Pompili is opmerkelijk want je moet die zin in verband zien met wat deze regering heeft gedaan, en wat ze heeft aangekondigd. De regering heeft de centrale van Fessenheim gesloten zoals we weten, een atoomcentrale. Daarna zij we verplicht geweest vier steenkoolcentrales te openen, zijn we verplicht geweest elektriciteit in te voeren, terwijl wij exporteurs zijn, en wat daarbij komt: de Staat heeft meen ik, ik had het genoteerd, 377 miljoen euro schadevergoeding betaald aan EDF <em>[Électricité de France].</em></p>
<p>En mevrouw Pompili komt ons aankondigen, alsof het niets was, dat er in de totale energieproductie van Frankrijk opnieuw een vermindering van het aandeel atoomkracht komt. Die mensen zijn waarlijk inconsequent. Die dame komt ons vertellen dat ze het aandeel atoomenergie zullen verminderen en in één tijd vertelt ze ons: ah, maar als er een grote koudegolf komt zullen we een elektriciteitstekort hebben.</p>
<p>Die mensen brengen hun tijd door met te beweren dat het de anderen zijn die achter een ideologie staan, en zijzelf zijn <span class="pullquote">door ideologie geperverteerd</span>, het zijn de <em>mijnheren Jourdain</em>* van de ideologie, en ze zijn zich daar zelfs niet van bewust.<br />
En zij blijft de twee boodschappen maar verkondigen. Ze zegt ons: ah, opgelet er zullen elektriciteitstekorten zijn &#8230;én we moeten het aandeel van atoomcentrales verminderen in de hoeveelheid elektriciteit. Dat vind ik verbluffend.</p>
<p><strong>Christine Kelly:</strong> De ecologie wordt door de burgers vaak als bestraffend en naargeestig ervaren. Kan zij ook positief worden, en zo ja hoe?</p>
<p><strong>Éric Zemmour:</strong> Wel, we moeten misschien nog even doorgaan op dat thema van de energie, want dat is het Duitse model &#8230;de Duitsers die wij altijd bewonderen, hen lukt altijd alles. Het is toch waar, of het nu over voetbal gaat of over de corona-epidemie, de Duitsers bewonderen wij altijd. Maar in dit geval mag ik over een Duitse catastrofe spreken.</p>
<p>Mevrouw Merkel, die een voorouder is van mevrouw Pompili, heeft jaren geleden besloten – na het ongeluk in Japan, zo is het – alle atoomcentrales te sluiten.<br />
Er is een studie, ik las dat in een krant, van de Amerikaanse universiteit van Berkeley, over de gevolgen van de energietransitie die mevrouw Merkel heeft gewild. Een catastrofe!<br />
Opnieuw kolencentrales, die zoals men weet veel vervuilender zijn en schadelijker voor het milieu dan atoomenergie. Import ook van elektriciteit, en vooral: gezondheidsproblemen bij de bevolking als gevolg van de steenkool. Dat wist men vooraf…</p>
<p>Het is werkelijk een totaal succes! en dat wil men ons nu als model voorstellen. En dan zegt men: <span class="pullquote">zonne- en windenergie zullen dat opvangen</span>. Behalve dan dat windenergie en zonne-energie met een groot probleem zitten – en ja, ik weet dat de atoomenergie een groot probleem heeft met het afval – maar hét grote probleem van wind- en zonne-energie zijn hun onderbrekingen. Het is nogal duidelijk: als er geen zon is en geen wind, wel, dan is er geen elektriciteit. Hoe gaat dat dan in een moderne economie die ononderbroken elektriciteit nodig heeft?</p>
<p>Vandaar dat mevrouw Pompili ons komt vertellen: ah, maar er zullen misschien wél stroomonderbrekingen zijn. Beeldt u zich de consequenties eens in! En dat wordt ons rustig aangekondigd.<br />
Terwijl wij nu één competitief voordeel hadden – we hebben er geen tienduizend in Frankrijk – maar we hadden er één, gewild door generaal De Gaulle en door Pompidou, en dat was de atoomenergie. Die liet ons toe goedkopere stroom te leveren aan onze ondernemingen.<br />
Ik herinner me gelezen te hebben dat in de jaren zeventig de Duitse kanselier Helmut Schmidt gezegd heeft – ik meen dat het Giscard is die dat verteld heeft &#8230;dat hij aan president Giscard d’Estaing gezegd had: ah, met jullie atoomcentrales boffen jullie toch wel!<br />
Weet u dat was de periode van de oliecrisissen en de stijgende benzineprijs. Dus de Duitse kanselier zelf zei aan de Fransen: wel, voor één keer zijn jullie het die een mooie slag kunnen slaan, jullie zijn vooruitziend geweest enzovoort.</p>
<p>En in naam van de ecologische ideologie gaan we dat Franse competitieve voordeel de grond in boren. U ziet dus waar het politieke geklungel van de Franse ecologisten toe leidt.</p>
<p>––––––––––––</p>
<p>* Mijnheer Jourdain is de hypocriete burger in <em>Le Bourgeois gentilhomme</em> van Molière (1670).</p>
</div>
<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>
<div id="testpanel" class="hidden-print">
<style type="text/css" id="103" data-form-unique-id="26655"></style><div class="arf_form ar_main_div_103 arf_form_outer_wrapper " id="arffrm_103_container"><div id="arf_message_success_popup" style="display:none;"><div class="msg-detail"><div class="msg-description-success">Formulier is succesvol ingediend.</div></div></div><form enctype="multipart/form-data" method="post" class="arfshowmainform  " style="" data-form-id="form_3zh742" novalidate="" data-id="26655" data-random-id="103_uG1mtzz8jt" data-submission-key="kaAjb9D8" data-key-validate="false" data-popup-id=""><input type='text' name='arf_filter_input' data-jqvalidate='false' data-random-key='103_uG1mtzz8jt' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><input type='hidden' id='arf_ajax_url' value='https://doorbraak.be/wp-admin/admin-ajax.php' /><input type="hidden" data-jqvalidate="false" class="kpress" value="" /><input type="hidden" data-jqvalidate="false" class="stime" value="1606014761" /><input type="hidden" data-jqvalidate="false" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-jqvalidate="false" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" data-jqvalidate="false" data-id="arm_nonce_check" name="arm_nonce_check" value="9a8416b73d" /><input type="hidden" data-jqvalidate="false" name="arf_browser_name" data-id="arf_browser_name" data-version="60.0.3112.113" value="Google Chrome" /><input type="hidden" data-jqvalidate="false" name="arforms_nonce" id="arforms_nonce" value="e0dce364a7" /><input type="hidden" data-jqvalidate="false" name="arf_file_token_103" id="arf_file_token_103" value="BrpoQEq73z" /><input type="hidden" data-jqvalidate="false" name="imagename_103_26655" id="imagename_103_26655" value="" /><input type="hidden" data-jqvalidate="false" name="upload_field_id_103_26655" id="upload_field_id_103_26655" value="" /><input type="hidden" data-jqvalidate="false" name="arfdecimal_separator" data-id="arfdecimal_separator" value="." /><input type="hidden" data-jqvalidate="false" name="arfform_date_formate_103" data-id="arfform_date_formate_103" value="DD/MM/YYYY" /><input type="hidden" data-jqvalidate="false" name="form_key_103" data-id="form_key_103" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="arf_success_message_show_time_103" data-id="arf_success_message_show_time_103" value="3" /><input type="hidden" data-jqvalidate="false" name="arf_form_hide_after_submit_103" data-id="arf_form_hide_after_submit_103" value="" /><input type="hidden" data-jqvalidate="false" name="is_form_preview_103" data-id="is_form_preview_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_validate_outside_103" data-id="arf_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_validate_outside_103" data-id="arf_is_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_aftersubmit_103" data-id="arf_is_resetform_aftersubmit_103" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_outside_103" data-id="arf_is_resetform_outside_103" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_form_enable_cookie_103" data-id="arf_form_enable_cookie_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_tooltip_settings_103" data-id="arf_tooltip_settings_103" class="arf_front_tooltip_settings" data-form-id="103" data-color="#FFFFFF" data-position="right" data-width="" data-bg-color="#000000" /><input type="hidden" data-jqvalidate="false" name="form_tooltip_error_103" data-id="form_tooltip_error_103" data-color="" data-position="bottom" value="advance" /><input type="text" data-jqvalidate="false" name="fake_text" data-id="fake_text" value="" style="height:0 !important; margin:0 !important; opacity: 0 !important; filter:alpha(opacity=0); padding:0 !important; width:0 !important; float:left;" /><input type="hidden" data-jqvalidate="false" name="arfaction" value="create" /><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="form_data_id" data-id="form_data_id" value="26655" /><input type="hidden" data-jqvalidate="false" name="form_key" data-id="form_key" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="is_load_js_and_css_in_all_pages" data-id="is_load_js_and_css_in_all_pages" value="0" /><input type="hidden" data-jqvalidate="false" name="form_display_type" data-id="form_display_type" value="0|https://doorbraak.be/groen-gestuntel-in-frankrijk/" /><input type="hidden" data-jqvalidate="false" name="form_submit_type" data-id="form_submit_type" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_http_referrer_url" data-id="arf_http_referrer_url" value="http://www.google.co.uk/url?sa=t&source=web&cd=1" /><input type="hidden" data-jqvalidate="false" name="entry_key" value="" /><div class="allfields" style="visibility:hidden;height:0;"><div class="arf_fieldset arf_standard_form" id="arf_fieldset_26655"><div class="arftitlecontainer"><div class="formtitle_style">Artikel beoordeling</div></div><div id="page_0" class="page_break"><div id="arf_field_580_26655_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_580" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_o65t6_26655" class="arf_main_label arf_main_label_16px">  Inhoud relevant en origineel</label><div class="arf_slider_control controls"><input type="text" id="field_o65t6_slide_26655" class="arfslider" data-form-data-id="26655" data-slider-id="field_o65t6_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_o65t6_26655" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="26655" autocomplete="off" name="item_meta[580]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_547_26655_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_547" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_z740xa_26655" class="arf_main_label arf_main_label_16px">  Schrijfstijl</label><div class="arf_slider_control controls"><input type="text" id="field_z740xa_slide_26655" class="arfslider" data-form-data-id="26655" data-slider-id="field_z740xa_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_z740xa_26655" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="26655" autocomplete="off" name="item_meta[547]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_576_26655_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_checkbox   left_container  top_container arfformfield  arf_field_576" style='width: 100%' data-field-type="checkbox" data-parent_field="0"><label data-type="checkbox" for="field_a2mtg8_26655" class="arf_main_label arf_main_label_16px">Problemen met dit artikel</label><div class="setting_checkbox controls arf_standard_checkbox" style="padding-top:5px;"><div class="arf_checkbox_style " id="frm_checkbox_576-0"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-0-26655" value="Te lange zinnen" style='' /><span></span></div><label data-type="checkbox" for="field_576-0-26655">Te lange zinnen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-1"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-1-26655" value="Te moeilijke paragrafen" style='' /><span></span></div><label data-type="checkbox" for="field_576-1-26655">Te moeilijke paragrafen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-2"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-2-26655" value="Te moeilijke woorden" style='' /><span></span></div><label data-type="checkbox" for="field_576-2-26655">Te moeilijke woorden</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-3"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-3-26655" value="Te veel passief" style='' /><span></span></div><label data-type="checkbox" for="field_576-3-26655">Te veel passief</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-4"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-4-26655" value="Langdradig - leest niet vlot" style='' /><span></span></div><label data-type="checkbox" for="field_576-4-26655">Langdradig - leest niet vlot</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-5"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-5-26655" value="Lezer loopt verloren in het verhaal" style='' /><span></span></div><label data-type="checkbox" for="field_576-5-26655">Lezer loopt verloren in het verhaal</label></div></div></div><div style="clear:both;"></div><div id="arf_field_549_26655_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_549" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_7alhil_26655" class="arf_main_label arf_main_label_16px">  Artikel opbouw</label><div class="arf_slider_control controls"><input type="text" id="field_7alhil_slide_26655" class="arfslider" data-form-data-id="26655" data-slider-id="field_7alhil_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_7alhil_26655" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="26655" autocomplete="off" name="item_meta[549]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_548_26655_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_548" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_tzlylk_26655" class="arf_main_label arf_main_label_16px">  Titel en ondertitel</label><div class="arf_slider_control controls"><input type="text" id="field_tzlylk_slide_26655" class="arfslider" data-form-data-id="26655" data-slider-id="field_tzlylk_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_tzlylk_26655" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="26655" autocomplete="off" name="item_meta[548]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_574_26655_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_574" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_vp57t4_26655" class="arf_main_label arf_main_label_16px">  Foto en illustratie(s)</label><div class="arf_slider_control controls"><input type="text" id="field_vp57t4_slide_26655" class="arfslider" data-form-data-id="26655" data-slider-id="field_vp57t4_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_vp57t4_26655" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="26655" autocomplete="off" name="item_meta[574]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_575_26655_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_575" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_4wptje_26655" class="arf_main_label arf_main_label_16px">  Eindredactie: tussentitels, quotes, spelling, grammatica,...</label><div class="arf_slider_control controls"><input type="text" id="field_4wptje_slide_26655" class="arfslider" data-form-data-id="26655" data-slider-id="field_4wptje_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_4wptje_26655" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="26655" autocomplete="off" name="item_meta[575]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_550_26655_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_550" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_i8jmk7_26655" class="arf_main_label arf_main_label_16px">Lengte</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-0-26655" data-unique-id="26655" value="1" style=" " /><span></span></div><label data-type="radio" for="field_550-0-26655" class="">Veel te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-1-26655" data-unique-id="26655" value="2" style=" " /><span></span></div><label data-type="radio" for="field_550-1-26655" class="">Te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-2-26655" data-unique-id="26655" value="3" style=" " /><span></span></div><label data-type="radio" for="field_550-2-26655" class="">Net goed</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-3-26655" data-unique-id="26655" value="4" style=" " /><span></span></div><label data-type="radio" for="field_550-3-26655" class="">Te lang</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-4-26655" data-unique-id="26655" value="5" style=" " /><span></span></div><label data-type="radio" for="field_550-4-26655" class="">Veel te lang</label></div></div></div><div style="clear:both;"></div><div id="arf_field_551_26655_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_551" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_27frhu_26655" class="arf_main_label arf_main_label_16px">Algemeen oordeel</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-0-26655" data-unique-id="26655" value="1" style=" " /><span></span></div><label data-type="radio" for="field_551-0-26655" class="">Was beter niet gepubliceerd</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-1-26655" data-unique-id="26655" value="2" style=" " /><span></span></div><label data-type="radio" for="field_551-1-26655" class="">Artikel had veel meer werk nodig</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-2-26655" data-unique-id="26655" value="3" style=" " /><span></span></div><label data-type="radio" for="field_551-2-26655" class="">Artikel had hier en daar beter gekund</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-3-26655" data-unique-id="26655" value="4" style=" " /><span></span></div><label data-type="radio" for="field_551-3-26655" class="">Goed artikel</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-4-26655" data-unique-id="26655" value="5" style=" " /><span></span></div><label data-type="radio" for="field_551-4-26655" class="">Zo zouden er meer moeten verschijnen</label></div></div></div><div style="clear:both;"></div><div id="arf_field_552_26655_container" class="arfformfield control-group arfmainformfield  arf_field_type_textarea  left_container top_container arfformfield  arf_field_552" style='width: 100%' data-field-type="textarea" data-parent_field="0"><label data-type="textarea" for="field_85bqgp_26655" class="arf_main_label arf_main_label_16px">Opmerkingen voor auteur of eindredactie</label><div class="controls"><textarea name="item_meta[552]" id="field_85bqgp_26655" rows="5"></textarea></div></div><div style="clear:both;"></div><input type="hidden" id="field_na9x88" name="item_meta[581]" value="" data-running_total_id="" /><div style="clear:both;"></div><div style="clear:both;height:1px;">&nbsp;</div></div><div class="arfsubmitbutton left_container"><div class="arf_submit_div  left_container"><input type="hidden" data-jqvalidate="false" value="1" name="is_submit_form_103" data-id="is_submit_form_103" /><input type="hidden" data-jqvalidate="false" value="0" data-val="0" data-max="0" name="submit_form_103" data-id="submit_form_103" /><button class="arf_submit_btn  arf_submit_btn_flat   btn-info arfstyle-button  google_chrome" id="arf_submit_btn_26655" name="arf_submit_btn_26655" data-style="zoom-in"><span class="arfsubmitloader"></span><span class="arfstyle-label">Indienen</span></button></div></div><div style="clear:both"></div></div></div></form><script type='text/javascript' data-cfasync='false'>if(!window['arf_conditional_logic']){window['arf_conditional_logic'] = new Array();}window['arf_conditional_logic'][26655] = {"logic":{"576":{"fields":[{"actionType":"show","logicType":"all","field_key":"a2mtg8","value":"","default_value":[],"field_type":"checkbox","page_no":0,"rules":[{"fieldId":"","operator":"less than","value":"7","fieldType":"arfslider","fieldKey":""},{"fieldId":"","operator":"is not","value":"0","fieldType":"arfslider","fieldKey":""}]}]}},"dependents":{"576":[576]},"defaults":[]};if(!window['arf_pages_fields']){window['arf_pages_fields'] = new Array();}window['arf_pages_fields'][26655] = [{"field_id":"580","field_key":"o65t6","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"547","field_key":"z740xa","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"576","field_key":"a2mtg8","default_value":[],"field_type":"checkbox","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"549","field_key":"7alhil","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"548","field_key":"tzlylk","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"574","field_key":"vp57t4","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"575","field_key":"4wptje","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"550","field_key":"i8jmk7","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"551","field_key":"27frhu","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"552","field_key":"85bqgp","default_value":"","field_type":"textarea","page_no":0,"heading_id":0,"repeater_id":0}];</script></div><div class="brand-div"></div><div class=""><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="arfmainformurl" data-id="arfmainformurl" value="https://doorbraak.be/wp-content/plugins/arforms" /></div>
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Marc Vanfraechem</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/marc-vanfraechem/" title="meer artikels van Marc Vanfraechem">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/07/Marc-Vanfraechem_klein-150x150.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/07/Marc-Vanfraechem_klein-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/07/Marc-Vanfraechem_klein-50x50.jpg 50w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Marc Vanfraechem (1946) werkte voor Klara (VRT-radio); vertaler, blogger sinds 2003. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-122015" class="hentry p2 post publish category-actualiteit category-klimaat category-politiek tag-atoomenergie tag-cnews tag-gascentrale tag-groen tag-kernenergie tag-kolencentrale tag-windenergie tag-zonne-energie y2020 m11 d21 h17 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/groen-gestuntel-in-frankrijk/" title="Groen gestuntel in Frankrijk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kernreactor" srcset="https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/11/kernreactor-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/groen-gestuntel-in-frankrijk/" title="Groen gestuntel in Frankrijk">Groen gestuntel in Frankrijk</a>
</H4>
<span class="author-article-details">21-11-2020 Het is overal iets... minister Barbara Pompili (Parti Écologiste, daarna République en Marche) laat weer kolencentrales werken in Frankrijk. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-120572" class="hentry p3 post publish category-analyse category-buitenland category-politiek tag-cnews tag-hollywood tag-idolatrie y2020 m11 d12 h16">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/schijn-en-zijn-in-amerika/" title="Schijn en zijn in Amerika"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Aanbevolen-lectuur-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aanbevolen linkse auteurs voor linkse &#039;opiniemakers&#039;" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Aanbevolen-lectuur-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/Aanbevolen-lectuur-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/Aanbevolen-lectuur-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/Aanbevolen-lectuur-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/Aanbevolen-lectuur-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/schijn-en-zijn-in-amerika/" title="Schijn en zijn in Amerika">Schijn en zijn in Amerika</a>
</H4>
<span class="author-article-details">12-11-2020 Is Zemmour rechts of misschien wel (oud)links? In elk geval zijn zijn analyses en de figuur zelf 'omstreden' zoals journalisten dat zeggen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-120110" class="hentry p4 post publish category-europa category-multicultuur-samenleven tag-familiehereniging tag-cnews tag-illegaliteit tag-immigratie tag-roissy tag-schengen y2020 m11 d10 h17 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/zemmour-zet-graag-alles-op-scherp/" title="Zemmour zet graag alles op scherp"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/De-noodzaak-van-grenzen-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="De noodzaak van grenzen" srcset="https://doorbraak.be/wp-content/uploads/2020/11/De-noodzaak-van-grenzen-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/11/De-noodzaak-van-grenzen-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/11/De-noodzaak-van-grenzen-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/11/De-noodzaak-van-grenzen-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/11/De-noodzaak-van-grenzen-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/zemmour-zet-graag-alles-op-scherp/" title="Zemmour zet graag alles op scherp">Zemmour zet graag alles op scherp</a>
</H4>
<span class="author-article-details">10-11-2020 Woorden zijn geen oorden! of om Zemmour in voetbaltermen te laten spreken: geen woorden maar daden, zegt hij aan Macron. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-119709" class="hentry p5 post publish category-europa category-politiek tag-frankrijk tag-grensbewaking tag-grenzen tag-immigratie tag-islam tag-terreur y2020 m11 d08 h13">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/macron-snellijk-door-een-licht-omgeven/" title="Macron snellijk door een licht omgeven"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Le-grand-retour-de-la-frontière-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le grand retour de la frontière" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Le-grand-retour-de-la-frontière-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/11/Le-grand-retour-de-la-frontière-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/11/Le-grand-retour-de-la-frontière-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/11/Le-grand-retour-de-la-frontière-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/11/Le-grand-retour-de-la-frontière-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/macron-snellijk-door-een-licht-omgeven/" title="Macron snellijk door een licht omgeven">Macron snellijk door een licht omgeven</a>
</H4>
<span class="author-article-details">08-11-2020 Macron ziet een verband tussen immigratie en terrorisme. Maar Zemmour vraagt zich af of na zijn stoute woorden ook daden zullen volgen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-118070" class="hentry p6 post publish category-europa category-politiek tag-daesh tag-duitsland tag-frankrijk tag-griekenland tag-islam tag-islamitische-staat tag-kortzichtigheid tag-moslimbroeders tag-navo tag-ottomaanse-rijk tag-verenigde-staten tag-vs y2020 m10 d31 h17 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/zijn-amerikaanse-belangen-ook-de-onze/" title="Zijn Amerikaanse belangen ook de onze?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Griekenland-Frankrijk-en-Turkije-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Griekenland, Frankrijk en Turkije... en de VS" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Griekenland-Frankrijk-en-Turkije-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/11/Griekenland-Frankrijk-en-Turkije-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/11/Griekenland-Frankrijk-en-Turkije-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/11/Griekenland-Frankrijk-en-Turkije-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/11/Griekenland-Frankrijk-en-Turkije-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/zijn-amerikaanse-belangen-ook-de-onze/" title="Zijn Amerikaanse belangen ook de onze?">Zijn Amerikaanse belangen ook de onze?</a>
</H4>
<span class="author-article-details">31-10-2020 Zemmour: grote lichten die destijds Turkije de EU wilden binnenloodsen, houden nu beter hun kwebbel dicht (onder het tapijt kruipen mag ook) </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/marc-vanfraechem/" title="Lees meer van Marc Vanfraechem">Marc Vanfraechem</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/groen-gestuntel-in-frankrijk/" data-a2a-title="Groen gestuntel in Frankrijk"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fgroen-gestuntel-in-frankrijk%2F&amp;linkname=Groen%20gestuntel%20in%20Frankrijk" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=122015" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=122015" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=122015" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=122015" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="122015">
<input type="hidden" name="code" value="37639">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/atoomenergie/" rel="tag">atoomenergie</a>, <a href="https://doorbraak.be/term/cnews/" rel="tag">CNews</a>, <a href="https://doorbraak.be/term/gascentrale/" rel="tag">gascentrale</a>, <a href="https://doorbraak.be/term/groen/" rel="tag">Groen</a>, <a href="https://doorbraak.be/term/kernenergie/" rel="tag">kernenergie</a>, <a href="https://doorbraak.be/term/kolencentrale/" rel="tag">kolencentrale</a>, <a href="https://doorbraak.be/term/windenergie/" rel="tag">windenergie</a>, <a href="https://doorbraak.be/term/zonne-energie/" rel="tag">zonne-energie</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a>, <a href="https://doorbraak.be/onderwerp/klimaat/" rel="category tag">Klimaat</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=angela-merkel" rel="tag">Angela Merkel</a>, <a href="https://doorbraak.be/?personen=barbara-pompili" rel="tag">Barbara Pompili</a>, <a href="https://doorbraak.be/?personen=christine-kelly" rel="tag">Christine Kelly</a>, <a href="https://doorbraak.be/?personen=ric-zemmour" rel="tag">Éric Zemmour</a>, <a href="https://doorbraak.be/?personen=helmut-schmidt" rel="tag">Helmut Schmidt</a>, <a href="https://doorbraak.be/?personen=tinne-van-der-straeten" rel="tag">Tinne Van der Straeten</a>, <a href="https://doorbraak.be/?personen=valery-giscard-destaing" rel="tag">Valéry Giscard d'Estaing</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/thibault-viaene-het-is-een-moeilijke-tijd-om-liberaal-te-zijn/" rel="prev"><span class="meta-nav">&laquo;</span> Thibault Viaene: ‘Het is een moeilijke tijd om liberaal te zijn’</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-cf80349bf389744b9c32fb40837482b1" id="doorb-cf80349bf389744b9c32fb40837482b1"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-122000" class="hentry p7 cartoon publish untagged y2020 m11 d20 h08">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/de-week-van-vlasti-week-twinteg/" title="De Week van Vlasti, week twinteg!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/vlasti020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/11/vlasti020-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/vlasti020-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/vlasti020-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/vlasti020-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/vlasti020-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/de-week-van-vlasti-week-twinteg/" title="De Week van Vlasti, week twinteg!">De Week van Vlasti, week twinteg!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-122133" class="hentry p8 radio publish category-binnenland tag-hierarchie tag-onderfinanciering tag-ouderen tag-personeelstekort tag-wilsbekwaamheid tag-woonzorgcentra tag-zorg y2020 m11 d21 h13 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/ann-peuteman-het-slechte-beeld-van-de-woonzorgcentra-moet-doorbroken-worden/" title="Ann Peuteman: ‘Het slechte beeld van de woonzorgcentra moet doorbroken worden’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/woonzorgcentra-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="woonzorgcentra" srcset="https://doorbraak.be/wp-content/uploads/2020/11/woonzorgcentra-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/woonzorgcentra-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/woonzorgcentra-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/woonzorgcentra-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/woonzorgcentra-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/ann-peuteman-het-slechte-beeld-van-de-woonzorgcentra-moet-doorbroken-worden/" title="Ann Peuteman: ‘Het slechte beeld van de woonzorgcentra moet doorbroken worden’"><i class="fa fa-play-circle-o"></i> Ann Peuteman: ‘Het slechte beeld van de woonzorgcentra moet doorbroken worden’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-121134" class="hentry p9 post publish category-politiek tag-communautair tag-compromis tag-confederalisme tag-coronacrisis tag-liberaal-vlaams-verbond tag-liberalisme tag-lvv tag-n-va tag-open-vld tag-staatshervorming tag-vivaldi y2020 m11 d21 h16">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/thibault-viaene-het-is-een-moeilijke-tijd-om-liberaal-te-zijn/" title="Thibault Viaene: ‘Het is een moeilijke tijd om liberaal te zijn’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="LVV" srcset="https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/thibault-viaene-het-is-een-moeilijke-tijd-om-liberaal-te-zijn/" title="Thibault Viaene: ‘Het is een moeilijke tijd om liberaal te zijn’">Thibault Viaene: ‘Het is een moeilijke tijd om liberaal te zijn’</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/karl-drabbe/" title="">Karl Drabbe</a>
</span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-122049" class="hentry p10 post publish category-religie tag-arabisch tag-bruggenbouwer tag-burgerschap tag-dialoog tag-eredienst tag-imam tag-imam-predikant tag-imam-voorganger tag-imamopleiding tag-import-imams tag-islam tag-islamleerkracht tag-islamonderwijs tag-levensbeschouwing tag-menswetenschappen tag-moslimexecutieve tag-moslimgemeenschap tag-nederlands tag-theologie tag-tolerantie tag-turks tag-tweetaligheid tag-vlaanderen tag-vrijdagpreek y2020 m11 d21 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wat-hebben-jonge-moslims-aan-een-imam-die-hun-taal-en-cultuur-niet-spreekt/" title="&#8216;Wat hebben jonge moslims aan een imam die hun taal en cultuur niet spreekt?&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/zibik-NjviOkrWfSE-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="imamopleiding" srcset="https://doorbraak.be/wp-content/uploads/2020/11/zibik-NjviOkrWfSE-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/zibik-NjviOkrWfSE-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/zibik-NjviOkrWfSE-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/zibik-NjviOkrWfSE-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/zibik-NjviOkrWfSE-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/wat-hebben-jonge-moslims-aan-een-imam-die-hun-taal-en-cultuur-niet-spreekt/" title="&#8216;Wat hebben jonge moslims aan een imam die hun taal en cultuur niet spreekt?&#8217;">&#8216;Wat hebben jonge moslims aan een imam die hun taal en cultuur niet spreekt?&#8217;</a></br>
<span class="author">Abied Alsulaiman</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-122128" class="hentry p11 post publish category-actualiteit tag-beleidsvoorstellen tag-coronacrisis tag-coronamaatregelen tag-economie tag-faillissementen tag-horeca tag-horeca-vlaanderen tag-nature tag-unizo tag-wetenschap y2020 m11 d21 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/hoe-lang-houden-politici-horeca-nog-in-de-diepvries/" title="Hoe lang houden politici horeca nog in de diepvries?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="horeca" srcset="https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/hoe-lang-houden-politici-horeca-nog-in-de-diepvries/" title="Hoe lang houden politici horeca nog in de diepvries?">Hoe lang houden politici horeca nog in de diepvries?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121711" class="hentry p12 post publish category-multicultuur-samenleven category-onderwijs tag-antisemitisme tag-curriculum tag-democratie tag-diversiteit tag-integratie tag-kolonialisme tag-lerarenopleiding tag-mohammedcartoons tag-multiculturele-samenleving tag-multiperspectiviteit tag-politieke-correctheid tag-racisme tag-superdiversiteit tag-taboe tag-tolerantie tag-vlaams-onderwijs tag-vrijheid-van-meningsuiting y2020 m11 d20 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mohammedcartoons-vlaamse-lerarenopleiding/" title="&#8216;Veilige sfeer&#8217; bepleit in Vlaamse lerarenopleiding"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/vlaamse-lerarenopleiding-taylor-wilcox-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mohammedcartoons" srcset="https://doorbraak.be/wp-content/uploads/2020/11/vlaamse-lerarenopleiding-taylor-wilcox-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/vlaamse-lerarenopleiding-taylor-wilcox-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/vlaamse-lerarenopleiding-taylor-wilcox-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/vlaamse-lerarenopleiding-taylor-wilcox-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/vlaamse-lerarenopleiding-taylor-wilcox-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/mohammedcartoons-vlaamse-lerarenopleiding/" title="&#8216;Veilige sfeer&#8217; bepleit in Vlaamse lerarenopleiding">&#8216;Veilige sfeer&#8217; bepleit in Vlaamse lerarenopleiding</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/chris-ceustermans/" title="">Chris Ceustermans</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121747" class="hentry p13 post publish category-onderwijs category-religie tag-afor-vzw tag-grote-moskee tag-imamopleiding tag-imams tag-import-imams tag-islam tag-koran tag-ku-leuven tag-marokko tag-moslimexecutieve tag-onderwijs tag-theologie tag-turkije y2020 m11 d19 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/belgische-imamopleiding-flink-wat-subsidies-amper-resultaten/" title="Belgische imamopleiding: flink wat subsidies, amper resultaten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-168168735-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="imamopleiding" srcset="https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-168168735-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-168168735-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-168168735-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-168168735-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-168168735-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/belgische-imamopleiding-flink-wat-subsidies-amper-resultaten/" title="Belgische imamopleiding: flink wat subsidies, amper resultaten">Belgische imamopleiding: flink wat subsidies, amper resultaten</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121726" class="hentry p14 post publish category-actualiteit category-vlaamse-beweging tag-baskenland tag-catalonie tag-europa tag-europees-parlement tag-geschiedenis tag-jong-vlaanderen tag-n-va tag-sandalen tag-vlaams-nationalisme tag-vlaamse-beweging tag-vlaamse-volksbeweging tag-volksnationalisme tag-volksunie y2020 m11 d19 h06 alt">
 
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bij-het-overlijden-van-willy-kuijpers-bovenal-een-hele-lieve-mens/" title="Bij het overlijden van Willy Kuijpers: &#8216;Bovenal een héle lieve mens&#8230;&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Volksunie" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/bij-het-overlijden-van-willy-kuijpers-bovenal-een-hele-lieve-mens/" title="Bij het overlijden van Willy Kuijpers: &#8216;Bovenal een héle lieve mens&#8230;&#8217;">Bij het overlijden van Willy Kuijpers: &#8216;Bovenal een héle lieve mens&#8230;&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-0f04478011b1574a24ced0920e525cec" id="doorb-0f04478011b1574a24ced0920e525cec"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-121045" class="hentry p15 post publish category-politiek category-satire tag-cryptofascisme tag-ecolo tag-effectentaks tag-groen tag-islamofobie tag-koolstoftaks tag-open-vld tag-regering-de-croo-i tag-vivaldiregering y2020 m11 d15 h10">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-cryptofascisme-van-van-quickenborne/" title="Het cryptofascisme van Van Quickenborne"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/islamofobie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Van Quickenborne" srcset="https://doorbraak.be/wp-content/uploads/2020/11/islamofobie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/islamofobie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/islamofobie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/islamofobie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/islamofobie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-cryptofascisme-van-van-quickenborne/" title="Het cryptofascisme van Van Quickenborne">Het cryptofascisme van Van Quickenborne</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-120740" class="hentry p16 post publish category-geschiedenis category-religie tag-algerije tag-algiers tag-christenslaven tag-de-islamitische-staat tag-dowaai tag-dwangarbeid tag-egypte tag-ezelbroeders tag-frans-vlaanderen tag-harem tag-hazebroek tag-heilige-drievuldigheid tag-hondschote tag-is tag-islam tag-maghreb tag-marokko tag-moren tag-piraten tag-prostitutie tag-sint-jacobskerk tag-slaven tag-slavenhandel tag-slavernij tag-trinitariers tag-tunis tag-vrijkopen tag-zeerovers y2020 m11 d16 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vlaamse-slaven-in-arabische-kerkers/" title="Vlaamse slaven in Arabische kerkers"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/trinitaniers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="trinitariërs" srcset="https://doorbraak.be/wp-content/uploads/2020/11/trinitaniers-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/trinitaniers-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/trinitaniers-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/trinitaniers-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/trinitaniers-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vlaamse-slaven-in-arabische-kerkers/" title="Vlaamse slaven in Arabische kerkers">Vlaamse slaven in Arabische kerkers</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wido-bourel/" title="">Wido Bourel</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121105" class="hentry p17 post publish category-actualiteit tag-cdv tag-cnn tag-europese-unie tag-islam tag-join-vlaanderen tag-knack tag-minderhedenforum tag-msnbc tag-open-vld tag-pvda tag-vlaams-belang y2020 m11 d16 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-114/" title="Vergeten vragen van de voorbije week (114)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-11361031-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-11361031-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-11361031-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-11361031-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-11361031-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-11361031-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-114/" title="Vergeten vragen van de voorbije week (114)">Vergeten vragen van de voorbije week (114)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121429" class="hentry p18 post publish category-communautair category-politiek tag-cdv tag-marrakeshpact tag-mr tag-n-va tag-olifant tag-open-vld tag-paarsgeel tag-ps tag-radicalisering tag-rancune tag-regeringsvorming tag-sp-a tag-vivaldi tag-vlaams-belang tag-vlaamse-regering y2020 m11 d17 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-olifant-in-de-n-va/" title="De olifant in de N-VA"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Bart-De-Wever-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="N-VA" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Bart-De-Wever-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/Bart-De-Wever-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/Bart-De-Wever-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/Bart-De-Wever-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/Bart-De-Wever-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-olifant-in-de-n-va/" title="De olifant in de N-VA">De olifant in de N-VA</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/kris-timmermans/" title="">Kris Timmermans</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-119576" class="hentry p19 post publish category-actualiteit tag-atheisme tag-controle tag-coronabeleid tag-coronavirus tag-covid-19 tag-dissident tag-epidemie tag-god tag-godsbesef tag-godsdienst tag-griep tag-groepsimmuniteit tag-herd-immunity tag-immuniteit tag-kritiek tag-lockdown tag-logica tag-mainstream tag-massavorming tag-materialisme tag-mondmaskers tag-mortaliteit tag-natuurwet tag-newtoniaans tag-ondersterfte tag-onzekerheid tag-opnamecapaciteit tag-oversterfte tag-poezie tag-rat-race tag-ratio tag-rede tag-totalitarisme tag-verlichting tag-wetenschap tag-ziekenhuisopnames tag-zingeving y2020 m11 d08 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mattias-desmet-lockdowns-zijn-een-pervertering-van-de-verlichting-en-de-rede/" title="Mattias Desmet: ‘Lockdowns zijn een pervertering van de verlichting en de rede’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/stay-at-home-5094607_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="lockdown" srcset="https://doorbraak.be/wp-content/uploads/2020/11/stay-at-home-5094607_1920-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/stay-at-home-5094607_1920-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/stay-at-home-5094607_1920-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/stay-at-home-5094607_1920-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/stay-at-home-5094607_1920-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/mattias-desmet-lockdowns-zijn-een-pervertering-van-de-verlichting-en-de-rede/" title="Mattias Desmet: ‘Lockdowns zijn een pervertering van de verlichting en de rede’">Mattias Desmet: ‘Lockdowns zijn een pervertering van de verlichting en de rede’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-121362" class="hentry p20 post publish category-media tag-amerikakenner tag-journalistiek y2020 m11 d17 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/amerikakenner/" title="Amerikakenners kennen Amerika niet"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Dit-waren-berichten-uit-andere-tijden-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dit waren berichten ...uit andere tijden" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Dit-waren-berichten-uit-andere-tijden-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/11/Dit-waren-berichten-uit-andere-tijden-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/11/Dit-waren-berichten-uit-andere-tijden-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/11/Dit-waren-berichten-uit-andere-tijden-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/11/Dit-waren-berichten-uit-andere-tijden-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/amerikakenner/" title="Amerikakenners kennen Amerika niet">Amerikakenners kennen Amerika niet</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-6b8ee158a56e43d8b2b332286ffc890f" id="doorb-6b8ee158a56e43d8b2b332286ffc890f"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-115666" class="hentry p21 doorbraaknieuws publish category-economie category-ethiek untagged y2020 m10 d26 h13">
<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/doorbraaknieuws/boekpresentatie-wat-wit-was-over-fiscale-fraude/" title="Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fraude" srcset="https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekpresentatie-wat-wit-was-over-fiscale-fraude/" title="Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude">Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude</a><br>
<span class="author">
29-10-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-108307" class="hentry p22 doorbraaknieuws publish category-cultuur category-media untagged y2020 m09 d13 h11 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek incorrect" srcset="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling">Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling</a><br>
<span class="author">
16-09-2020 </span>
</H4>
</div>
 </div>
</li>
<li id="spotlight-article-72754" class="hentry p23 doorbraaknieuws publish category-literatuur untagged y2020 m03 d13 h15">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;">AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p24 reizen publish untagged y2019 m12 d22 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië">Het andere Wallonië</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>
<div class="doorb-12aa89c39840d4e0ae3bf0192ae1b842" id="doorb-12aa89c39840d4e0ae3bf0192ae1b842"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-121134" class="hentry p25 post publish category-politiek tag-communautair tag-compromis tag-confederalisme tag-coronacrisis tag-liberaal-vlaams-verbond tag-liberalisme tag-lvv tag-n-va tag-open-vld tag-staatshervorming tag-vivaldi y2020 m11 d21 h16">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/thibault-viaene-het-is-een-moeilijke-tijd-om-liberaal-te-zijn/" title="Thibault Viaene: ‘Het is een moeilijke tijd om liberaal te zijn’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="LVV" srcset="https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/87174184_2468933009991213_8839347972853465088_o-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/thibault-viaene-het-is-een-moeilijke-tijd-om-liberaal-te-zijn/" title="Thibault Viaene: ‘Het is een moeilijke tijd om liberaal te zijn’">Thibault Viaene: ‘Het is een moeilijke tijd om liberaal te zijn’</a><br>
 <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/karl-drabbe/" title="">Karl Drabbe</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-122128" class="hentry p26 post publish category-actualiteit tag-beleidsvoorstellen tag-coronacrisis tag-coronamaatregelen tag-economie tag-faillissementen tag-horeca tag-horeca-vlaanderen tag-nature tag-unizo tag-wetenschap y2020 m11 d21 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/hoe-lang-houden-politici-horeca-nog-in-de-diepvries/" title="Hoe lang houden politici horeca nog in de diepvries?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="horeca" srcset="https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/BELGAIMAGE-169739459-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/hoe-lang-houden-politici-horeca-nog-in-de-diepvries/" title="Hoe lang houden politici horeca nog in de diepvries?">Hoe lang houden politici horeca nog in de diepvries?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121886" class="hentry p27 post publish category-actualiteit category-binnenland tag-artsenkring-zennevallei tag-corona tag-covid-19 tag-groepspraktijk tag-huisartsen tag-sciensano y2020 m11 d21 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/huisartsen-op-hun-tandvlees-we-zijn-goedkope-werkkrachten/" title="Huisartsen op hun tandvlees: &#8216;We zijn goedkope werkkrachten&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/cdc-YAoNTGvcFnE-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="huisartsen" srcset="https://doorbraak.be/wp-content/uploads/2020/11/cdc-YAoNTGvcFnE-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/cdc-YAoNTGvcFnE-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/cdc-YAoNTGvcFnE-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/cdc-YAoNTGvcFnE-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/cdc-YAoNTGvcFnE-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/huisartsen-op-hun-tandvlees-we-zijn-goedkope-werkkrachten/" title="Huisartsen op hun tandvlees: &#8216;We zijn goedkope werkkrachten&#8217;">Huisartsen op hun tandvlees: &#8216;We zijn goedkope werkkrachten&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-mortelmans-2/" title="">Koen Mortelmans</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121618" class="hentry p28 post publish category-actualiteit category-buitenland tag-amerika tag-antifa tag-black-lives-matter tag-milities tag-the-temptations tag-vrij-wapenbezit tag-vs y2020 m11 d21 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/black-lives-matter-een-massabeweging-is-geen-militie/" title="Black Lives Matter: een massabeweging is geen militie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/soldiers-311925_1280-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/11/soldiers-311925_1280-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/11/soldiers-311925_1280-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/11/soldiers-311925_1280-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/11/soldiers-311925_1280-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/11/soldiers-311925_1280-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/black-lives-matter-een-massabeweging-is-geen-militie/" title="Black Lives Matter: een massabeweging is geen militie">Black Lives Matter: een massabeweging is geen militie</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/eddy-daniels/" title="">Eddy Daniels</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121893" class="hentry p29 post publish category-actualiteit tag-diversiteit tag-gender tag-groen tag-lgbtq tag-politieke-correctheid tag-vlaams-belang y2020 m11 d20 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/een-donkergroen-vermoeden/" title="Een donkergroen vermoeden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/donkergroen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/11/donkergroen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/donkergroen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/donkergroen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/donkergroen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/donkergroen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/een-donkergroen-vermoeden/" title="Een donkergroen vermoeden">Een donkergroen vermoeden</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a><br>
20/11/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121726" class="hentry p30 post publish category-actualiteit category-vlaamse-beweging tag-baskenland tag-catalonie tag-europa tag-europees-parlement tag-geschiedenis tag-jong-vlaanderen tag-n-va tag-sandalen tag-vlaams-nationalisme tag-vlaamse-beweging tag-vlaamse-volksbeweging tag-volksnationalisme tag-volksunie y2020 m11 d19 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bij-het-overlijden-van-willy-kuijpers-bovenal-een-hele-lieve-mens/" title="Bij het overlijden van Willy Kuijpers: &#8216;Bovenal een héle lieve mens&#8230;&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Volksunie" srcset="https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/11/Willy-Kuijpers-en-Hugo-Schiltz-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bij-het-overlijden-van-willy-kuijpers-bovenal-een-hele-lieve-mens/" title="Bij het overlijden van Willy Kuijpers: &#8216;Bovenal een héle lieve mens&#8230;&#8217;">Bij het overlijden van Willy Kuijpers: &#8216;Bovenal een héle lieve mens&#8230;&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a><br>
19/11/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-121759" class="hentry p31 post publish category-actualiteit tag-beeldenstormers tag-brussel tag-cdv tag-dekolonisatie tag-groen tag-hypocrisie tag-kolonialisme tag-leuven tag-orde-van-leopold-ii tag-sp-a y2020 m11 d19 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/beeldenstormers-dragen-ereteken-leopold-ii-ronduit-beschamend/" title="Beeldenstormers dragen ereteken Leopold II: ronduit beschamend"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-164994117-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="leopold" srcset="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-164994117-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-164994117-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-164994117-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-164994117-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-164994117-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/beeldenstormers-dragen-ereteken-leopold-ii-ronduit-beschamend/" title="Beeldenstormers dragen ereteken Leopold II: ronduit beschamend">Beeldenstormers dragen ereteken Leopold II: ronduit beschamend</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/peter-reekmans/" title="">Peter Reekmans</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-1f1843d175ade77dc21df5cc7fd93db9" id="doorb-1f1843d175ade77dc21df5cc7fd93db9"></div>


</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#cfa6a1a9a08faba0a0bdadbdaeaea4e1adaa"><span class="__cf_email__" data-cfemail="e68f888089a682898994849487878dc88483">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#86f4e3e2e7e5f2efe3c6e2e9e9f4e4f4e7e7eda8e4e3"><span class="__cf_email__" data-cfemail="c8baadaca9abbca1ad88aca7a7baaabaa9a9a3e6aaad">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#ed8c8f82838388808883998883ad8982829f8f9f8c8c86c38f88"><span class="__cf_email__" data-cfemail="d6b7b4b9b8b8b3bbb3b8a2b3b896b2b9b9a4b4a4b7b7bdf8b4b3">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#512334382b343f11353e3e23332330303a7f3334"><span class="__cf_email__" data-cfemail="d7a5b2beadb2b997b3b8b8a5b5a5b6b6bcf9b5b2">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#c1b6a8afaaa4ad81a5aeaeb3a3b3a0a0aaefa3a4"><span class="__cf_email__" data-cfemail="2e594740454b426e4a41415c4c5c4f4f45004c4b">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#86f4e3e7e5f2efe3f5c6e2e9e9f4e4f4e7e7eda8e4e3"><span class="__cf_email__" data-cfemail="8af8efebe9fee3eff9caeee5e5f8e8f8ebebe1a4e8ef">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#5e2b372a393b283b2c37341e3a31312c3c2c3f3f35703c3b"><span class="__cf_email__" data-cfemail="63160a1704061506110a0923070c0c1101110202084d0106">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#bacddfd8d8dfd2dfdfc8faded5d5c8d8c8dbdbd194d8df"><span class="__cf_email__" data-cfemail="2b5c4e49494e434e4e596b4f44445949594a4a4005494e">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#2d4542424b495f48494c4e5944486d4942425f4f5f4c4c46034f48"><span class="__cf_email__" data-cfemail="5e363131383a2c3b3a3f3d2a373b1e3a31312c3c2c3f3f35703c3b">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script type="text/javascript" defer="defer" data-cfasync="false" id="arf_footer_js">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</script>
<script id="arf_footer_field_js" type="text/javascript" data-cfasync="false">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</script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="021463a7d4">
<link rel='stylesheet' id='arfformscss_103-css' href='https://doorbraak.be/wp-content/uploads/arforms/maincss/maincss_103.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='arf_materialize_css-css' href='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='arfbootstrap-slider-css' href='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/css/bootstrap-slider.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26171010,"site_tracking_default":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"122015 https:\/\/doorbraak.be\/?p=122015","disqusShortname":"doorbraak","disqusTitle":"Groen gestuntel in Frankrijk","disqusUrl":"https:\/\/doorbraak.be\/groen-gestuntel-in-frankrijk\/","postId":"122015"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"122015 https:\/\/doorbraak.be\/?p=122015","disqusShortname":"doorbraak","disqusTitle":"Groen gestuntel in Frankrijk","disqusUrl":"https:\/\/doorbraak.be\/groen-gestuntel-in-frankrijk\/","postId":"122015"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap.min.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/jqBootstrapValidation.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/modernizr.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap-slider.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arforms.js?ver=4.1_2'></script>
<script type='text/javascript'>
function setCookie(name, value, path, domain, secure, document) {
            document.cookie = name + "=" + escape(value) +
                    ("; path=/") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
        }
</script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arf_conditional_logic.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script>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</script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":122015,"postSlug":"groen-gestuntel-in-frankrijk","cats":"actualiteit,klimaat,politiek"};
                			</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "122015",
                storyURL: "https://doorbraak.be//groen-gestuntel-in-frankrijk/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
