
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script src="/cdn-cgi/apps/head/eZh_TElC-S_cPMCnw30xldu-iw8.js"></script><script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Humanisme versus cultuurmarxisme - Doorbraak.be</title>
<meta name="description" content="In het cultuurmarxisme is ieder streven naar een objectieve waarheidsbevinding bij uiting van klassenbewustzijn of etnische bevooroordeeldheid." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/humanisme-versus-cultuurmarxisme/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Humanisme versus cultuurmarxisme - Doorbraak.be" />
<meta property="og:description" content="In het cultuurmarxisme is ieder streven naar een objectieve waarheidsbevinding bij uiting van klassenbewustzijn of etnische bevooroordeeldheid." />
<meta property="og:url" content="https://doorbraak.be/humanisme-versus-cultuurmarxisme/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:author" content="https://www.facebook.com/sidlukkassen/" />
<meta property="article:tag" content="cultuur" />
<meta property="article:tag" content="cultuurmarxisme" />
<meta property="article:tag" content="deconstructie" />
<meta property="article:tag" content="Frankfurter Schule" />
<meta property="article:tag" content="Herrschaft" />
<meta property="article:tag" content="humanisme" />
<meta property="article:tag" content="irrationaliteit" />
<meta property="article:tag" content="klimaat" />
<meta property="article:tag" content="klimaatvluchtelingen" />
<meta property="article:tag" content="kritische theorie" />
<meta property="article:tag" content="links" />
<meta property="article:tag" content="marxisme" />
<meta property="article:tag" content="New Left" />
<meta property="article:tag" content="Nieuw Links" />
<meta property="article:tag" content="productieverhoudingen" />
<meta property="article:tag" content="realistisch humanisme" />
<meta property="article:tag" content="Verlichting" />
<meta property="article:section" content="Filosofie" />
<meta property="article:published_time" content="2022-05-17T09:17:02+02:00" />
<meta property="article:modified_time" content="2022-05-17T09:54:24+02:00" />
<meta property="og:updated_time" content="2022-05-17T09:54:24+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno.jpg" />
<meta property="og:image:width" content="958" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In het cultuurmarxisme is ieder streven naar een objectieve waarheidsbevinding bij uiting van klassenbewustzijn of etnische bevooroordeeldheid." />
<meta name="twitter:title" content="Humanisme versus cultuurmarxisme - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno.jpg","width":958,"height":640,"caption":"cultuurmarxisme"},{"@type":"WebPage","@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/#webpage","url":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/","inLanguage":"nl","name":"Humanisme versus cultuurmarxisme - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/#primaryimage"},"datePublished":"2022-05-17T09:17:02+02:00","dateModified":"2022-05-17T09:54:24+02:00","description":"In het cultuurmarxisme is ieder streven naar een objectieve waarheidsbevinding bij uiting van klassenbewustzijn of etnische bevooroordeeldheid.","breadcrumb":{"@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/filosofie/","url":"https://doorbraak.be/onderwerp/filosofie/","name":"Filosofie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/","url":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/","name":"Humanisme versus cultuurmarxisme"}}]},{"@type":"Article","@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/#article","isPartOf":{"@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/7f8022b9bed2f027ebaa80d0223cd503"},"headline":"Humanisme versus cultuurmarxisme","datePublished":"2022-05-17T09:17:02+02:00","dateModified":"2022-05-17T09:54:24+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/humanisme-versus-cultuurmarxisme/#primaryimage"},"keywords":"cultuur,cultuurmarxisme,deconstructie,Frankfurter Schule,Herrschaft,humanisme,irrationaliteit,klimaat,klimaatvluchtelingen,kritische theorie,links,marxisme,New Left,Nieuw Links,productieverhoudingen,realistisch humanisme,Verlichting","articleSection":"Filosofie"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/7f8022b9bed2f027ebaa80d0223cd503","name":"Sid Lukkassen","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/07/sidlukkassen-150x150.jpg","caption":"Sid Lukkassen"},"description":"Sid Lukkassen (1987) studeerde geschiedenis en filosofie. Hij is onafhankelijk denker, vrijwillig bestuurslid van de Vlaamse Club Brussel en inspirator van De Nieuwe Zuil. Hij schreef onder andere 'Avondland en identiteit' en 'Levenslust en Doodsdrift'. Hij promoveerde op 'De Democratie en haar Media'.","sameAs":["https://www.facebook.com/sidlukkassen/"]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Humanisme versus cultuurmarxisme Reactiesfeed" href="https://doorbraak.be/humanisme-versus-cultuurmarxisme/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-public-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/public.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/jquery-ui.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.3.8' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.9.3' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.9' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/220599" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=220599' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.9.3-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="220599";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Sid Lukkassen";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-magazine" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/magazine"><i class="fa fa-newspaper-o"></i>&nbsp;Magazine</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/stemmen/"><i class="fa fa-play-circle-o"></i> Doorbraak stemmen</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-bonbon-aanslag-liquidatie-van-een-oekraiens-nationalist/" rel="prev"><span class="meta-nav">&laquo;</span> De bonbon-aanslag: liquidatie van een Oekraïens nationalist</a></div>
<div class="nav-next"><a href="https://doorbraak.be/joodse-collaborateurs/" rel="next">De Joodse collaborateurs <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-220599" class="hentry p1 post publish category-filosofie tag-cultuur tag-cultuurmarxisme tag-deconstructie tag-frankfurter-schule tag-herrschaft tag-humanisme tag-irrationaliteit tag-klimaat tag-klimaatvluchtelingen tag-kritische-theorie tag-links tag-marxisme tag-new-left tag-nieuw-links tag-productieverhoudingen tag-realistisch-humanisme tag-verlichting y2022 m05 d17 h13 hasthumbnail commentaar">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/humanisme-versus-cultuurmarxisme/" data-a2a-title="Humanisme versus cultuurmarxisme"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/filosofie/" rel="category tag">Filosofie</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="cultuurmarxisme" srcset="https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-768x513.jpg 768w, https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno.jpg 958w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>

<figcaption class="featured_caption">
Volgens Horkheimer (l.) en Adorno (r.) herbergde de zoektocht naar wetenschappelijke objectiviteit een verkapt superioriteitsstreven. Via de kritische theorie konden zij waarheidsstrevingen ‘ontmaskeren’ — dus terugbrengen tot relativisme. <br /> <span class='credit_caption'>foto: &copy;<a href="https://commons.wikimedia.org/wiki/File:AdornoHorkheimer.png">WikiMedia Commons</a></span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Humanisme versus cultuurmarxisme</h2>
<div class="article-subtitle">Het cultuurmarxisme is in de kern anti-humanistisch</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Commentaar</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2022-05-17">
17/05/2022</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/sid-lukkassen/" title="Bekijk alle berichten geschreven door Sid Lukkassen">Sid Lukkassen</a> - Leestijd 7 minuten </span>
</div> 
<span id='read-later-220599' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(220599,'Humanisme versus cultuurmarxisme','https://doorbraak.be/humanisme-versus-cultuurmarxisme/', 'In het cultuurmarxisme is ieder streven naar een objectieve waarheidsbevinding bij uiting van klassenbewustzijn of etnische bevooroordeeldheid.','https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-50x50.jpg','Sid Lukkassen','17/05/2022')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-220599' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(220599)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="iptoegang" class="hidden-print">
<section id="iptoegang" class="author-info">
<h3 class="block-title">Aangeboden door deze bibliotheek</h3><br>
<div class="author-info-content">
<div class="entry-content">
<h4>Dit plus-artikel wordt u aangeboden door deze bibliotheek die voor u een abonnement nam.</h4>
<p>Vindt u het interessant? Neem dan vandaag uw eigen gratis proefabonnement van 30 dagen.</p>
<form name="loginformulier" action="/abonnee.php" method="get">
 <label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/humanisme-versus-cultuurmarxisme">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
</div>
</div>
</section>
</div>
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Marxisme is zowel een economisch als een filosofisch systeem. Het is een (berekenende) poging om politieke macht te verkrijgen in naam van de zwakken en vertrapten. In mijn boek Avondland en identiteit (2015) belicht ik de transformatie van marxisme tot cultuurmarxisme. Marxisme is als economisch project mislukt, maar wist toch te overleven door zich op cultuuranalyses toe te leggen. Zo smolt het marxisme samen met de westerse hogere cultuur en legde aldus de basis voor de hedendaagse politieke correctheid en&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/humanisme-versus-cultuurmarxisme">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p><strong>Marxisme is zowel een economisch als een filosofisch systeem. Het is een (berekenende) poging om politieke macht te verkrijgen in naam van de zwakken en vertrapten. In mijn boek <em>Avondland en identiteit</em> (2015) belicht ik de transformatie van marxisme tot cultuurmarxisme. Marxisme is als economisch project mislukt, maar wist toch te overleven door zich op cultuuranalyses toe te leggen. Zo smolt het marxisme samen met de westerse hogere cultuur en legde aldus de basis voor de hedendaagse politieke correctheid en beheersing van de publieke opinie.</strong></p>
<h2>Productieverhoudingen</h2>
<p>Volgens Marx draaide zijn leer om de economische strijd om de productiemiddelen — die tussen de arbeidersklasse en de burgerij. Ethische, culturele en filosofische kwesties — zoals de vraag naar het goede leven — waren voor hem van ondergeschikt belang. <span lang="DE">Immers: wiens brood men eet, diens woord men spreekt. <em>Erst kommt das Fressen, dann kommt die Moral</em>. </span>Dit axioma, bekend als de basis-bovenbouwtheorie, is een fundament van het marxisme.</p>
<p>De basis omvat de productieverhoudingen, waaruit de bovenbouw dan voortvloeit. Al die grootse gedachten die volgens humanisten zowel de beschaving dragen als de vooruitgang voortstuwen — van esthetische schoonheid tot morele rechtvaardigheid — zijn voor Marx epifenomenen van de economie. Bijproducten, schuim op de golven: <span class="pullquote">&#8216;Milton produceerde <em>Paradise Lost</em> om dezelfde reden dat een zijderups zijde produceert&#8217;, aldus Marx.</span></p>
<h2>Gedachten gereduceerd tot afkomst of positie</h2>
<p>Hierdoor is het marxisme anti-humanistisch. Het marxisme kent geen vrijheid van denken of onafhankelijkheid van geest. Iedere poging tot een objectieve waarheidsbevinding is bij voorbaat een uiting van klassenbewustzijn. Hierdoor kan niemand spreken uit waarheidsliefde maar is hij of zij altijd bezig met het uitdragen van een voorbepaald belang.</p>
<p>Inmiddels kun je iedere positie ontkrachten met verwijten van ‘koloniale vooringenomenheid’ dan wel ‘privilege’. Wie de slachtofferrol inneemt is niet meer op inhoud te bekritiseren, wat het einde inluidt van zowel de humanistische verheffingsgedachte als van een debat op rationaliteit en waarheid. We treffen onszelf aan in de absurde situatie die onder andere de filosofe Tinneke Beeckman beschrijft:</p>
<p style="padding-left: 40px;">&#8216;Iemands gedachten worden schaamteloos tot zijn afkomst of positie herleid. Ben je ‘wit’ of ‘blank’, dan heb je alvast moreel en dus ook inhoudelijk ongelijk. Zelfs geëngageerde, linkse mensen kregen al het verwijt racistisch te zijn. Het cultuurmarxisme is dus een godsgeschenk voor neoliberale adepten. Wie het goed meent met links, heeft alle redenen om die identitaire, censurerende en reductionistische tendensen te ontkrachten.'[1]
<p>Het komt erop neer dat vanaf de jaren twintig van de twintigste eeuw de marxistische denkers hun theorie steeds minder toepasten op economische en politieke kwesties. Het marxisme stopte met schrijven over haar meest kenmerkende thema: de economie (op te vatten als markt- en productieverhoudingen). <span class="pullquote">Het marxisme spitste zich steeds meer academisch toe op cultuur en de analyse en deconstructie van kunstzinnige uitingen.</span> Wat eerst slechts een bijproduct van productieverhoudingen zou zijn, werd omgedoopt tot hoofddoelwit.</p>
<h2>De wortels van Nieuw Links</h2>
<p><em>The New Left</em> bracht het jeugdige elan van de jaren zestig de socialistische partijen binnen, maar ondervond ter plekke dat de arbeiders zich hadden laten afkopen. Geïnspireerd door de inzichten van Antonio Gramsci en de Frankfurter Schule ging het toen niet meer om proletariërs versus kapitalisten. Nu draaide het om wie een positie van ‘ondergeschiktheid’ innam binnen de culturele hegemonie. Zo kon links de categorie van het slachtofferschap oprekken tot onder andere moslims.</p>
<p>Dit is ook voor humanisten een dilemma: enerzijds profileren seculiere humanisten zich als progressief. Sommigen zijn er daarom huiverig voor de westerse beschaving superieur te verklaren aan andere beschavingen. Anderzijds is er een onmiskenbare frictie tussen het verlichtingsgedachtegoed en de standpunten van groepen die liever onder shariawetgeving zouden leven.</p>
<p>In feite zit er nog een diepere gedachte achter, die teruggaat op het christendom en op Rousseau. Namelijk dat de mens vervreemd is van een oorspronkelijker en puurder bestaan. We moeten dus de verworvenheden van de westerse beschaving afleggen om te kunnen terugkeren tot een proletarisch paradijs, waar de mensen nog niet zijn bedorven. <span class="pullquote">De titels van de hippie-hoofdwerken zeggen al genoeg: <em>Art and Mass Culture</em>, <em>The Authoritarian Personality</em>, <em>One-Dimensional Man</em> en <em>Eros and Civilization</em>.</span> De kapitalistische rationaliteit heeft ons te zeer gedisciplineerd en nu moeten wij de krachten van speelsheid en erotiek bevrijden om een tegenrevolutie op te starten. Tot op het punt dat zelfs rationaliteit, objectiviteit en realiteitszin tot ‘<em>Herrschaft</em>’ worden uitgeroepen.</p>
<h2>Cultuurmarxisme in de media</h2>
<p>Dit alles wil niet zeggen dat kapitalisme niet rationeel te bekritiseren zou zijn, maar wél dat links de kapitalismekritiek uiteindelijk door een theologische en eschatologische grondveronderstelling bepaalt. Het projecteert die ‘verloren zuiverheid’ op de derde wereld: een ongerepte tuin die door de westerse hoogmoed is bedorven en waarvoor nu boete moet worden gedaan, analoog aan de zondeval.</p>
<p>Ook de obsessie met het klimaat draait allang niet meer om een rationele discussie over schaarste en de uitputbaarheid van grondstoffen. Zij is verworden tot een seculiere apocalyps, waarbij Europa (dat ten hoogste tien procent van de totale uitstoot produceert) aflaten moet bekostigen voor de eigen zondige welvaart. Het bewijs is dat het in deze discussie totaal niet over geboortecijfers en bevolkingsdichtheid gaat: in essentie is zij theologisch en emotioneel.</p>
<p>In de talkshows zie je dit voortdurend terug. Neem nu een thema als ‘klimaatvluchtelingen’. <span class="pullquote">Het gesprek begint er altijd mee hoe het Westen de universele en morele plicht heeft om andere landen te helpen en te verheffen</span> — dat is dan het deel van het discours dat christelijk en humanistisch is geïnspireerd — zelfs al wijzen die culturen westerse rechtsbeginselen af.</p>
<p>Daarop volgt dan steevast het postmoderne en marxistische deel van het discours. Daarbij worden de pogingen van het Westen om daar orde te brengen gelinkt aan kapitalistische, militaristische en imperiale motieven. Men zegt soms dat cultuurmarxisme een ‘complot’ zou zijn, maar juist in het ‘deconstructiedenken’ wordt alles met alles verbonden. Kapitalisme = industrie = klimaat = uitbuiting van de derde wereld = racisme = koloniaal.</p>
<h2>Subversie van de wetenschap</h2>
<p>Cultuurmarxistische voorvechters als Adorno, Horkheimer en Marcuse wantrouwden de moderne industriestaat met alles wat daarbij hoorde: wetenschappelijke instituten, het rationalisme en de commercie. De zoektocht naar wetenschappelijke objectiviteit zou een verkapt superioriteitsstreven herbergen: <em>Herrschaft</em>. Zij waarschuwden dat achter die waarheidsaanspraken een groot ego zat. Via de <em>kritische theorie</em> konden zij die waarheidsstrevingen ‘ontmaskeren’ — wat wil zeggen terugbrengen tot relativisme.</p>
<p>Dit bracht een wantrouwen tegen de verlichting met zich mee dat zij afwentelden op de gehele westerse cultuurgeschiedenis. Het verlichtingsstreven wijdt zich aan het zoeken naar objectieve waarheid. Dit houdt Europa bijeen omdat men naar feiten speurt en met een beroep op logica kan overreden. Wie zich daarvan afkeert, valt terug op een <em>esthetische beleving van de wereld</em> en op irrationaliteit. Uiteindelijk geeft alleen traditie dan nog houvast. In dat geval zien politieke sprekers zichzelf als verlengstuk van die tradities en zijn ze niet via overreding nader tot elkaar te brengen.</p>
<p>Mijn humanisme — humanistisch realisme — gaat uit van <span class="pullquote">de mens als scheppende kracht: de mens die zoekt naar schoonheid en waarheid</span>. Ik ga niet uit van een heilige tekst met onwankelbare dogma&#8217;s die aan een profeet is geopenbaard. Ik ga uit van inzichten die voortvloeien uit de natuur van de mens zelf. Bovendien kunnen we deze inzichten aan de kritische rede toetsen. De mens wordt niet neergezet als slachtoffer van het bestaan of als speelbal van de economie, zoals in het marxisme, maar als individu dat zijn lot zelf sturen wil.</p>
<p>De slotsom is dat de mens een unieke waardigheid bezit, die in het gedrang raakt wanneer een overheersende overheid zijn levensloop geheel voor hem wil uitstippelen. De activisten die alles <em>framen</em> als ‘xenofobie’ of ‘racisme’ en mensen via sociale media onder druk zetten, zijn gewoon een nieuwe variant daarop.</p>
<div>
<h2>Voetnoot</h2>
<div id="ftn1">
<p><!-- [if !supportFootnotes]-->[1]<!--[endif]--> <a href="https://tinnekebeeckman.com/tag/cultuurmarxisme/" target="_blank" rel="noopener">https://tinnekebeeckman.com/tag/cultuurmarxisme/</a> (27/2/2018).</p>
</div>
</div>
</div>

<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Sid Lukkassen</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/sid-lukkassen/" title="meer artikels van Sid Lukkassen">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/07/sidlukkassen-150x150.jpg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/07/sidlukkassen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/07/sidlukkassen-50x50.jpg 50w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Sid Lukkassen (1987) studeerde geschiedenis en filosofie. Hij is onafhankelijk denker, vrijwillig bestuurslid van de Vlaamse Club Brussel en inspirator van De Nieuwe Zuil. Hij schreef onder andere 'Avondland en identiteit' en 'Levenslust en Doodsdrift'. Hij promoveerde op 'De Democratie en haar Media'. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-220599" class="hentry p2 post publish category-filosofie tag-cultuur tag-cultuurmarxisme tag-deconstructie tag-frankfurter-schule tag-herrschaft tag-humanisme tag-irrationaliteit tag-klimaat tag-klimaatvluchtelingen tag-kritische-theorie tag-links tag-marxisme tag-new-left tag-nieuw-links tag-productieverhoudingen tag-realistisch-humanisme tag-verlichting y2022 m05 d17 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/humanisme-versus-cultuurmarxisme/" title="Humanisme versus cultuurmarxisme"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cultuurmarxisme" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/HorkheimerAdorno-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>

<a href="https://doorbraak.be/humanisme-versus-cultuurmarxisme/" title="Humanisme versus cultuurmarxisme">Humanisme versus cultuurmarxisme</a>
</H4>
<span class="author-article-details">17-05-2022 In het cultuurmarxisme is ieder streven naar een objectieve waarheidsbevinding bij uiting van klassenbewustzijn of etnische bevooroordeeldheid. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-219605" class="hentry p3 post publish category-ethiek category-filosofie tag-arbeid tag-autonomie tag-consumenten tag-egalitarisme tag-franse-revolutie tag-gelijkheid tag-gemeenschap tag-individu tag-kwaliteit tag-kwantiteit tag-maakbaarheidsdenken tag-marktdenken tag-progressief tag-vervolmaakbaarheidsdenken y2022 m05 d14 h13">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/kwantiteit-versus-kwaliteit-de-achilleshiel-van-het-egalitarisme/" title="Kwantiteit versus kwaliteit: de achilleshiel van het egalitarisme"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="egalitarisme" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/kwantiteit-versus-kwaliteit-de-achilleshiel-van-het-egalitarisme/" title="Kwantiteit versus kwaliteit: de achilleshiel van het egalitarisme">Kwantiteit versus kwaliteit: de achilleshiel van het egalitarisme</a>
</H4>
<span class="author-article-details">14-05-2022 Een feelgood-cliché als 'iedereen is bijzonder op zijn eigen manier' getuigt van egalitarisme en maakbaarheid met enkel oog voor kwantiteit. </span>
</div> 
</div> 
<br>
</li>
 <li id="spotlight-article-219062" class="hentry p4 post publish category-buitenland category-geschiedenis tag-cancel-culture tag-identiteit tag-islam tag-moord tag-nederland y2022 m05 d10 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/pim-fortuyn/" title="6 mei herdacht Nederland Pim Fortuyn"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/Pim-Fortuyn-1948-2002-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vandaag" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/Pim-Fortuyn-1948-2002-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/Pim-Fortuyn-1948-2002-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/Pim-Fortuyn-1948-2002-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/Pim-Fortuyn-1948-2002-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/Pim-Fortuyn-1948-2002-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/pim-fortuyn/" title="6 mei herdacht Nederland Pim Fortuyn">6 mei herdacht Nederland Pim Fortuyn</a>
</H4>
<span class="author-article-details">10-05-2022 De veiligheidsdiensten demoniseren andersdenkenden, maar dat Pim Fortuyn werd vermoord was ook hún falen. Intussen is er weinig veranderd. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-219063" class="hentry p5 post publish category-ethiek tag-afscheidsrede tag-apostasieclausule tag-charlie-hebdo tag-europese-hof-voor-de-rechten-van-de-mens tag-godsdienstvrijheid tag-hoogleraar tag-islam tag-jyllands-posten tag-ketterij tag-leiden tag-pastafarisme tag-pedofilie tag-universele-verklaring-van-rechten-van-de-mens tag-universiteit tag-vrijheid-van-meningsuiting y2022 m05 d08 h13">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/de-afscheidsrede-van-paul-cliteur/" title="De afscheidsrede van Paul Cliteur"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/220507cliteur-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/220507cliteur-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/220507cliteur-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/220507cliteur-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/220507cliteur-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/220507cliteur-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/de-afscheidsrede-van-paul-cliteur/" title="De afscheidsrede van Paul Cliteur">De afscheidsrede van Paul Cliteur</a>
</H4>
<span class="author-article-details">08-05-2022 Cliteur is een laatste rots in de branding voor de vrijheid van meningsuiting in Nederland. Zopas gaf hij zijn afscheidsrede aan de universiteit. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-217717" class="hentry p6 post publish category-buitenland category-politiek tag-d66 tag-deugpronken tag-fvd tag-links tag-nieuwe-zuil tag-pvv tag-volt tag-woke y2022 m05 d01 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/wat-hebben-johan-derksen-en-ewald-engelen-gemeen/" title="Wat hebben Johan Derksen en Ewald Engelen gemeen?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/04/Ewald-Engelen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="links" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/04/Ewald-Engelen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/04/Ewald-Engelen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/04/Ewald-Engelen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/04/Ewald-Engelen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/04/Ewald-Engelen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/wat-hebben-johan-derksen-en-ewald-engelen-gemeen/" title="Wat hebben Johan Derksen en Ewald Engelen gemeen?">Wat hebben Johan Derksen en Ewald Engelen gemeen?</a>
</H4>
<span class="author-article-details">01-05-2022 Zoals de kijkers van Johan Derksen, zal de linkse Ewald Engelen uitkomen op een Nieuwe Zuil als enige plek waar hij nog vrij kan denken. </span>
</div> 
</div> 
<br>
 </li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/sid-lukkassen/" title="Lees meer van Sid Lukkassen">Sid Lukkassen</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/commentaar/">Commentaar </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/humanisme-versus-cultuurmarxisme/">Humanisme versus cultuurmarxisme</a></li>
<li><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-179/">Vergeten vragen van de voorbije week (179)</a></li>
<li><a href="https://doorbraak.be/dewinter-moet-plaats-maken-voor-het-echte-identiteitsdebat/">Dewinter moet plaats maken voor het echte identiteitsdebat</a></li>
<li><a href="https://doorbraak.be/filologen/">Waarom Vlaanderen filologen nodig heeft</a></li>
<li><a href="https://doorbraak.be/kwantiteit-versus-kwaliteit-de-achilleshiel-van-het-egalitarisme/">Kwantiteit versus kwaliteit: de achilleshiel van het egalitarisme</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/humanisme-versus-cultuurmarxisme/" data-a2a-title="Humanisme versus cultuurmarxisme"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhumanisme-versus-cultuurmarxisme%2F&amp;linkname=Humanisme%20versus%20cultuurmarxisme" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=220599" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=220599" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=220599" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=220599" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="220599">
<input type="hidden" name="code" value="70439">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Reageren op een artikel? Graag, maar hou het netjes, blijf bij het onderwerp van het artikel en blijf niet eindeloos reageren. 
Dit is geen plaats voor scheldpartijen en eindeloze discussies. Niet meer dan 10 reacties per dag per persoon en niet meer dan 3 per artikel graag. 
Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div>
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/cultuur/" rel="tag">cultuur</a>, <a href="https://doorbraak.be/term/cultuurmarxisme/" rel="tag">cultuurmarxisme</a>, <a href="https://doorbraak.be/term/deconstructie/" rel="tag">deconstructie</a>, <a href="https://doorbraak.be/term/frankfurter-schule/" rel="tag">Frankfurter Schule</a>, <a href="https://doorbraak.be/term/herrschaft/" rel="tag">Herrschaft</a>, <a href="https://doorbraak.be/term/humanisme/" rel="tag">humanisme</a>, <a href="https://doorbraak.be/term/irrationaliteit/" rel="tag">irrationaliteit</a>, <a href="https://doorbraak.be/term/klimaat/" rel="tag">klimaat</a>, <a href="https://doorbraak.be/term/klimaatvluchtelingen/" rel="tag">klimaatvluchtelingen</a>, <a href="https://doorbraak.be/term/kritische-theorie/" rel="tag">kritische theorie</a>, <a href="https://doorbraak.be/term/links/" rel="tag">links</a>, <a href="https://doorbraak.be/term/marxisme/" rel="tag">marxisme</a>, <a href="https://doorbraak.be/term/new-left/" rel="tag">New Left</a>, <a href="https://doorbraak.be/term/nieuw-links/" rel="tag">Nieuw Links</a>, <a href="https://doorbraak.be/term/productieverhoudingen/" rel="tag">productieverhoudingen</a>, <a href="https://doorbraak.be/term/realistisch-humanisme/" rel="tag">realistisch humanisme</a>, <a href="https://doorbraak.be/term/verlichting/" rel="tag">Verlichting</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/filosofie/" rel="category tag">Filosofie</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=antonio-gramsci" rel="tag">Antonio Gramsci</a>, <a href="https://doorbraak.be/?personen=herbert-marcuse" rel="tag">Herbert Marcuse</a>, <a href="https://doorbraak.be/?personen=jean-jacques-rouseau" rel="tag">Jean-Jacques Rousseau</a>, <a href="https://doorbraak.be/?personen=john-milton" rel="tag">John Milton</a>, <a href="https://doorbraak.be/?personen=karl-marx" rel="tag">Karl Marx</a>, <a href="https://doorbraak.be/?personen=max-horkheimer" rel="tag">Max Horkheimer</a>, <a href="https://doorbraak.be/?personen=theodor-adorno" rel="tag">Theodor Adorno</a>, <a href="https://doorbraak.be/?personen=tinneke-beekcmans" rel="tag">Tinneke Beeckman</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/de-bonbon-aanslag-liquidatie-van-een-oekraiens-nationalist/" rel="prev"><span class="meta-nav">&laquo;</span> De bonbon-aanslag: liquidatie van een Oekraïens nationalist</a></div>
<div class="nav-next"><a href="https://doorbraak.be/joodse-collaborateurs/" rel="next">De Joodse collaborateurs <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-220667" class="hentry p7 cartoon publish untagged y2022 m05 d16 h14">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/red-uzelf/" title="Red uzelf!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/db2022-05-16-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/db2022-05-16-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/db2022-05-16-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/db2022-05-16-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/db2022-05-16-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/db2022-05-16-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
 <a href="https://doorbraak.be/cartoons/red-uzelf/" title="Red uzelf!">Red uzelf!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-220634" class="hentry p8 radio publish category-zonder-categorie tag-de-n-va tag-vlaams-parlement y2022 m05 d16 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/veerle-geerinckx-ik-geloof-eerder-in-intergemeentelijke-associaties-dan-in-fusies/" title="Veerle Geerinckx: &#8216;Ik geloof eerder in intergemeentelijke associaties dan in fusies&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/veerlegeerinckx_emyelleboog_04-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/veerlegeerinckx_emyelleboog_04-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/veerlegeerinckx_emyelleboog_04-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/veerlegeerinckx_emyelleboog_04-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/veerlegeerinckx_emyelleboog_04-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/veerlegeerinckx_emyelleboog_04-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/veerle-geerinckx-ik-geloof-eerder-in-intergemeentelijke-associaties-dan-in-fusies/" title="Veerle Geerinckx: &#8216;Ik geloof eerder in intergemeentelijke associaties dan in fusies&#8217;"><i class="fa fa-play-circle-o"></i> Veerle Geerinckx: &#8216;Ik geloof eerder in intergemeentelijke associaties dan in fusies&#8217;</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-220365" class="hentry p9 post publish category-politiek tag-cdv tag-covid tag-de-stemming tag-kinderdagverblijven tag-ontslag tag-vaccinatie y2022 m05 d14 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-ontslag-van-wouter-beke-is-een-fout-signaal/" title="Het ontslag van Wouter Beke is een fout signaal"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/het-ontslag-van-wouter-beke-is-een-fout-signaal/" title="Het ontslag van Wouter Beke is een fout signaal">Het ontslag van Wouter Beke is een fout signaal</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-220165" class="hentry p10 post publish category-cultuur tag-beiaardschool tag-de-morgen tag-de-standaard tag-knack tag-koninklijke-beiaardschool-jef-denyn tag-mechelen tag-oekraine tag-pensee-unique tag-rusland tag-russia-today tag-tegenwind tag-ultimas tag-vrt y2022 m05 d13 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mechelse-cultuurschepen-verbant-internationaal-gelauwerde-jo-haazen-uit-diens-eigen-beiaardschool/" title="Mechelse cultuurschepen verbant internationaal gelauwerde Jo Haazen uit diens eigen Beiaardschool"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/mechelse-cultuurschepen-verbant-internationaal-gelauwerde-jo-haazen-uit-diens-eigen-beiaardschool/" title="Mechelse cultuurschepen verbant internationaal gelauwerde Jo Haazen uit diens eigen Beiaardschool">Mechelse cultuurschepen verbant internationaal gelauwerde Jo Haazen uit diens eigen Beiaardschool</a></br>
 <span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-220060" class="hentry p11 post publish category-buitenland category-communautair tag-charlie-hebdo tag-cohabitation tag-frankrijk tag-islamisme tag-islamofobie tag-israel tag-kolonialisme tag-nup tag-nupes tag-parlementsverkiezingen tag-pensioenen tag-racisme y2022 m05 d13 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/een-volksunie-zonder-volk-de-nieuwe-links-groene-coalitie-in-frankrijk/" title="Een &#8216;Volksunie&#8217; zonder volk: de nieuwe links-groene coalitie in Frankrijk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/taha-bouhafs-candidat-lfi-2017-2-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/taha-bouhafs-candidat-lfi-2017-2-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/05/taha-bouhafs-candidat-lfi-2017-2-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/05/taha-bouhafs-candidat-lfi-2017-2-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/05/taha-bouhafs-candidat-lfi-2017-2-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/05/taha-bouhafs-candidat-lfi-2017-2-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/een-volksunie-zonder-volk-de-nieuwe-links-groene-coalitie-in-frankrijk/" title="Een &#8216;Volksunie&#8217; zonder volk: de nieuwe links-groene coalitie in Frankrijk">Een &#8216;Volksunie&#8217; zonder volk: de nieuwe links-groene coalitie in Frankrijk</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/alexander-van-der-meer/" title="">Alexander van der Meer</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-219874" class="hentry p12 post publish category-binnenland untagged y2022 m05 d12 h07 alt">

 <div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/journalistiek-waer-bestu-bleven/" title="Journalistiek waer bestu bleven?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/safe_image-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tegenwind Ultimas" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/safe_image-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/safe_image-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/safe_image-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/safe_image-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/safe_image-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/journalistiek-waer-bestu-bleven/" title="Journalistiek waer bestu bleven?">Journalistiek waer bestu bleven?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-219327" class="hentry p13 post publish category-politiek untagged y2022 m05 d10 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-mensen-de-overheid-en-de-wijsheid/" title="De mensen, de overheid en de wijsheid"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/alex-wong-XXRLcVcO1Sk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/alex-wong-XXRLcVcO1Sk-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/alex-wong-XXRLcVcO1Sk-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/alex-wong-XXRLcVcO1Sk-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/alex-wong-XXRLcVcO1Sk-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/alex-wong-XXRLcVcO1Sk-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-mensen-de-overheid-en-de-wijsheid/" title="De mensen, de overheid en de wijsheid">De mensen, de overheid en de wijsheid</a></br>
<span class="author">
 <a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-219356" class="hentry p14 post publish category-buitenland tag-9-mei tag-einde-woii tag-rusland y2022 m05 d10 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/onafhankelijk-denkende-russen-over-9-mei-ik-voel-alleen-maar-schande/" title="Onafhankelijk denkende Russen over 9 mei: &#8216;Ik voel alleen maar schande&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/BELGAIMAGE-191390807-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/BELGAIMAGE-191390807-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/BELGAIMAGE-191390807-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/BELGAIMAGE-191390807-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/BELGAIMAGE-191390807-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/BELGAIMAGE-191390807-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/onafhankelijk-denkende-russen-over-9-mei-ik-voel-alleen-maar-schande/" title="Onafhankelijk denkende Russen over 9 mei: &#8216;Ik voel alleen maar schande&#8217;">Onafhankelijk denkende Russen over 9 mei: &#8216;Ik voel alleen maar schande&#8217;</a></br>
<span class="author">Willem-Gert Aldershoff</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
 <ul id="spotlight-articles">

<li id="spotlight-article-220454" class="hentry p15 post publish category-politiek tag-gokreclame tag-iconoclasme tag-ontslag tag-uitvaartspeech y2022 m05 d15 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wouter-bekes-solistische-sonate-met-loftrompet/" title="Wouter Bekes solistische sonate met loftrompet"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/Bekes-sonate-kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/Bekes-sonate-kopie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/Bekes-sonate-kopie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/Bekes-sonate-kopie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/Bekes-sonate-kopie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/Bekes-sonate-kopie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/wouter-bekes-solistische-sonate-met-loftrompet/" title="Wouter Bekes solistische sonate met loftrompet">Wouter Bekes solistische sonate met loftrompet</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-220091" class="hentry p16 post publish category-media tag-9-meiviering tag-de-afspraak tag-doomsday-plane tag-eurovisiesongfestival tag-kiev tag-luchtshow tag-moskou tag-oligarch y2022 m05 d13 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-pennenvriendjes-niet-op-de-afspraak-met-de-geschiedenis-en-zeker-niet-met-draulans/" title="De pennenvriendjes niet op de afspraak met de nogal onfrisse geschiedenis"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/Schermafbeelding-2022-05-12-om-13.20.02-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/Schermafbeelding-2022-05-12-om-13.20.02-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/Schermafbeelding-2022-05-12-om-13.20.02-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/Schermafbeelding-2022-05-12-om-13.20.02-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/Schermafbeelding-2022-05-12-om-13.20.02-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/Schermafbeelding-2022-05-12-om-13.20.02-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-pennenvriendjes-niet-op-de-afspraak-met-de-geschiedenis-en-zeker-niet-met-draulans/" title="De pennenvriendjes niet op de afspraak met de nogal onfrisse geschiedenis">De pennenvriendjes niet op de afspraak met de nogal onfrisse geschiedenis</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/erwin-vanmol-en-stef-durnez/" title="">Erwin Vanmol en Stef Durnez</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-220165" class="hentry p17 post publish category-cultuur tag-beiaardschool tag-de-morgen tag-de-standaard tag-knack tag-koninklijke-beiaardschool-jef-denyn tag-mechelen tag-oekraine tag-pensee-unique tag-rusland tag-russia-today tag-tegenwind tag-ultimas tag-vrt y2022 m05 d13 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mechelse-cultuurschepen-verbant-internationaal-gelauwerde-jo-haazen-uit-diens-eigen-beiaardschool/" title="Mechelse cultuurschepen verbant internationaal gelauwerde Jo Haazen uit diens eigen Beiaardschool"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/foto-jo-haazen-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/mechelse-cultuurschepen-verbant-internationaal-gelauwerde-jo-haazen-uit-diens-eigen-beiaardschool/" title="Mechelse cultuurschepen verbant internationaal gelauwerde Jo Haazen uit diens eigen Beiaardschool">Mechelse cultuurschepen verbant internationaal gelauwerde Jo Haazen uit diens eigen Beiaardschool</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-220504" class="hentry p18 post publish category-media tag-cultuurprijs tag-de-morgen tag-garage tag-heksenvervolging tag-klimaat tag-ont-witting tag-open-vld tag-personeelstekort tag-puppy-fetisjisten tag-schoten tag-sciensano tag-volksgezondheid y2022 m05 d16 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-179/" title="Vergeten vragen van de voorbije week (179)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/220515brouck-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/220515brouck-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/220515brouck-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/220515brouck-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/220515brouck-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/220515brouck-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-179/" title="Vergeten vragen van de voorbije week (179)">Vergeten vragen van de voorbije week (179)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-219566" class="hentry p19 post publish category-binnenland tag-abdij-van-averbode tag-ammoniak tag-averbode tag-bureaucratie tag-habitat tag-jobverlies tag-luchtkwaliteit tag-massa-extincties tag-natura-2000 tag-olivine tag-oxygen-catastrophe tag-stikstof tag-stikstofakkoord tag-stikstofcrisis tag-zeoliet y2022 m05 d12 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bureaucratische-stikstofhysterie-in-averbode/" title="Bureaucratische stikstofhysterie in Averbode"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/220510koe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/220510koe-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/220510koe-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/220510koe-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/220510koe-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/220510koe-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bureaucratische-stikstofhysterie-in-averbode/" title="Bureaucratische stikstofhysterie in Averbode">Bureaucratische stikstofhysterie in Averbode</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-tanghe/" title="">Koen Tanghe</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-220365" class="hentry p20 post publish category-politiek tag-cdv tag-covid tag-de-stemming tag-kinderdagverblijven tag-ontslag tag-vaccinatie y2022 m05 d14 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-ontslag-van-wouter-beke-is-een-fout-signaal/" title="Het ontslag van Wouter Beke is een fout signaal"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/belgaimage-191528976-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-ontslag-van-wouter-beke-is-een-fout-signaal/" title="Het ontslag van Wouter Beke is een fout signaal">Het ontslag van Wouter Beke is een fout signaal</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-218642" class="hentry p1 doorbraaknieuws publish category-media untagged y2022 m05 d05 h16">
 <div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/eindelijk-doorbraak-sponsordiner/" title="Eindelijk Doorbraak sponsordiner"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sponsordiner" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/eindelijk-doorbraak-sponsordiner/" title="Eindelijk Doorbraak sponsordiner">Eindelijk Doorbraak sponsordiner</a><br>
<span class="author">
07-06-2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188550" class="hentry p2 reizen publish untagged y2021 m12 d13 h19 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="barcelona" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022.">Barcelona, de rebelse Catalaanse metropool. 9 &#8211; 13 juni 2022.</a><br>
<span class="author">
9 tot 13 juni 2022 </span>
</H4>
 </div>
</div>
</li>
<li id="spotlight-article-188363" class="hentry p3 reizen publish untagged y2021 m12 d02 h11">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="engeland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.">De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.</a><br>
<span class="author">
3 tot 6 juli 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188078" class="hentry p4 reizen publish untagged y2021 m12 d01 h11 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraak cruise" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.">Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.</a><br>
<span class="author">
3 tot 10 september 2022 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-219906" class="hentry p21 post publish category-filosofie category-wetenschap tag-finland tag-gallup tag-geluksgevoel tag-gender tag-hedonisme tag-inkomen tag-leeftijd tag-leidinggevende tag-levensvoldoening tag-neuroticisme tag-onderzoek tag-persoonlijkheid tag-stress tag-welbevinden tag-werk tag-werknemer tag-world-happiness-report y2022 m05 d15 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-parameters-van-geluk/" title="De parameters van geluk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2018/10/happiness-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="geluk" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2018/10/happiness-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2018/10/happiness-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2018/10/happiness-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2018/10/happiness-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2018/10/happiness-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-parameters-van-geluk/" title="De parameters van geluk">De parameters van geluk</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jan-van-peteghem/" title="">Jan Van Peteghem</a><br>
15/05/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-219605" class="hentry p22 post publish category-ethiek category-filosofie tag-arbeid tag-autonomie tag-consumenten tag-egalitarisme tag-franse-revolutie tag-gelijkheid tag-gemeenschap tag-individu tag-kwaliteit tag-kwantiteit tag-maakbaarheidsdenken tag-marktdenken tag-progressief tag-vervolmaakbaarheidsdenken y2022 m05 d14 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/kwantiteit-versus-kwaliteit-de-achilleshiel-van-het-egalitarisme/" title="Kwantiteit versus kwaliteit: de achilleshiel van het egalitarisme"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="egalitarisme" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_15662476-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/kwantiteit-versus-kwaliteit-de-achilleshiel-van-het-egalitarisme/" title="Kwantiteit versus kwaliteit: de achilleshiel van het egalitarisme">Kwantiteit versus kwaliteit: de achilleshiel van het egalitarisme</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/sid-lukkassen/" title="">Sid Lukkassen</a><br>
14/05/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-219904" class="hentry p23 post publish category-buitenland category-filosofie tag-better-life-index tag-bhutan tag-european-statistical-system tag-eurostat tag-finland tag-geluksgevoel tag-guidelines-on-measuring-subjective-well-being tag-internationale-dag-van-het-geluk tag-levensvoldoening tag-oeso tag-verenigde-naties tag-welbevinden tag-world-happiness-forum tag-world-happiness-report tag-world-index-of-happiness y2022 m05 d14 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/finland-opnieuw-gelukkigste-land-maar-kunnen-landen-en-individuen-gelukkig-worden/" title="Finland opnieuw gelukkigste land, maar kunnen landen en individuen gelukkig worden?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/Finland-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="geluk" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/Finland-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/Finland-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/Finland-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/Finland-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/Finland-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/finland-opnieuw-gelukkigste-land-maar-kunnen-landen-en-individuen-gelukkig-worden/" title="Finland opnieuw gelukkigste land, maar kunnen landen en individuen gelukkig worden?">Finland opnieuw gelukkigste land, maar kunnen landen en individuen gelukkig worden?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jan-van-peteghem/" title="">Jan Van Peteghem</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-219902" class="hentry p24 post publish category-ethiek category-filosofie tag-deugden tag-filosofie tag-finland tag-geluk tag-geluksgevoel tag-genoegens tag-gulden-middenweg tag-nuttigheidsbeginsel tag-ongeluk tag-plezier tag-temperament tag-utilitarisme tag-verlichting tag-vrijgevigheid y2022 m05 d13 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/finland-opnieuw-gelukkigste-land-maar-kunnen-mensen-gelukkig-worden/" title="Finland opnieuw gelukkigste land, maar kunnen mensen gelukkig worden?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/05/Geluk-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="geluk" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/05/Geluk-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/05/Geluk-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/05/Geluk-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/05/Geluk-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/05/Geluk-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/finland-opnieuw-gelukkigste-land-maar-kunnen-mensen-gelukkig-worden/" title="Finland opnieuw gelukkigste land, maar kunnen mensen gelukkig worden?">Finland opnieuw gelukkigste land, maar kunnen mensen gelukkig worden?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jan-van-peteghem/" title="">Jan Van Peteghem</a><br>
13/05/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-219183" class="hentry p25 post publish category-filosofie tag-edele-verontwaardiging tag-essays tag-gastvrijheid tag-omotenashi tag-xenosofie y2022 m05 d11 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-essay-als-woord-van-welkom/" title="Het essay als woord van welkom"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/04/peter_venmans-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Gastvrijheid" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2019/04/peter_venmans-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/04/peter_venmans-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/04/peter_venmans-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/04/peter_venmans-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/04/peter_venmans-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-essay-als-woord-van-welkom/" title="Het essay als woord van welkom">Het essay als woord van welkom</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jurgen-pieters/" title="">Jürgen Pieters</a><br>
11/05/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-215861" class="hentry p26 recensie publish category-cultuur category-filosofie tag-complotdenken tag-maand-van-de-filosofie tag-trumpisme tag-waarheidszoekers y2022 m05 d02 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/complotdenker/" title="Wat bezielt complotdenkers?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/04/9789043536660_covr-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/04/9789043536660_covr-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/04/9789043536660_covr-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/04/9789043536660_covr-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/04/9789043536660_covr-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/04/9789043536660_covr-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/complotdenker/" title="Wat bezielt complotdenkers?">Wat bezielt complotdenkers?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/mathieu-cockhuyt/" title="">Mathieu Cockhuyt</a><br>
02/05/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-217534" class="hentry p27 post publish category-filosofie category-religie tag-avondland tag-boeddhisme tag-epicurisme tag-faustisch tag-meditatie tag-mindfulness tag-morgenland tag-technologie y2022 m04 d30 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mindfulness-en-meditatie-zijn-de-nieuwe-opiaten-voor-het-volk/" title="Mindfulness en meditatie zijn de nieuwe opiaten voor het volk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/04/Thich-Nhat-Hanh-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="boeddhisme" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/04/Thich-Nhat-Hanh-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/04/Thich-Nhat-Hanh-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/04/Thich-Nhat-Hanh-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/04/Thich-Nhat-Hanh-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/04/Thich-Nhat-Hanh-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/mindfulness-en-meditatie-zijn-de-nieuwe-opiaten-voor-het-volk/" title="Mindfulness en meditatie zijn de nieuwe opiaten voor het volk">Mindfulness en meditatie zijn de nieuwe opiaten voor het volk</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/sid-lukkassen/" title="">Sid Lukkassen</a><br>
30/04/2022 </span> </h4>
</div>
</div>
</li>
 
</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#5d34333b321d3932322f3f2f3c3c36733f38"><span class="__cf_email__" data-cfemail="553c3b333a15313a3a27372734343e7b3730">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#5a283f3e3b392e333f1a3e35352838283b3b3174383f"><span class="__cf_email__" data-cfemail="31435455505245585471555e5e43534350505a1f5354">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#f392919c9d9d969e969d87969db3979c9c819181929298dd9196"><span class="__cf_email__" data-cfemail="7110131e1f1f141c141f05141f31151e1e03130310101a5f1314">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#611304081b040f21050e0e13031300000a4f0304"><span class="__cf_email__" data-cfemail="e89a8d81928d86a88c87879a8a9a898983c68a8d">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#17607e797c727b5773787865756576767c397572"><span class="__cf_email__" data-cfemail="0e796760656b624e6a61617c6c7c6f6f65206c6b">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#285a4d494b5c414d5b684c47475a4a5a494943064a4d"><span class="__cf_email__" data-cfemail="c0b2a5a1a3b4a9a5b380a4afafb2a2b2a1a1abeea2a5">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#8df8e4f9eae8fbe8ffe4e7cde9e2e2ffefffecece6a3efe8"><span class="__cf_email__" data-cfemail="7c0915081b190a190e15163c1813130e1e0e1d1d17521e19">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#c2b5a7a0a0a7aaa7a7b082a6adadb0a0b0a3a3a9eca0a7"><span class="__cf_email__" data-cfemail="3b4c5e59595e535e5e497b5f54544959495a5a5015595e">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#a4cccbcbc2c0d6c1c0c5c7d0cdc1e4c0cbcbd6c6d6c5c5cf8ac6c1"><span class="__cf_email__" data-cfemail="046c6b6b62607661606567706d6144606b6b76667665656f2a6661">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
 <input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2022.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="501ec951b1">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.9.3' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/parsley.min.js?ver=4.3.4' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/public.js?ver=4.3.4' id='paytium-public-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"220599 https:\/\/doorbraak.be\/?p=220599","disqusShortname":"doorbraak","disqusTitle":"Humanisme versus cultuurmarxisme","disqusUrl":"https:\/\/doorbraak.be\/humanisme-versus-cultuurmarxisme\/","postId":"220599"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"220599 https:\/\/doorbraak.be\/?p=220599","disqusShortname":"doorbraak","disqusTitle":"Humanisme versus cultuurmarxisme","disqusUrl":"https:\/\/doorbraak.be\/humanisme-versus-cultuurmarxisme\/","postId":"220599"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.9.3' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.2.03' id='footerscript-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "220599",
                storyURL: "https://doorbraak.be//humanisme-versus-cultuurmarxisme/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
