
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Vijf weetjes over de ‘machtigste mannen op Aarde’ - Doorbraak.be</title>
<meta name="description" content="De 46ste president van de VS treedt in de voetsporen van heel wat grote namen. Wist u dit al over hen?" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vijf weetjes over de ‘machtigste mannen op Aarde’ - Doorbraak.be" />
<meta property="og:description" content="De 46ste president van de VS treedt in de voetsporen van heel wat grote namen. Wist u dit al over hen?" />
<meta property="og:url" content="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Bull Moose Party" />
<meta property="article:tag" content="Democraten" />
<meta property="article:tag" content="impeachment" />
<meta property="article:tag" content="president" />
<meta property="article:tag" content="Progressieve Partij" />
<meta property="article:tag" content="Republikeinen" />
<meta property="article:tag" content="Witte Huis" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2021-01-20T04:12:07+01:00" />
<meta property="article:modified_time" content="2021-01-19T21:18:42+01:00" />
<meta property="og:updated_time" content="2021-01-19T21:18:42+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design.png" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design.png" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De 46ste president van de VS treedt in de voetsporen van heel wat grote namen. Wist u dit al over hen?" />
<meta name="twitter:title" content="Vijf weetjes over de ‘machtigste mannen op Aarde’ - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design.png" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design.png","width":960,"height":640,"caption":"president"},{"@type":"WebPage","@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/#webpage","url":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/","inLanguage":"nl","name":"Vijf weetjes over de \u2018machtigste mannen op Aarde\u2019 - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/#primaryimage"},"datePublished":"2021-01-20T04:12:07+01:00","dateModified":"2021-01-19T21:18:42+01:00","description":"De 46ste president van de VS treedt in de voetsporen van heel wat grote namen. Wist u dit al over hen?","breadcrumb":{"@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/buitenland/","url":"https://doorbraak.be/onderwerp/buitenland/","name":"Buitenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/","url":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/","name":"Vijf weetjes over de \u2018machtigste mannen op Aarde\u2019"}}]},{"@type":"Article","@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/#article","isPartOf":{"@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/4cb780329687c147a294babff106d71a"},"headline":"Vijf weetjes over de \u2018machtigste mannen op Aarde\u2019","datePublished":"2021-01-20T04:12:07+01:00","dateModified":"2021-01-19T21:18:42+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/#primaryimage"},"keywords":"Bull Moose Party,Democraten,impeachment,president,Progressieve Partij,Republikeinen,Witte Huis","articleSection":"Buitenland"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/4cb780329687c147a294babff106d71a","name":"Roan Asselman","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/roan-96x96.jpg","caption":"Roan Asselman"},"description":"Roan Asselman (1996) studeerde rechten (KUL) en vermogensbeheer (EMS). Voor Doorbraak schrijft hij overwegend over de Amerikaanse politiek. Omschrijft zichzelf als conservatief in temperament en dus in gedachtegoed.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Vijf weetjes over de ‘machtigste mannen op Aarde’ Reactiesfeed" href="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='activecampaign-form-block-css' href='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1604397598' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://doorbraak.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #f63509;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='simple-favorites-css' href='https://doorbraak.be/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","nonce":"6c7a7e5f8d","favorite":"<i class=\"sf-icon-star-empty\"><\/i>","favorited":"<i class=\"sf-icon-star-full\"><\/i>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":true,"box_shadow":false,"include_count":false,"default":{"background_default":"#ffffff","border_default":false,"text_default":false,"icon_default":"#000000","count_default":false},"active":{"background_active":"#ffffff","border_active":false,"text_active":false,"icon_active":"#000000","count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.2'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=132232' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.4-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style> <link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="132232";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Roan Asselman";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-9d8545e7528e8525bbd563795bd85895" id="doorb-9d8545e7528e8525bbd563795bd85895"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/het-muggeneiland/" rel="prev"><span class="meta-nav">&laquo;</span> Het Muggeneiland</a></div>
<div class="nav-next"><a href="https://doorbraak.be/niet-eigenaars-zonnepanelen-alweer-bedot/" rel="next">Niet-eigenaars zonnepanelen alweer bedot <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-132232" class="hentry p1 post publish category-buitenland tag-bull-moose-party tag-democraten tag-impeachment tag-president tag-progressieve-partij tag-republikeinen tag-witte-huis y2021 m01 d20 h06 hasthumbnail">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/" data-a2a-title="Vijf weetjes over de ‘machtigste mannen op Aarde’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-900x600.png" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="president" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-900x600.png 900w, https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-300x200.png 300w, https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-768x512.png 768w, https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-400x267.png 400w, https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design.png 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
George Washington kwam met de norm van twee termijnen. Teddy Roosevelt wilde er meer. En Franklin Roosevelt kreeg ze ook. <br /> <span class='credit_caption'>foto: &copy;Publiek domein</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Vijf weetjes over de ‘machtigste mannen op Aarde’</h2>
<div class="article-subtitle">Biden in de voetsporen van Washington, Roosevelt en Nixon</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2021-01-20">
20/01/2021</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/roan-asselman/" title="Bekijk alle berichten geschreven door Roan Asselman">Roan Asselman</a> - Leestijd 6 minuten </span>
</div> 
<span id='read-later-132232' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(132232,'Vijf weetjes over de ‘machtigste mannen op Aarde’','https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/', 'De 46ste president van de VS treedt in de voetsporen van heel wat grote namen. Wist u dit al over hen?','https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-50x50.png','Roan Asselman','20/01/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-132232' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(132232)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Joe Biden wordt op 20 januari ingezworen als president van de Verenigde Staten. Na het afleggen van de grondwettelijke eed, traditioneel afgenomen door de voorzitter van het Hooggerechtshof, neemt Biden zijn intrek in het Witte Huis, de ambtswoning van de president. Daarmee treedt hij in de voetsporen van politieke giganten, mannen – tot dusver geen vrouwen – die hun stempel drukten op de vorming van de Amerikaanse republiek. Hieronder vijf weetjes over enkelen van hen. Grover Cleveland We starten met&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Plus artikel - gratis maandabonnement</h3>
<div class="author-info-content">
U heeft een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U heeft reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1>
<br><a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a> <form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder je email adres en je naam en we maken een nieuw wachtwoord (als je een account hebt) of we maken automatisch een account aan.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p>Joe Biden wordt op 20 januari ingezworen als president van de Verenigde Staten. Na het afleggen van de grondwettelijke eed, traditioneel afgenomen door de voorzitter van het Hooggerechtshof, neemt Biden zijn intrek in het Witte Huis, de ambtswoning van de president. Daarmee treedt hij in de voetsporen van politieke giganten, mannen – tot dusver geen vrouwen – die hun stempel drukten op de vorming van de Amerikaanse republiek. Hieronder vijf weetjes over enkelen van hen.</p>
<ol>
<li>
<h2>Grover Cleveland</h2>
</li>
</ol>
<p>We starten met een klassieke quizvraag: ‘Hoeveel Amerikanen gingen Joe Biden voor als president van de Verenigde Staten?’. Het antwoord is 44, wat van Biden de 45ste man maakt die het ambt bekleedt. Toch wordt de oud-vicepresident vanaf 20 januari aangeduid als 46ste president van het land. Hoe kan dat?</p>
<p>Grover Clevelands verkiezingsoverwinning in 1892 verklaart deze curiositeit. Met zijn overwinning op de Republikeinse president Benjamin Harrison werd Cleveland de 24ste president van de VS. Het bijzondere aan deze stembusslag was het feit dat de winnaar vier jaar eerder nog door Harrison uit het Witte Huis verjaagd werd. <span class="pullquote">Cleveland wordt daarom als 22ste én 24ste president aangemerkt.</span> Hij is tot op vandaag de enige president die twee niet-consecutieve ambtstermijnen binnenhaalde.</p>
<ol start="2">
<li>
<h2>Washington vs. Roosevelt</h2>
</li>
</ol>
<p>Over die ambtstermijnen. Dat een Amerikaans staatsburger niet meer dan twee keer als president kan verkozen raken was lange tijd slechts een vrijwillig nageleefde traditie, geen (grond)wettelijke regel. Dat George Washington, de eerste president, als Vader des Vaderlands herdacht wordt heeft onder meer te maken met de vrijwillige en geweldloze machtsoverdracht die volgde op zijn tweede ambtstermijn. Had Washington na twee termijnen immers een derde keer het vertrouwen van de kiezer gevraagd, hij had het ongetwijfeld gekregen. Maar door zich niet verkiesbaar te stellen zette Washington een precedent voor zijn opvolgers dat niet in de grondwet diende te worden ingeschreven.</p>
<p>In 1940 werd Franklin Delano Roosevelt evenwel voor een derde keer tot president verkozen, in 1944 zelfs voor een vierde keer. In 1947, een kleine twee jaar na Roosevelts overlijden, amendeerde het federale parlement (het Congres) daarop de grondwet en beperkte het aantal volledige ambtstermijnen tot twee. FDR blijft, onder meer dankzij deze amendering, tot op vandaag de enige president die langer dan acht jaar als president in het Witte Huis vertoefde.</p>
<ol start="3">
<li>
<h2>The Bull Moose</h2>
</li>
</ol>
<p>Dat betekent niet dat er geen andere politici waren die met acht jaar geen genoegen namen. Wel dat zij onsuccesvol waren in hun poging een extra vierjarige termijn aan hun presidentschap te breien. Zo was er Theodore ‘Teddy’ Roosevelt, de archetypische Amerikaanse president, die van 1901 tot en met 1909 de Verenigde Staten leidde. Roosevelt, een Republikein, legde in maart 1901 de eed af als vicepresident van William McKinley en promoveerde zes maanden later toen deze laatste vermoord werd. In 1904 won hij als presidentskandidaat een eerste volledige termijn.</p>
<p>Na geen tweede volledige – en derde bijna-volledige – termijn na te streven in 1908 besloot hij dat het in 1912 hoog tijd was voor een terugkeer naar het Witte Huis. Nadat hem de Republikeinse partijnominatie ontzegd werd ten voordele van zittend president Howard Taft, richtte Roosevelt prompt de Progressieve Partij op. <span class="pullquote">Die partij had de bijnaam <em>Bull Moose Party</em> (letterlijk: Partij van de Mannetjeseland), vernoemd naar haar oprichter.</span> Toen een journalist de oud-president vroeg hoe hij zich voelde nadat hij de partijnominatie aan Taft moest laten, pochte Roosevelt zich ‘<em>strong as a bull moose</em>’ (‘sterk als een eland’) te voelen.</p>
<p>De verkiezing van 1912 spleet de ‘Partij van Lincoln’ in twee. Progressieve Republikeinen volgden de Sterke Eland naar de Progressieve Partij, terwijl hun meer conservatieve tegenhangers president Taft trouw bleven. Mede daarom won Democraat Woodrow Wilson de verkiezing, maar hij kon nog geen 42 procent van de kiezers overtuigen. Toch kon Roosevelt één pluim op zijn hoed steken: hij kreeg meer stemmen – en won meer staten – dan zijn voormalige partijgenoot en protegé Taft, die als zittend president derde eindigde. De verkiezing van 1912 is zo de laatste presidentiële stembusgang waarbij de twee kandidaten met het meeste stemmen niet de Democratische en Republikeinse zijn.</p>
<ol start="4">
<li>
<h2>You can’t fire me, I quit!</h2>
</li>
</ol>
<p>We zouden het haast vergeten, maar in 2020 moest de Amerikaanse president niet enkel afrekenen met de coronapandemie, maar ook met een afzettingsprocedure (met hemzelf op het beklaagdenbankje). In december 2019 werd Donald Trump door het Huis van Afgevaardigden, waar de Democratische Partij de plak zwaaide, formeel in beschuldiging gesteld van machtsmisbruik. De Amerikaanse Senaat moest zich daarop uitspreken over de schuldvraag en, impliciet, de bestraffing (namelijk afzetting). De Senaat, waar de Republikeinen over een comfortabele meerderheid beschikten, koos uiteindelijk voor de vrijspraak.</p>
<p><span class="pullquote">De meest opvallende inbeschuldigingstelling (<em>impeachment</em>) is zonder twijfel die van Richard Nixon</span>, president van 1969 tot en met 1974, en wel om twee redenen. Ten eerste omdat ze nooit plaatsvond. Ten tweede omdat ze als enige leidde tot het ontslag van een zittend president. Toen in de nasleep van de Watergate-doofpotoperatie duidelijk werd dat Republikeinse parlementariërs in het Huis en de Senaat  pro afzetting zouden stemmen, besloot Nixon de eer aan zichzelf te houden. Nog voor het voltallige Huis zich over de tenlasteleggingen kon uitspreken nam Nixon, de man die tijdens de presidentsverkiezing van 1972 nog 49 van de 50 staten had gewonnen, ontslag.</p>
<ol start="5">
<li>
<h2>Monroe in Afrika</h2>
</li>
</ol>
<p>James Monroe was de vijfde president van de VS (1817 – 1825). Dat weet, hopen we misschien ietwat naïef, een groot deel van de Amerikanen. Een verrassend groot deel van de Liberianen weet dit waarschijnlijk eveneens. Hun hoofdstad, Monrovia, is immers naar hem vernoemd.</p>
<p>Monroe was een aanhanger van de American Colonization Society, een organisatie die ex-slaven hielp bij en aanspoorde tot emigratie naar Afrika. Dit doel kan uiteraard op twee sterk uiteenlopende manieren geïnterpreteerd worden. De ‘remigratie’ naar het ‘moederland’ zou zwarte Amerikanen beschermen tegen blank racisme. In Afrika zouden zij ‘vrij’ kunnen leven, onder hun ‘eigen’ leiders. Zwarte Amerikanen konden immers nooit – en hier begeven de leden van de Society zich op glad ijs – integreren in de Amerikaanse (lees: blanke) samenleving.</p>
<p>Afro-Amerikanen waren niet happig op deze collectieve verhuis: <span class="pullquote">hun banden met het Afrikaanse continent waren in de 19de eeuw immers niet sterker dan die van blanke Amerikanen</span>. Desalniettemin waagden duizenden de oversteek naar wat nu de West-Afrikaanse staat Liberia is. Velen van hen stierven onderweg of kort na aankomst. Dat Abraham Lincoln, de man die een einde zou maken aan de slavernij in de VS, voor het grootste deel van zijn politieke carrière de ‘repatriatie’ – in aanhalingstekens omdat repatriatie de terugkeer naar het vaderland impliceert, quod non – eveneens genegen was, geeft aan dat zelfs voorvechters van vrijheid wegens onwetendheid een soort van voorloper van de ‘<em>seperate but equal</em>’-doctrine promootten. Of hoe de geschiedenis niet bestaat uit ‘goede’ en ‘slechte’ mensen.</p>
</div>

<div id="testpanel" class="hidden-print">
<style type="text/css" id="103" data-form-unique-id="43578"></style><div class="arf_form ar_main_div_103 arf_form_outer_wrapper " id="arffrm_103_container"><div id="arf_message_success_popup" style="display:none;"><div class="msg-detail"><div class="msg-description-success">Formulier is succesvol ingediend.</div></div></div><form enctype="multipart/form-data" method="post" class="arfshowmainform  " style="" data-form-id="form_3zh742" novalidate="" data-id="43578" data-random-id="103_1wOHXw0mVs" data-submission-key="EwC76XGC" data-key-validate="false" data-popup-id=""><input type='text' name='arf_filter_input' data-jqvalidate='false' data-random-key='103_1wOHXw0mVs' value='' style='opacity:0 !important;display:none !important;visibility:hidden !important;' /><input type='hidden' id='arf_ajax_url' value='https://doorbraak.be/wp-admin/admin-ajax.php' /><input type="hidden" data-jqvalidate="false" class="kpress" value="" /><input type="hidden" data-jqvalidate="false" class="stime" value="1611154835" /><input type="hidden" data-jqvalidate="false" data-id="nonce_start_time" class="nonce_start_time" value="form_filter_st" /><input type="hidden" data-jqvalidate="false" data-id="nonce_keyboard_press" class="nonce_keyboard_press" value="form_filter_kp" /><input type="hidden" data-jqvalidate="false" data-id="arm_nonce_check" name="arm_nonce_check" value="fe3d24ec31" /><input type="hidden" data-jqvalidate="false" name="arf_browser_name" data-id="arf_browser_name" data-version="?" value="Unknown" /><input type="hidden" data-jqvalidate="false" name="arforms_nonce" id="arforms_nonce" value="884f02b85e" /><input type="hidden" data-jqvalidate="false" name="arf_file_token_103" id="arf_file_token_103" value="sCS7D3KYgm" /><input type="hidden" data-jqvalidate="false" name="imagename_103_43578" id="imagename_103_43578" value="" /><input type="hidden" data-jqvalidate="false" name="upload_field_id_103_43578" id="upload_field_id_103_43578" value="" /><input type="hidden" data-jqvalidate="false" name="arfdecimal_separator" data-id="arfdecimal_separator" value="." /><input type="hidden" data-jqvalidate="false" name="arfform_date_formate_103" data-id="arfform_date_formate_103" value="DD/MM/YYYY" /><input type="hidden" data-jqvalidate="false" name="form_key_103" data-id="form_key_103" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="arf_success_message_show_time_103" data-id="arf_success_message_show_time_103" value="3" /><input type="hidden" data-jqvalidate="false" name="arf_form_hide_after_submit_103" data-id="arf_form_hide_after_submit_103" value="" /><input type="hidden" data-jqvalidate="false" name="is_form_preview_103" data-id="is_form_preview_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_validate_outside_103" data-id="arf_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_validate_outside_103" data-id="arf_is_validate_outside_103" data-validate="0" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_aftersubmit_103" data-id="arf_is_resetform_aftersubmit_103" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_is_resetform_outside_103" data-id="arf_is_resetform_outside_103" value="0" /><input type="hidden" data-jqvalidate="false" name="arf_form_enable_cookie_103" data-id="arf_form_enable_cookie_103" value="" /><input type="hidden" data-jqvalidate="false" name="arf_tooltip_settings_103" data-id="arf_tooltip_settings_103" class="arf_front_tooltip_settings" data-form-id="103" data-color="#FFFFFF" data-position="right" data-width="" data-bg-color="#000000" /><input type="hidden" data-jqvalidate="false" name="form_tooltip_error_103" data-id="form_tooltip_error_103" data-color="" data-position="bottom" value="advance" /><input type="text" data-jqvalidate="false" name="fake_text" data-id="fake_text" value="" style="height:0 !important; margin:0 !important; opacity: 0 !important; filter:alpha(opacity=0); padding:0 !important; width:0 !important; float:left;" /><input type="hidden" data-jqvalidate="false" name="arfaction" value="create" /><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="form_data_id" data-id="form_data_id" value="43578" /><input type="hidden" data-jqvalidate="false" name="form_key" data-id="form_key" value="3zh742" /><input type="hidden" data-jqvalidate="false" name="is_load_js_and_css_in_all_pages" data-id="is_load_js_and_css_in_all_pages" value="0" /><input type="hidden" data-jqvalidate="false" name="form_display_type" data-id="form_display_type" value="0|https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/" /><input type="hidden" data-jqvalidate="false" name="form_submit_type" data-id="form_submit_type" value="1" /><input type="hidden" data-jqvalidate="false" name="arf_http_referrer_url" data-id="arf_http_referrer_url" value="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde" /><input type="hidden" data-jqvalidate="false" name="entry_key" value="" /><div class="allfields" style="visibility:hidden;height:0;"><div class="arf_fieldset arf_standard_form" id="arf_fieldset_43578"><div class="arftitlecontainer"><div class="formtitle_style">Artikel beoordeling</div></div><div id="page_0" class="page_break"><div id="arf_field_580_43578_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_580" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_o65t6_43578" class="arf_main_label arf_main_label_16px">  Inhoud relevant en origineel</label><div class="arf_slider_control controls"><input type="text" id="field_o65t6_slide_43578" class="arfslider" data-form-data-id="43578" data-slider-id="field_o65t6_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_o65t6_43578" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="43578" autocomplete="off" name="item_meta[580]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_547_43578_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_547" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_z740xa_43578" class="arf_main_label arf_main_label_16px">  Schrijfstijl</label><div class="arf_slider_control controls"><input type="text" id="field_z740xa_slide_43578" class="arfslider" data-form-data-id="43578" data-slider-id="field_z740xa_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_z740xa_43578" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="43578" autocomplete="off" name="item_meta[547]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_576_43578_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_checkbox   left_container  top_container arfformfield  arf_field_576" style='width: 100%' data-field-type="checkbox" data-parent_field="0"><label data-type="checkbox" for="field_a2mtg8_43578" class="arf_main_label arf_main_label_16px">Problemen met dit artikel</label><div class="setting_checkbox controls arf_standard_checkbox" style="padding-top:5px;"><div class="arf_checkbox_style " id="frm_checkbox_576-0"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-0-43578" value="Te lange zinnen" style='' /><span></span></div><label data-type="checkbox" for="field_576-0-43578">Te lange zinnen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-1"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-1-43578" value="Te moeilijke paragrafen" style='' /><span></span></div><label data-type="checkbox" for="field_576-1-43578">Te moeilijke paragrafen</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-2"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-2-43578" value="Te moeilijke woorden" style='' /><span></span></div><label data-type="checkbox" for="field_576-2-43578">Te moeilijke woorden</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-3"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-3-43578" value="Te veel passief" style='' /><span></span></div><label data-type="checkbox" for="field_576-3-43578">Te veel passief</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-4"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-4-43578" value="Langdradig - leest niet vlot" style='' /><span></span></div><label data-type="checkbox" for="field_576-4-43578">Langdradig - leest niet vlot</label></div><div class="arf_checkbox_style " id="frm_checkbox_576-5"><div class='arf_checkbox_input_wrapper'><input type="checkbox" name="item_meta[576][]" data-type="checkbox" id="field_576-5-43578" value="Lezer loopt verloren in het verhaal" style='' /><span></span></div><label data-type="checkbox" for="field_576-5-43578">Lezer loopt verloren in het verhaal</label></div></div></div><div style="clear:both;"></div><div id="arf_field_549_43578_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_549" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_7alhil_43578" class="arf_main_label arf_main_label_16px">  Artikel opbouw</label><div class="arf_slider_control controls"><input type="text" id="field_7alhil_slide_43578" class="arfslider" data-form-data-id="43578" data-slider-id="field_7alhil_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_7alhil_43578" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="43578" autocomplete="off" name="item_meta[549]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_548_43578_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_548" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_tzlylk_43578" class="arf_main_label arf_main_label_16px">  Titel en ondertitel</label><div class="arf_slider_control controls"><input type="text" id="field_tzlylk_slide_43578" class="arfslider" data-form-data-id="43578" data-slider-id="field_tzlylk_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_tzlylk_43578" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="43578" autocomplete="off" name="item_meta[548]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_574_43578_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_574" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_vp57t4_43578" class="arf_main_label arf_main_label_16px">  Foto en illustratie(s)</label><div class="arf_slider_control controls"><input type="text" id="field_vp57t4_slide_43578" class="arfslider" data-form-data-id="43578" data-slider-id="field_vp57t4_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_vp57t4_43578" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="43578" autocomplete="off" name="item_meta[574]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_575_43578_container" class="arfformfield control-group arfmainformfield  arf_field_type_arfslider  left_container  top_container arfformfield  arf_field_575" style='width: 100%' data-field-type="arfslider" data-parent_field="0"><label data-type="arfslider" for="field_4wptje_43578" class="arf_main_label arf_main_label_16px">  Eindredactie: tussentitels, quotes, spelling, grammatica,...</label><div class="arf_slider_control controls"><input type="text" id="field_4wptje_slide_43578" class="arfslider" data-form-data-id="43578" data-slider-id="field_4wptje_slider" data-slider-min="0" data-slider-max="10" data-slider-step="1" data-slider-value="0" data-slider-range-selector="0" data-slider-default-value="0" autocomplete="off" style="cursor:pointer;" /><input type="hidden" id="field_4wptje_43578" class="arfslider_hidden" data-is-range-slider="0" data-form-data-id="43578" autocomplete="off" name="item_meta[575]" data-value="0" data-slider-range-selector="0" value="0" /></div></div><div style="clear:both;"></div><div id="arf_field_550_43578_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_550" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_i8jmk7_43578" class="arf_main_label arf_main_label_16px">Lengte</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-0-43578" data-unique-id="43578" value="1" style=" " /><span></span></div><label data-type="radio" for="field_550-0-43578" class="">Veel te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-1-43578" data-unique-id="43578" value="2" style=" " /><span></span></div><label data-type="radio" for="field_550-1-43578" class="">Te kort</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-2-43578" data-unique-id="43578" value="3" style=" " /><span></span></div><label data-type="radio" for="field_550-2-43578" class="">Net goed</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-3-43578" data-unique-id="43578" value="4" style=" " /><span></span></div><label data-type="radio" for="field_550-3-43578" class="">Te lang</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[550]" data-type="radio" id="field_550-4-43578" data-unique-id="43578" value="5" style=" " /><span></span></div><label data-type="radio" for="field_550-4-43578" class="">Veel te lang</label></div></div></div><div style="clear:both;"></div><div id="arf_field_551_43578_container" class="arfformfield control-group arfmainformfield  arf_horizontal_radio  arf_field_type_radio   left_container  top_container arfformfield  arf_field_551" style='width: 100%' data-field-type="radio" data-parent_field="0"><label data-type="radio" for="field_27frhu_43578" class="arf_main_label arf_main_label_16px">Algemeen oordeel</label><div class="setting_radio controls arf_standard_radio " style="padding-top:5px;"><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-0-43578" data-unique-id="43578" value="1" style=" " /><span></span></div><label data-type="radio" for="field_551-0-43578" class="">Was beter niet gepubliceerd</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-1-43578" data-unique-id="43578" value="2" style=" " /><span></span></div><label data-type="radio" for="field_551-1-43578" class="">Artikel had veel meer werk nodig</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-2-43578" data-unique-id="43578" value="3" style=" " /><span></span></div><label data-type="radio" for="field_551-2-43578" class="">Artikel had hier en daar beter gekund</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-3-43578" data-unique-id="43578" value="4" style=" " /><span></span></div><label data-type="radio" for="field_551-3-43578" class="">Goed artikel</label></div><div class="arf_radiobutton "><div class='arf_radio_input_wrapper'><input type="radio" name="item_meta[551]" data-type="radio" id="field_551-4-43578" data-unique-id="43578" value="5" style=" " /><span></span></div><label data-type="radio" for="field_551-4-43578" class="">Zo zouden er meer moeten verschijnen</label></div></div></div><div style="clear:both;"></div><div id="arf_field_552_43578_container" class="arfformfield control-group arfmainformfield  arf_field_type_textarea  left_container top_container arfformfield  arf_field_552" style='width: 100%' data-field-type="textarea" data-parent_field="0"><label data-type="textarea" for="field_85bqgp_43578" class="arf_main_label arf_main_label_16px">Opmerkingen voor auteur of eindredactie</label><div class="controls"><textarea name="item_meta[552]" id="field_85bqgp_43578" rows="5"></textarea></div></div><div style="clear:both;"></div><input type="hidden" id="field_na9x88" name="item_meta[581]" value="" data-running_total_id="" /><div style="clear:both;"></div><div style="clear:both;height:1px;">&nbsp;</div></div><div class="arfsubmitbutton left_container"><div class="arf_submit_div  left_container"><input type="hidden" data-jqvalidate="false" value="1" name="is_submit_form_103" data-id="is_submit_form_103" /><input type="hidden" data-jqvalidate="false" value="0" data-val="0" data-max="0" name="submit_form_103" data-id="submit_form_103" /><button class="arf_submit_btn  arf_submit_btn_flat   btn-info arfstyle-button  unknown" id="arf_submit_btn_43578" name="arf_submit_btn_43578" data-style="zoom-in"><span class="arfsubmitloader"></span><span class="arfstyle-label">Indienen</span></button></div></div><div style="clear:both"></div></div></div></form><script type='text/javascript' data-cfasync='false'>if(!window['arf_conditional_logic']){window['arf_conditional_logic'] = new Array();}window['arf_conditional_logic'][43578] = {"logic":{"576":{"fields":[{"actionType":"show","logicType":"all","field_key":"a2mtg8","value":"","default_value":[],"field_type":"checkbox","page_no":0,"rules":[{"fieldId":"","operator":"less than","value":"7","fieldType":"arfslider","fieldKey":""},{"fieldId":"","operator":"is not","value":"0","fieldType":"arfslider","fieldKey":""}]}]}},"dependents":{"576":[576]},"defaults":[]};if(!window['arf_pages_fields']){window['arf_pages_fields'] = new Array();}window['arf_pages_fields'][43578] = [{"field_id":"580","field_key":"o65t6","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"547","field_key":"z740xa","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"576","field_key":"a2mtg8","default_value":[],"field_type":"checkbox","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"549","field_key":"7alhil","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"548","field_key":"tzlylk","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"574","field_key":"vp57t4","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"575","field_key":"4wptje","default_value":0,"field_type":"arfslider","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"550","field_key":"i8jmk7","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"551","field_key":"27frhu","default_value":"","field_type":"radio","page_no":0,"heading_id":0,"repeater_id":0},{"field_id":"552","field_key":"85bqgp","default_value":"","field_type":"textarea","page_no":0,"heading_id":0,"repeater_id":0}];</script></div><div class="brand-div"></div><div class=""><input type="hidden" data-jqvalidate="false" name="form_id" data-id="form_id" value="103" /><input type="hidden" data-jqvalidate="false" name="arfmainformurl" data-id="arfmainformurl" value="https://doorbraak.be/wp-content/plugins/arforms" /></div>
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Roan Asselman</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/roan-asselman/" title="meer artikels van Roan Asselman">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/roan-96x96.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/04/roan-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/roan-300x300.jpg 300w, https://doorbraak.be/wp-content/uploads/2017/04/roan-1024x1024.jpg 1024w, https://doorbraak.be/wp-content/uploads/2017/04/roan-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/roan-768x768.jpg 768w, https://doorbraak.be/wp-content/uploads/2017/04/roan-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/roan-400x400.jpg 400w, https://doorbraak.be/wp-content/uploads/2017/04/roan-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/roan-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2017/04/roan.jpg 1056w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Roan Asselman (1996) studeerde rechten (KUL) en vermogensbeheer (EMS). Voor Doorbraak schrijft hij overwegend over de Amerikaanse politiek. Omschrijft zichzelf als conservatief in temperament en dus in gedachtegoed. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-132232" class="hentry p2 post publish category-buitenland tag-bull-moose-party tag-democraten tag-impeachment tag-president tag-progressieve-partij tag-republikeinen tag-witte-huis y2021 m01 d20 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/" title="Vijf weetjes over de ‘machtigste mannen op Aarde’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="president" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/01/Untitled-design-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>

<a href="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/" title="Vijf weetjes over de ‘machtigste mannen op Aarde’">Vijf weetjes over de ‘machtigste mannen op Aarde’</a>
</H4>
<span class="author-article-details">20-01-2021 De 46ste president van de VS treedt in de voetsporen van heel wat grote namen. Wist u dit al over hen? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-132083" class="hentry p3 post publish category-buitenland tag-aftreden tag-afzetting tag-afzettingsprocedure tag-ambtstermijn tag-capitool tag-democraten tag-diskwalificatie tag-grondwet tag-hooggerechtshof tag-huis-van-afgevaardigden tag-impeachment tag-opstand tag-president tag-proces tag-republikeinen tag-senaat tag-strafproces tag-verenigde-staten tag-verkiezingen tag-verkiezingscampagne tag-veroordeling tag-vonnis y2021 m01 d18 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/impeachment-tweede-keer-goede-keer/" title="Impeachment: tweede keer, goede keer?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/impeachment-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="impeachment" srcset="https://doorbraak.be/wp-content/uploads/2021/01/impeachment-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/impeachment-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/impeachment-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/impeachment-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/impeachment-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/impeachment-tweede-keer-goede-keer/" title="Impeachment: tweede keer, goede keer?">Impeachment: tweede keer, goede keer?</a>
</H4>
<span class="author-article-details">18-01-2021 Op 20 januari treedt Donald Trump af. Toch willen Democraten hem afzetten. Kan dat? En waarom willen ze dat? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-130848" class="hentry p4 post publish category-buitenland category-media tag-conservatisme tag-democraten tag-facebook tag-google tag-parler tag-republikeinen tag-twitter tag-vrijheid-van-meningsuiting tag-youtube y2021 m01 d11 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/sociale-media-als-dorpsplein-van-de-21ste-eeuw/" title="Sociale media als dorpsplein van de 21ste eeuw"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/instagram-3288412_1280-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sociale media" srcset="https://doorbraak.be/wp-content/uploads/2021/01/instagram-3288412_1280-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/01/instagram-3288412_1280-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/01/instagram-3288412_1280-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/01/instagram-3288412_1280-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/01/instagram-3288412_1280-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/sociale-media-als-dorpsplein-van-de-21ste-eeuw/" title="Sociale media als dorpsplein van de 21ste eeuw">Sociale media als dorpsplein van de 21ste eeuw</a>
</H4>
<span class="author-article-details">11-01-2021 Donald Trump is niet langer welkom op Twitter. Dat doet vragen rijzen over de rol en behandeling van sociale media in een moderne democratie. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-130614" class="hentry p5 post publish category-buitenland tag-amerikaanse-burgeroorlog tag-amerikaanse-presidentsverkiezingen tag-capitool tag-democratische-partij tag-geconfedereerde-staten-van-amerika tag-mainstream-media tag-pensee-unique tag-republikeinse-partij tag-secessie tag-verenigde-staten tag-verkiezingsfraude tag-washington-d-c tag-witte-huis y2021 m01 d09 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/nooit-opgeven-nooit-toegeven/" title="Nooit opgeven. Nooit toegeven."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171794226-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="secessie" srcset="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171794226-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171794226-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171794226-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171794226-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171794226-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/nooit-opgeven-nooit-toegeven/" title="Nooit opgeven. Nooit toegeven.">Nooit opgeven. Nooit toegeven.</a>
</H4>
<span class="author-article-details">09-01-2021 De rellen in de Amerikaanse hoofdstad waren de enige logische conclusie van wat op 3 november in gang werd gezet. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-130155" class="hentry p6 post publish category-buitenland tag-amerikaanse-presidentsverkiezingen tag-arizona tag-arkansas tag-blue-dog-democrats tag-democratische-partij tag-filibuster tag-georgia tag-huis-van-afgevaardigden tag-kiessysteem tag-paars tag-pastor tag-republikeinse-partij tag-senaat tag-trumpisme tag-verenigde-staten tag-verkiezingsfraude tag-west-virginia tag-witte-huis y2021 m01 d07 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/trump-bijt-in-georgia-opnieuw-in-het-zand/" title="Trump bijt in Georgia (opnieuw) in het zand"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171746130-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Georgia" srcset="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171746130-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171746130-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171746130-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171746130-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-171746130-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/trump-bijt-in-georgia-opnieuw-in-het-zand/" title="Trump bijt in Georgia (opnieuw) in het zand">Trump bijt in Georgia (opnieuw) in het zand</a>
</H4>
<span class="author-article-details">07-01-2021 De kiezers van Georgia geven Joe Biden de parlementaire ruggesteun die hij vroeg. Donald Trump verliest ondertussen voor een tweede keer.  </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/roan-asselman/" title="Lees meer van Roan Asselman">Roan Asselman</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/vijf-weetjes-over-de-machtigste-mannen-op-aarde/" data-a2a-title="Vijf weetjes over de ‘machtigste mannen op Aarde’"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fvijf-weetjes-over-de-machtigste-mannen-op-aarde%2F&amp;linkname=Vijf%20weetjes%20over%20de%20%E2%80%98machtigste%20mannen%20op%20Aarde%E2%80%99" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=132232" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=132232" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=132232" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=132232" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="132232">
<input type="hidden" name="code" value="27223">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/bull-moose-party/" rel="tag">Bull Moose Party</a>, <a href="https://doorbraak.be/term/democraten/" rel="tag">Democraten</a>, <a href="https://doorbraak.be/term/impeachment/" rel="tag">impeachment</a>, <a href="https://doorbraak.be/term/president/" rel="tag">president</a>, <a href="https://doorbraak.be/term/progressieve-partij/" rel="tag">Progressieve Partij</a>, <a href="https://doorbraak.be/term/republikeinen/" rel="tag">Republikeinen</a>, <a href="https://doorbraak.be/term/witte-huis/" rel="tag">Witte Huis</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=abraham-lincoln" rel="tag">Abraham Lincoln</a>, <a href="https://doorbraak.be/?personen=benjamin-harrison" rel="tag">Benjamin Harrison</a>, <a href="https://doorbraak.be/?personen=donald-trump" rel="tag">Donald Trump</a>, <a href="https://doorbraak.be/?personen=franklin-d-roosevelt" rel="tag">Franklin Delano Roosevelt</a>, <a href="https://doorbraak.be/?personen=george-washington" rel="tag">George Washington</a>, <a href="https://doorbraak.be/?personen=grover-cleveland" rel="tag">Grover Cleveland</a>, <a href="https://doorbraak.be/?personen=howard-taft" rel="tag">Howard Taft</a>, <a href="https://doorbraak.be/?personen=james-monroe" rel="tag">James Monroe</a>, <a href="https://doorbraak.be/?personen=joe-biden" rel="tag">Joe Biden</a>, <a href="https://doorbraak.be/?personen=richard-nixon" rel="tag">Richard Nixon</a>, <a href="https://doorbraak.be/?personen=theodore-roosevelt" rel="tag">Theodore Roosevelt</a>, <a href="https://doorbraak.be/?personen=william-mckinley" rel="tag">William McKinley</a>, <a href="https://doorbraak.be/?personen=woodrow-wilson" rel="tag">Woodrow Wilson</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/het-muggeneiland/" rel="prev"><span class="meta-nav">&laquo;</span> Het Muggeneiland</a></div>
<div class="nav-next"><a href="https://doorbraak.be/niet-eigenaars-zonnepanelen-alweer-bedot/" rel="next">Niet-eigenaars zonnepanelen alweer bedot <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-fc1db8a92ebcfa6a7118dcb20e23d17b" id="doorb-fc1db8a92ebcfa6a7118dcb20e23d17b"></div>


 <li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-132238" class="hentry p7 cartoon publish untagged y2021 m01 d18 h09">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/amicaal-farm/" title="Amicaal farm"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/DB2021-01-18-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2021/01/DB2021-01-18-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/DB2021-01-18-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/DB2021-01-18-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/DB2021-01-18-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/DB2021-01-18-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/amicaal-farm/" title="Amicaal farm">Amicaal farm</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-132375" class="hentry p8 radio publish category-media tag-alternatieve-media tag-facebook tag-mainstream-media tag-radicalisering tag-raditube tag-sociale-media tag-twitter tag-youtube tag-zoekmachine y2021 m01 d19 h13 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/erik-van-zummeren-radicale-content-op-youtube-makkelijker-opsporen/" title="Erik Van Zummeren: ‘Radicale content op Youtube makkelijker opsporen’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/erik_van_zummeren_ridgewood-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Erik Van Zummeren ontwikkelde RadiTube" srcset="https://doorbraak.be/wp-content/uploads/2021/01/erik_van_zummeren_ridgewood-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/erik_van_zummeren_ridgewood-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/erik_van_zummeren_ridgewood-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/erik_van_zummeren_ridgewood-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/erik_van_zummeren_ridgewood-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/erik-van-zummeren-radicale-content-op-youtube-makkelijker-opsporen/" title="Erik Van Zummeren: ‘Radicale content op Youtube makkelijker opsporen’"><i class="fa fa-play-circle-o"></i> Erik Van Zummeren: ‘Radicale content op Youtube makkelijker opsporen’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-132256" class="hentry p9 post publish category-analyse tag-arbitrage tag-brexit tag-btw tag-bureaucratie tag-competitie tag-coronabeleid tag-democratie tag-douanetarieven tag-erasmus tag-eu tag-eurofederalisme tag-europees-hof-van-justitie-hvjeu tag-financieel-centrum tag-gdpr tag-geschillenprocedure tag-groeistrategie tag-handel tag-handelsakkoord tag-handelsbeleid tag-handelsbelemmeringen tag-handelspartner tag-intercursus-magnus tag-jobs tag-kwalificaties tag-markt tag-markttoegang tag-no-deal tag-noord-ierland tag-reach tag-referendum tag-regelgeving tag-scheidingsakkoord tag-studentenuitwisseling tag-tca tag-toerisme tag-visserij tag-vk tag-vredesproces tag-vrijhandel tag-zwitserland y2021 m01 d19 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-brexit-handelsakkoord-afgewogen/" title="Het brexit-handelsakkoord afgewogen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/brexit-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="brexit" srcset="https://doorbraak.be/wp-content/uploads/2021/01/brexit-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/brexit-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/brexit-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/brexit-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/brexit-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/het-brexit-handelsakkoord-afgewogen/" title="Het brexit-handelsakkoord afgewogen">Het brexit-handelsakkoord afgewogen</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-cleppe/" title="">Pieter Cleppe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-131785" class="hentry p10 post publish category-multicultuur-samenleven tag-allochtonen tag-analfabetisering tag-assimilatie tag-belgie tag-compromis tag-culturocide tag-cultuur tag-diversiteit tag-folklore tag-identitair tag-identiteit tag-inburgering tag-integratie tag-internationalisering tag-migratie tag-moslimterrorisme tag-nationalisme tag-neutraliteit tag-oikofobie tag-omvolking tag-opengrenzenbeleid tag-racisme tag-referentiecultuur tag-staatshervorming tag-taal tag-tussentaal tag-vlaams-nationalisme tag-volk y2021 m01 d16 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zeg-niet-omvolking-maar-internationalisering/" title="Zeg niet ‘omvolking’ maar ‘internationalisering’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/gebed-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="omvolking" srcset="https://doorbraak.be/wp-content/uploads/2021/01/gebed-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/gebed-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/gebed-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/gebed-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/gebed-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/zeg-niet-omvolking-maar-internationalisering/" title="Zeg niet ‘omvolking’ maar ‘internationalisering’">Zeg niet ‘omvolking’ maar ‘internationalisering’</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-131846" class="hentry p11 post publish category-actualiteit category-wetenschap tag-becton-dickinson tag-china tag-coronacrisis tag-coronavirus tag-denemarken tag-n-va tag-nederland tag-nonchalance tag-open-vld tag-pfizer tag-regering-wilmes tag-sp-a tag-spuiten tag-vaccinatie tag-vaccinatiestrategie tag-vaccins tag-volksgezondheid y2021 m01 d16 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/spuitenaankoop-nieuw-mondmaskerschandaal/" title="Spuitenaankoop nieuw mondmaskerschandaal?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="spuiten" srcset="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/spuitenaankoop-nieuw-mondmaskerschandaal/" title="Spuitenaankoop nieuw mondmaskerschandaal?">Spuitenaankoop nieuw mondmaskerschandaal?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-131792" class="hentry p12 post publish category-communautair tag-alternative-vote tag-belgie tag-defi tag-democratie tag-minderheidsregering tag-re-bel tag-regeringsvorming y2021 m01 d16 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/re-bel-wil-de-democratie-tussen-haakjes-zetten-om-belgie-te-redden/" title="De democratie tussen haakjes zetten om België te redden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-11717141-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Re-Bel" srcset="https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-11717141-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-11717141-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-11717141-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-11717141-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/08/belgaimage-11717141-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/re-bel-wil-de-democratie-tussen-haakjes-zetten-om-belgie-te-redden/" title="De democratie tussen haakjes zetten om België te redden">De democratie tussen haakjes zetten om België te redden</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-131397" class="hentry p13 post publish category-ethiek tag-beroepsorde tag-blaam tag-deontologie tag-gelijke-kansen tag-pseudowetenschap tag-psychologe tag-psychologencommissie tag-psychologie tag-publiciteit tag-reputatieschade tag-seks tag-seksuologe y2021 m01 d14 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bart-op-zijn-hondjes/" title="Bart op zijn hondjes"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Bollen-en-Somers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Bollen" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Bollen-en-Somers-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/Bollen-en-Somers-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/Bollen-en-Somers-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/Bollen-en-Somers-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/Bollen-en-Somers-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/bart-op-zijn-hondjes/" title="Bart op zijn hondjes">Bart op zijn hondjes</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-131065" class="hentry p14 post publish category-media tag-bits-and-freedom tag-europees-verdrag-voor-de-rechten-van-de-mens tag-everest-advocaten tag-facebook tag-fake-news tag-isp tag-mediarecht tag-proximus tag-telenet tag-tweets tag-twitter tag-vrije-meningsuiting tag-vs y2021 m01 d13 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/joris-deene-desinformatie-heeft-altijd-bestaan-nu-is-het-gewoon-veel-zichtbaarder/" title="Joris Deene: &#8216;Desinformatie heeft altijd bestaan, nu is het gewoon veel zichtbaarder&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/fake-news-4881488_1280-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fake news" srcset="https://doorbraak.be/wp-content/uploads/2021/01/fake-news-4881488_1280-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/fake-news-4881488_1280-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/fake-news-4881488_1280-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/fake-news-4881488_1280-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/fake-news-4881488_1280-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/joris-deene-desinformatie-heeft-altijd-bestaan-nu-is-het-gewoon-veel-zichtbaarder/" title="Joris Deene: &#8216;Desinformatie heeft altijd bestaan, nu is het gewoon veel zichtbaarder&#8217;">Joris Deene: &#8216;Desinformatie heeft altijd bestaan, nu is het gewoon veel zichtbaarder&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-ee3e5805932faadb1db2c8df2f797c4b" id="doorb-ee3e5805932faadb1db2c8df2f797c4b"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-131777" class="hentry p15 radio publish category-ethiek category-multicultuur-samenleven category-politiek untagged y2021 m01 d16 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/rondas-over-calvo-gollem-en-de-zonder-haat-staat/" title="Rondas over Calvo, Gollem en de Zonder-Haat-Staat"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/kristof-calvo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2021/01/kristof-calvo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/kristof-calvo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/kristof-calvo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/kristof-calvo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/kristof-calvo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/radio/rondas-over-calvo-gollem-en-de-zonder-haat-staat/" title="Rondas over Calvo, Gollem en de Zonder-Haat-Staat">Rondas over Calvo, Gollem en de Zonder-Haat-Staat</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jeanpierre-rondas/" title="">Jean-Pierre Rondas</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-131671" class="hentry p16 post publish category-brussel category-multicultuur-samenleven tag-brussel tag-cdv tag-liga-voor-de-rechten-van-de-mens tag-n-va tag-ps tag-ptb-pvda tag-rellen tag-trumpisme tag-vsoa-politie y2021 m01 d17 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/alexis-deswaef-brussels-trumpiaans-pyromaan/" title="Alexis Deswaef, Brussels trumpiaans pyromaan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-143974265-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-143974265-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-143974265-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-143974265-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-143974265-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-143974265-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/alexis-deswaef-brussels-trumpiaans-pyromaan/" title="Alexis Deswaef, Brussels trumpiaans pyromaan">Alexis Deswaef, Brussels trumpiaans pyromaan</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-130717" class="hentry p17 post publish category-politiek category-satire tag-coronacrisis tag-coronavaccin tag-de-afspraak tag-de-zevende-dag tag-europese-unie tag-israel tag-n-va tag-verenigd-koninkrijk tag-vlaams-belang y2021 m01 d10 h10">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/kristof-calvo-vergelijkt-n-va-en-vlaams-belang-met-veeldoder/" title="Kristof Calvo vergelijkt N-VA en Vlaams Belang met veeldoder"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/calvo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Kristof Calvo" srcset="https://doorbraak.be/wp-content/uploads/2021/01/calvo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/calvo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/calvo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/calvo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/calvo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/kristof-calvo-vergelijkt-n-va-en-vlaams-belang-met-veeldoder/" title="Kristof Calvo vergelijkt N-VA en Vlaams Belang met veeldoder">Kristof Calvo vergelijkt N-VA en Vlaams Belang met veeldoder</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-131241" class="hentry p18 post publish category-binnenland category-multicultuur-samenleven tag-black-live-matters tag-brussel tag-capitool tag-doos-van-pandora tag-hate-speech tag-jongeren tag-twitter tag-vlaamse-vereniging-van-journalisten y2021 m01 d14 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-doos-van-pandora-van-vincent-van-quickenborne/" title="De doos van Pandora van Vincent Van Quickenborne"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-170831917-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-170831917-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-170831917-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-170831917-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-170831917-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-170831917-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-doos-van-pandora-van-vincent-van-quickenborne/" title="De doos van Pandora van Vincent Van Quickenborne">De doos van Pandora van Vincent Van Quickenborne</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a></span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-131846" class="hentry p19 post publish category-actualiteit category-wetenschap tag-becton-dickinson tag-china tag-coronacrisis tag-coronavirus tag-denemarken tag-n-va tag-nederland tag-nonchalance tag-open-vld tag-pfizer tag-regering-wilmes tag-sp-a tag-spuiten tag-vaccinatie tag-vaccinatiestrategie tag-vaccins tag-volksgezondheid y2021 m01 d16 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/spuitenaankoop-nieuw-mondmaskerschandaal/" title="Spuitenaankoop nieuw mondmaskerschandaal?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="spuiten" srcset="https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/belgaimage-167630718-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/spuitenaankoop-nieuw-mondmaskerschandaal/" title="Spuitenaankoop nieuw mondmaskerschandaal?">Spuitenaankoop nieuw mondmaskerschandaal?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-131922" class="hentry p20 post publish category-actualiteit category-vlaamse-beweging tag-bezoekerscentrum tag-canon tag-collaboratie tag-de-standaard tag-emancipatie tag-geschiedenis tag-vlaams-parlement tag-vlaams-nationalisme tag-vlaamse-beweging tag-vlaanderen tag-volksunie y2021 m01 d17 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reynebeau-vlaams-nationalisme-en-geschiedenisvervalsing/" title="Reynebeau, Vlaams-nationalisme en geschiedenisvervalsing"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/vlaams-parlement-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/reynebeau-vlaams-nationalisme-en-geschiedenisvervalsing/" title="Reynebeau, Vlaams-nationalisme en geschiedenisvervalsing">Reynebeau, Vlaams-nationalisme en geschiedenisvervalsing</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/henk-cuypers/" title="">Henk Cuypers</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-0827ca23ddeda8133973c5e6a134ae5f" id="doorb-0827ca23ddeda8133973c5e6a134ae5f"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-115666" class="hentry p21 doorbraaknieuws publish category-economie category-ethiek untagged y2020 m10 d26 h13">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekpresentatie-wat-wit-was-over-fiscale-fraude/" title="Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="fraude" srcset="https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2020/10/JT-met-cover-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekpresentatie-wat-wit-was-over-fiscale-fraude/" title="Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude">Boekpresentatie &#8216;Wat wit was&#8217; over fiscale fraude</a><br>
 <span class="author">
29-10-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-108307" class="hentry p22 doorbraaknieuws publish category-cultuur category-media untagged y2020 m09 d13 h11 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiek incorrect" srcset="https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/09/9789492639455_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/johan-sanctorum-politiek-incorrect-online-boekvoorstelling/" title="Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling">Johan Sanctorum, &#8216;Politiek incorrect&#8217;: online boekvoorstelling</a><br>
<span class="author">
16-09-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-72754" class="hentry p23 doorbraaknieuws publish category-literatuur untagged y2020 m03 d13 h15">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;">AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p24 reizen publish untagged y2019 m12 d22 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië">Het andere Wallonië</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>
<div class="doorb-a22c9e56bc30bf6af5ddf1e988f28487" id="doorb-a22c9e56bc30bf6af5ddf1e988f28487"></div>

 <li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-131855" class="hentry p25 post publish category-analyse category-buitenland tag-communications-decency-act tag-democraten tag-facebook tag-fbi tag-google tag-parler tag-republikeinen tag-section-230 tag-the-new-york-post tag-twitter y2021 m01 d19 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/facebook-en-twitter-doorgeefluiken-of-uitgevers/" title="Facebook en Twitter: doorgeefluiken of uitgevers?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/social-3064515_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2021/01/social-3064515_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/social-3064515_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/social-3064515_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/social-3064515_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/social-3064515_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/facebook-en-twitter-doorgeefluiken-of-uitgevers/" title="Facebook en Twitter: doorgeefluiken of uitgevers?">Facebook en Twitter: doorgeefluiken of uitgevers?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alexander-van-der-meer/" title="">Alexander van der Meer</a><br>
19/01/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-132008" class="hentry p26 post publish category-buitenland category-europa tag-afscheiding tag-brexit tag-corona tag-democratie tag-economie tag-eilanden tag-engeland tag-europees-parlement tag-europese-commissie tag-europese-unie tag-grenscontrole tag-harde-grens tag-holyrood tag-jakobitische-opstanden tag-natiestaten tag-onafhankelijkheid tag-referendum tag-schotland tag-snp tag-subsidiariteit tag-verenigd-koninkrijk tag-verkiezingen tag-visserij tag-volksraadpleging tag-zelfbeschikkingsrecht y2021 m01 d19 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/scotland-the-crave/" title="Scotland, the crave"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Nicola-Sturgeon-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Schotland" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Nicola-Sturgeon-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/Nicola-Sturgeon-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/Nicola-Sturgeon-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/Nicola-Sturgeon-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/Nicola-Sturgeon-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/scotland-the-crave/" title="Scotland, the crave">Scotland, the crave</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lukas-de-vos/" title="">Lukas De Vos</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-132193" class="hentry p27 post publish category-analyse category-buitenland tag-arrestatie tag-berlijn tag-corruptie tag-duitsland tag-europees-hof-voor-de-rechten-van-de-mens tag-fbk tag-moskou tag-novitsjok tag-rusland tag-vergiftiging tag-vliegveld y2021 m01 d18 h14">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/navalny-gearresteerd-ik-ben-nergens-bang-voor/" title="Navalny gearresteerd: &#8216;Ik ben nergens bang voor&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-172100894-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Navalny" srcset="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-172100894-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-172100894-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-172100894-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-172100894-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-172100894-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/navalny-gearresteerd-ik-ben-nergens-bang-voor/" title="Navalny gearresteerd: &#8216;Ik ben nergens bang voor&#8217;">Navalny gearresteerd: &#8216;Ik ben nergens bang voor&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ardy-beld/" title="">Ardy Beld</a><br>
 18/01/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-132106" class="hentry p28 post publish category-analyse category-buitenland tag-bondsdagverkiezingen tag-cdu tag-centrum tag-christendemocratie tag-compromis tag-conservatief tag-duitsland tag-fdp tag-grune tag-partijvoorzittersverkiezingen tag-spd y2021 m01 d18 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cdu-moet-rekening-houden-met-conservatieve-onderstroom/" title="CDU moet rekening houden met conservatieve onderstroom"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Laschet-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CDU" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Laschet-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/Laschet-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/Laschet-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/Laschet-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/Laschet-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/cdu-moet-rekening-houden-met-conservatieve-onderstroom/" title="CDU moet rekening houden met conservatieve onderstroom">CDU moet rekening houden met conservatieve onderstroom</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dirk-rochtus/" title="">Dirk Rochtus</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-132083" class="hentry p29 post publish category-buitenland tag-aftreden tag-afzetting tag-afzettingsprocedure tag-ambtstermijn tag-capitool tag-democraten tag-diskwalificatie tag-grondwet tag-hooggerechtshof tag-huis-van-afgevaardigden tag-impeachment tag-opstand tag-president tag-proces tag-republikeinen tag-senaat tag-strafproces tag-verenigde-staten tag-verkiezingen tag-verkiezingscampagne tag-veroordeling tag-vonnis y2021 m01 d18 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/impeachment-tweede-keer-goede-keer/" title="Impeachment: tweede keer, goede keer?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/impeachment-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="impeachment" srcset="https://doorbraak.be/wp-content/uploads/2021/01/impeachment-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/impeachment-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/impeachment-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/impeachment-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/impeachment-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/impeachment-tweede-keer-goede-keer/" title="Impeachment: tweede keer, goede keer?">Impeachment: tweede keer, goede keer?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/roan-asselman/" title="">Roan Asselman</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-131627" class="hentry p30 post publish category-buitenland category-religie tag-adf tag-cctv tag-christenvervolging tag-communisme tag-corona tag-digitale-controle tag-drugsbendes tag-gezichtsherkenning tag-india tag-irak tag-is tag-noord-korea tag-open-doors tag-pakistan tag-ranglijst-christenvervolging tag-religieus-nationalisme tag-surveillance tag-turkije tag-vervolgde-christenen y2021 m01 d18 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ranglijst-christenvervolging-2021/" title="Christenen vaker slachtoffer van vervolging"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Schermafbeelding-2021-01-14-140545-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="christenvervolging" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Schermafbeelding-2021-01-14-140545-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/01/Schermafbeelding-2021-01-14-140545-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/01/Schermafbeelding-2021-01-14-140545-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/01/Schermafbeelding-2021-01-14-140545-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/01/Schermafbeelding-2021-01-14-140545-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ranglijst-christenvervolging-2021/" title="Christenen vaker slachtoffer van vervolging">Christenen vaker slachtoffer van vervolging</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-130539" class="hentry p31 recensie publish category-actualiteit category-buitenland tag-amerikaanse-politiek tag-capitool tag-democratische-partij tag-oorlog-in-irak tag-president tag-progressisme tag-senaat tag-usa tag-washington tag-witte-huis y2021 m01 d18 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/joe-biden-in-een-notendop/" title="Joe Biden in een notendop"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Joe-Biden-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Joe Biden" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Joe-Biden-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/Joe-Biden-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/Joe-Biden-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/Joe-Biden-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/Joe-Biden-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/joe-biden-in-een-notendop/" title="Joe Biden in een notendop">Joe Biden in een notendop</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/nick-mertens/" title="">Nick Mertens</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-fd4ebb99609c6e026244bada2e28f18f" id="doorb-fd4ebb99609c6e026244bada2e28f18f"></div>

 <div class="doorb-edf211ffd10b7ca87f9629fbb0e1f27b" id="doorb-edf211ffd10b7ca87f9629fbb0e1f27b"></div> <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#b6dfd8d0d9f6d2d9d9c4d4c4d7d7dd98d4d3"><span class="__cf_email__" data-cfemail="640d0a020b24000b0b16061605050f4a0601">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#2b594e4f4a485f424e6b4f44445949594a4a4005494e"><span class="__cf_email__" data-cfemail="addfc8c9ccced9c4c8edc9c2c2dfcfdfccccc683cfc8">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#4524272a2b2b2028202b31202b05212a2a37273724242e6b2720"><span class="__cf_email__" data-cfemail="7a1b181514141f171f140e1f143a1e15150818081b1b1154181f">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#a6d4c3cfdcc3c8e6c2c9c9d4c4d4c7c7cd88c4c3"><span class="__cf_email__" data-cfemail="5b293e32213e351b3f34342939293a3a3075393e">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#dfa8b6b1b4bab39fbbb0b0adbdadbebeb4f1bdba"><span class="__cf_email__" data-cfemail="7007191e1b151c30141f1f02120211111b5e1215">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#285a4d494b5c414d5b684c47475a4a5a494943064a4d"><span class="__cf_email__" data-cfemail="1664737775627f73655672797964746477777d387473">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#fb8e928f9c9e8d9e899291bb9f94948999899a9a90d5999e"><span class="__cf_email__" data-cfemail="5a2f332e3d3f2c3f2833301a3e35352838283b3b3174383f">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#5a2d3f38383f323f3f281a3e35352838283b3b3174383f"><span class="__cf_email__" data-cfemail="2750424545424f4242556743484855455546464c094542">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#620a0d0d04061007060301160b0722060d0d1000100303094c0007"><span class="__cf_email__" data-cfemail="325a5d5d54564057565351465b5772565d5d4050405353591c5057">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script type="text/javascript" defer="defer" data-cfasync="false" id="arf_footer_js">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</script>
<script id="arf_footer_field_js" type="text/javascript" data-cfasync="false">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</script><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="3303488b52">
<link rel='stylesheet' id='arfformscss_103-css' href='https://doorbraak.be/wp-content/uploads/arforms/maincss/maincss_103.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='arf_materialize_css-css' href='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='arfbootstrap-slider-css' href='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/css/bootstrap-slider.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26171010,"site_tracking_default":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"132232 https:\/\/doorbraak.be\/?p=132232","disqusShortname":"doorbraak","disqusTitle":"Vijf weetjes over de \u2018machtigste mannen op Aarde\u2019","disqusUrl":"https:\/\/doorbraak.be\/vijf-weetjes-over-de-machtigste-mannen-op-aarde\/","postId":"132232"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"132232 https:\/\/doorbraak.be\/?p=132232","disqusShortname":"doorbraak","disqusTitle":"Vijf weetjes over de \u2018machtigste mannen op Aarde\u2019","disqusUrl":"https:\/\/doorbraak.be\/vijf-weetjes-over-de-machtigste-mannen-op-aarde\/","postId":"132232"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.3'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/materialize/materialize.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap.min.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/jqBootstrapValidation.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/modernizr.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/bootstrap/js/bootstrap-slider.js?ver=4.1'></script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arforms.js?ver=4.1_3'></script>
<script type='text/javascript'>
function setCookie(name, value, path, domain, secure, document) {
            document.cookie = name + "=" + escape(value) +
                    ("; path=/") +
                    ((domain) ? "; domain=" + domain : "") +
                    ((secure) ? "; secure" : "");
        }
</script>
<script type='text/javascript' data-cfasync="false" src='https://doorbraak.be/wp-content/plugins/arforms/js/arf_conditional_logic.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script>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</script><script type="text/javascript">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</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":132232,"postSlug":"vijf-weetjes-over-de-machtigste-mannen-op-aarde","cats":"buitenland"};
                			</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "132232",
                storyURL: "https://doorbraak.be//vijf-weetjes-over-de-machtigste-mannen-op-aarde/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
