
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Het verdriet van een gouverneur - Doorbraak.be</title>
<meta name="description" content="De coronablundersaga: over bestellingen, bevoegdheidskluwens, staatsschuld, contacttracing en meer pijnlijke vragen voor de toekomst." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/het-verdriet-van-een-gouverneur/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Het verdriet van een gouverneur - Doorbraak.be" />
<meta property="og:description" content="De coronablundersaga: over bestellingen, bevoegdheidskluwens, staatsschuld, contacttracing en meer pijnlijke vragen voor de toekomst." />
<meta property="og:url" content="https://doorbraak.be/het-verdriet-van-een-gouverneur/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="begroting" />
<meta property="article:tag" content="beleid" />
<meta property="article:tag" content="bevoegdheid" />
<meta property="article:tag" content="communicatie" />
<meta property="article:tag" content="contacttracing" />
<meta property="article:tag" content="coronacrisis" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="epidemie" />
<meta property="article:tag" content="ethiek" />
<meta property="article:tag" content="Europese Centrale Bank" />
<meta property="article:tag" content="Federaal Planbureau" />
<meta property="article:tag" content="GAS-boetes" />
<meta property="article:tag" content="gezondheid" />
<meta property="article:tag" content="kust" />
<meta property="article:tag" content="minderheidsregering" />
<meta property="article:tag" content="minister van Volksgezondheid" />
<meta property="article:tag" content="Nationale Bank" />
<meta property="article:tag" content="noodregering" />
<meta property="article:tag" content="Paretoprincipe" />
<meta property="article:tag" content="politiek" />
<meta property="article:tag" content="regering Wilmès" />
<meta property="article:tag" content="toerisme" />
<meta property="article:tag" content="tweede verblijf" />
<meta property="article:tag" content="Universiteit Antwerpen" />
<meta property="article:tag" content="zorgsector" />
<meta property="article:section" content="Actualiteit" />
<meta property="article:published_time" content="2020-05-23T09:59:44+02:00" />
<meta property="article:modified_time" content="2020-05-22T21:31:38+02:00" />
<meta property="og:updated_time" content="2020-05-22T21:31:38+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De coronablundersaga: over bestellingen, bevoegdheidskluwens, staatsschuld, contacttracing en meer pijnlijke vragen voor de toekomst." />
<meta name="twitter:title" content="Het verdriet van een gouverneur - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes.jpg","width":960,"height":640,"caption":"coronacrisis"},{"@type":"WebPage","@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/#webpage","url":"https://doorbraak.be/het-verdriet-van-een-gouverneur/","inLanguage":"nl","name":"Het verdriet van een gouverneur - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/#primaryimage"},"datePublished":"2020-05-23T09:59:44+02:00","dateModified":"2020-05-22T21:31:38+02:00","description":"De coronablundersaga: over bestellingen, bevoegdheidskluwens, staatsschuld, contacttracing en meer pijnlijke vragen voor de toekomst.","breadcrumb":{"@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/actualiteit/","url":"https://doorbraak.be/onderwerp/actualiteit/","name":"Actualiteit"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/","url":"https://doorbraak.be/het-verdriet-van-een-gouverneur/","name":"Het verdriet van een gouverneur"}}]},{"@type":"Article","@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/#article","isPartOf":{"@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b"},"headline":"Het verdriet van een gouverneur","datePublished":"2020-05-23T09:59:44+02:00","dateModified":"2020-05-22T21:31:38+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/het-verdriet-van-een-gouverneur/#primaryimage"},"keywords":"begroting,beleid,bevoegdheid,communicatie,contacttracing,coronacrisis,covid-19,epidemie,ethiek,Europese Centrale Bank,Federaal Planbureau,GAS-boetes,gezondheid,kust,minderheidsregering,minister van Volksgezondheid,Nationale Bank,noodregering,Paretoprincipe,politiek,regering Wilm\u00e8s,toerisme,tweede verblijf,Universiteit Antwerpen,zorgsector","articleSection":"Actualiteit"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/2e0c7e2fa5bc5ba5a2830c7464b51c6b","name":"Externe Auteur","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/doorbraak-letterlogo-def-rug-150x150.png","caption":"Externe Auteur"},"description":"Doorbraak publiceert graag en regelmatig artikels die door externe auteurs worden aangebracht. Deze auteurs schrijven uiteraard in eigen naam en onder eigen verantwoordelijkheid.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/het-verdriet-van-een-gouverneur/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Het verdriet van een gouverneur Reactiesfeed" href="https://doorbraak.be/het-verdriet-van-een-gouverneur/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css' href='https://doorbraak.be/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://doorbraak.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #f63509;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.19' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=90977' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.1-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />

<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"573997259752695","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1"
			/></noscript>

<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="90977";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Alain Vannieuwenburg";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-d86070bc2abb94890ceadd4f260e42a1" id="doorb-d86070bc2abb94890ceadd4f260e42a1"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://winkel.doorbraak.be">Winkel</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/lydia-peeters-vlaams-minister-van-dieselfraude/" rel="prev"><span class="meta-nav">&laquo;</span> Lydia Peeters, Vlaams minister van dieselfraude</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-90977" class="hentry p1 post publish category-actualiteit tag-begroting tag-beleid tag-bevoegdheid tag-communicatie tag-contacttracing tag-coronacrisis tag-covid-19 tag-epidemie tag-ethiek tag-europese-centrale-bank tag-federaal-planbureau tag-gas-boetes tag-gezondheid tag-kust tag-minderheidsregering tag-minister-van-volksgezondheid tag-nationale-bank tag-noodregering tag-paretoprincipe tag-politiek tag-regering-wilmes tag-toerisme tag-tweede-verblijf tag-universiteit-antwerpen tag-zorgsector y2020 m05 d23 h13 hasthumbnail vrije-tribune">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/het-verdriet-van-een-gouverneur/" data-a2a-title="Het verdriet van een gouverneur"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a> </div>
<div class="article-type-heading vrije-tribune">
<div class="special-author-display">
<span class="author vcard">Alain Vannieuwenburg</span>
</div>
<h2 class="entry-title">Het verdriet van een gouverneur</h2>
<div class="article-subtitle">Het grote gelijk in het coronadebat</div>
 </div> 
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Vrije Tribune</span> -
<time class="published" datetime="2020-05-23">
23/05/2020</time>
<span class="single-author vcard"><a href="#author-info">Alain Vannieuwenburg</a></span>
</div> 
<span id='read-later-90977' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(90977,'Het verdriet van een gouverneur','https://doorbraak.be/het-verdriet-van-een-gouverneur/', 'De coronablundersaga: over bestellingen, bevoegdheidskluwens, staatsschuld, contacttracing en meer pijnlijke vragen voor de toekomst.','https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes-50x50.jpg','Alain Vannieuwenburg','23/05/2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-90977' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(90977)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div class="inline-post-thumbnail">
<img width="300" height="200" src="https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="coronacrisis" srcset="https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2020/05/levering-mondkapjes.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /> <figcaption class="featured_caption">
De bestaande voorraad mondkapjes werd vernield, nieuwe bestellingen verdwenen of voldeden niet aan de eisen. Het zijn maar enkele voorbeelden uit de coronablundersaga. <br /> <span class='credit_caption'>foto: &copy;<a href="http://store.reporters.be/zoom.pgi?UNID=rsgerwcyuneuehvpidpjinjvagmjdulunszfobdioidtpziycyiklrglytvbohwbgzdvcggohxhkixjlsafiaohdmpoxhuifoehcldelzlzwvwi&#038;OBJET=29826342&#038;TY=1&#038;TR=5000&#038;RI=3559225">Reporters / DPA</a></span> </figcaption>
</div>
<div id="gewone-inhoud"><p>Het standpunt van de West-Vlaamse gouverneur over het loslaten van enkele epidemiebeperkende maatregelen kan niet echt op mededogen rekenen. Het volk mort en bepaalde kustburgemeesters cultiveren (refererend naar de achterhaalde gemeentelijke autonomie en toegevend aan de druk van lobbygroepen allerhande) een cultuur van civiele ongehoorzaamheid.</p>
<h2>Overhaaste maatregelen</h2>
<p>Het bedrijf Graydon, een gerespecteerd specialist op het vlak van financiële informatie, bracht zopas een onrustwekkend rapport uit: Men maakt onterecht gebruik van de economische steunmaatregelen van de overheid. Het overhaaste optreden van de politici en het ontbreken van sluitende controle hebben zelfs mogelijk gemaakt dat ook schimmige bedrijfjes en obscure dekmantelondernemingen gretig in de pot hebben gegraaid. Dit alles komt bovenop eerdere opmerkingen uit syndicale hoek waaruit blijken moet dat er vrij soepel wordt omgegaan met tijdelijke werkloosheid en er al eens vlot wordt ontslagen. Men telt meer dan 30 maatregelen allerhande.</p>
<h2>Het Belgische labyrint</h2>
<p>Voormelde vaststellingen verrijken de coronablundersaga. Het begon allemaal met de vaststelling dat men niet over een strategische voorraad beschermingsmiddelen beschikte. Geheel onwezenlijk werd het toen bekend raakte dat België tussen 2009 en 2015 over een voorraad van zowaar 63 miljoen mondmaskers beschikte, maar deze vernietigde. De verantwoordelijke minister wees het leger met de vinger. Een moedig adjudant weerlegde de bewering. Dit leidde tot leuke onthullingen (de vervaldatum had betrekking op het elastiekje, de ruimte werd leeggemaakt op vraag van een humanitaire organisatie&#8230;). Over het plaatsen van een nieuwe bestelling sijpelde wat informatie door, maar het werd niet duidelijk waarom men geen strategische reserve had wederopgebouwd.</p>
<p>Ook de bestellingen die volgden, liepen niet zoals verwacht. Er werd blijkbaar meer met Google gewerkt dan iets anders en wat uiteindelijk werd geleverd, bleek niet steeds aan de kwaliteitseisen te voldoen. Terug naar af. Niet getreurd echter. Men plaatste een nieuwe bestelling. Deze keer leidde het spoor naar Luxemburg. Bleek dat de federale overheid 15 miljoen stuks bestelde bij een onbekende firma die in handen zou zijn van een miljonair gedomicilieerd in Malta. Een krant wees zelfs op het actief zijn van een voetbalmakelaar die, vanuit Luxemburg, tegelijk handelt in grondstoffen uit Afrika. Moet kunnen.</p>
<p>De bevolking werd dan maar aan het naaien gezet. Gelukkig zorgde dit laatste niet voor bestellingen van naaidozen. De eerdere ervaring met de milieubox zorgde wellicht voor een rem op de bestelwoede van de beleidsverantwoordelijken. Wat een tragedie zou moeten zijn, verwordt immers snel tot farce.</p>
<h2>Institutioneel kluwen</h2>
<p>Dat er nu en dan iets in het honderd loopt, is niet te vermijden. Wij struikelen in dit land over beleidsverantwoordelijken: de federale, de gewest- en gemeenschapsregeringen, de provincies, de steden en gemeenten (alle met bijhorende mandatarissen en administraties), om maar te zwijgen van de obligate inspraak- en adviesorganen, waarvan de kwaliteit oscilleert tussen die van kwalitatief werkend tot veredeld tooggezelschap.</p>
<p><span class="pullquote">Als klap op de vuurpijl bleek dat men zowaar over acht (8!) ministers bevoegd voor &#8216;gezondheid&#8217; beschikte. </span>Dit zorgde al eens voor verwarring. In de drang om te tonen dat men bestaansrecht had, haastte bijvoorbeeld een Waals minister van Gezondheid zich om berichten over besmetting rond te sturen, gegevens die aanvankelijk niet bevestigd konden worden door de federale minister van Volksgezondheid. Die zat immers in haar kot. Een hertelling zorgde er zelfs voor dat men uiteindelijk 9 verantwoordelijken voor een of ander facet van de volksgezondheid in België ontdekte. Dit is geruststellend.</p>
<h2>Verwarring alom</h2>
<p>De communicatie zelf bleek ook voor verbetering vatbaar. De communicatiestrategie van de premier wordt wellicht verplichte leerstof voor communicatiestrategen. De persconferenties werden aanvankelijk op onmogelijke momenten gehouden, staken vol details, waren eerder verwarrend dan verduidelijkend en focusten nu en dan zozeer op een specifiek element dat men uiteindelijk door de bomen het bos niet meer zag.  Op bepaalde ogenblikken had men de indruk dat men een vertaalmachine had gebruikt. Het geheel resulteerde in gissen naar wat nu eigenlijk werd verteld. Een ware oefening in exegese.</p>
<p>Dit laatste was dan weer <em>gefundenes fressen</em> voor de pers. Na de wazige mededelingen werd gretig ingepikt op de besproken themata. Het werd een oefening in het volharden van het spuien van onduidelijke berichten. Op bijvoorbeeld de radio kreeg het publiek de ruimte om zijn bedenkingen, wensen, verlangens en interpretaties te berde te brengen. Men ging onvermoeibaar door met het verspreiden van alle mogelijke herkauwde richtlijnen, suggesties en adviezen. Eerder geruststellend (of verontrustend) is ook de vaststelling hoe groot, in Vlaanderen, het aantal ter zake deskundig geachte inwoners blijkt te zijn.</p>
<p>Wie wilde weten waar men nu aan toe was, waagde zich aan het bekijken van het journaal of het doornemen van relevante krantenartikels. De voorzichtige commentaren van de virologen, epidemiologen en spoedartsen lieten vermoeden dat men niet steeds gelukkig was met de wijze waarop men communiceerde en de lockdown afbouwde. Uiteindelijk diende zelfs het Belgisch Staatsblad erbij gehaald om een en ander te verduidelijken. Of dit een geslaagde operatie was, is nog onduidelijk.<span class="pullquote"> Gelukkig waren er nu en dan de gevatte reacties van bepaalde virologen of van een (zeldzaam) serene politicus.</span> Een rustpauze in de kakofonie.</p>
<h2>Elastische interpretatie van de regels</h2>
<p>Het gretig vertoeven in de schemerzone van de modale Belg resulteerde in de elastische interpretaties van bepaalde regels. Midden mei werden reeds 98.489 pv’s uitgedeeld. Dit is wellicht slechts het topje van het werkelijke aantal overtredingen. Opvallend: Sommige lokale besturen nemen geen initiatieven om bijvoorbeeld via GAS-boetes de naleving af te dwingen. De invoering ervan leidde trouwens tot onenigheid tussen de partijen die deze noodregering steunen. De juridische indekking was een zorgenkind en al snel bleek dat het systeem van GAS-boetes in Wallonië nauwelijks wordt gebruikt.</p>
<p>De toeristische industrie mengde zich in het debat. Een aantal ziekenhuizen aan de kust zag de komst van al die toeristen helemaal niet zitten.  Niet verwonderlijk dat de gouverneur van West-Vlaanderen de komst van de tweedeverblijvers, in combinatie met de instroom van dagjesmensen en dito, met de nodige argwaan bekeek en vroeg om de politionele maatregelen (die men reeds mooi omzeilt) zo goed als mogelijk te handhaven.</p>
<p>Plotseling mengden zelfs Vlaams minister van Toerisme, Zuhal Demir en minister-president Jan Jambon zich in het debat. Federaal minister van Binnenlandse Zaken Pieter De Crem hield echter voet bij stuk. En premier Wilmès zag de bui hangen na een mogelijke ingebrekestelling van de Belgische Staat door tweedeverblijvers. Het dossier van de belasting op een tweede verblijf stak de kop op. Een ministerieel besluit, met indrukwekkende considerans, regelde plotseling de zaak.</p>
<h2>Legaliteit en legitimiteit</h2>
<p>Dit alles verlegde soms de aandacht naar de legitimiteit van deze noodregering. De coronacrisis zorgde immers voor het ontstaan van de regering-Wilmès. De Koning en de onderhandelaars in spe kregen even ademruimte. Waren er echter geen verkiezingen geweest? Verkiezingen die nog steeds niet hadden geleid tot het vormen van een volwaardige en daadkrachtige regering?  Hoe lang zou deze regering met volmachten en een ingeperkte parlementaire controle kunnen regeren? Een Kamercommissie werd belast met de controle.</p>
<h2>Hoe fortuinlijke generaties omgaan met welvaart</h2>
<p>Deze controle is meer dan nodig. De budgettair krappe situatie verergert. De Belgische staatsschuld wordt wankel en zorgwekkend geheten en de impact van de coronacrisis zorgt er wellicht voor, aldus internationale kredietbeoordelaars, dat deze een permanent karakter krijgt. De schuldgraad, die vorig jaar voor het eerst in acht jaar onder de grens van 100 procent van het bruto binnenlands product zakte, neemt toe tot ruim 111 procent van het bbp. De Nationale Bank en het Federaal Planbureau becijferden dat de overheidsfinanciën het begrotingstekort zouden doen oplopen tot 7,5 procent van het bbp. De schuldgraad ramen ze daarbij zelfs op 115 procent voor 2020. Gewesten en gemeenschappen maar ook lokale overheden staan eveneens voor enorme uitdagingen. Een vergiftigd geschenk voor de toekomstige generaties.</p>
<p>Komt erbij dat het arsenaal aan middelen uitgeput raakt. <span class="pullquote">De financiële politiek van de Europese Centrale Bank leverde niet het verhoopte resultaat </span>en de fiscale en parafiscale druk in België is legendarisch en biedt geen speelruimte. De werkgroepen die pistes moeten ontwikkelen zijn hopeloos (ideologisch) verdeeld. Belangenorganisaties hebben lijsten met desiderata klaar.</p>
<h2>De eenzaamheid van de veldwerkers</h2>
<p>Ondertussen ploegen de ziekenhuizen, de zorgverstrekkers en de rust- en verzorgingstehuizen verder. Begin mei concludeerde de Universiteit Antwerpen uit een onderzoek dat veel zorgverleners en medewerkers in de zorgsector (van de arts over de thuisverpleger tot het poetspersoneel in de ziekenhuizen, verzorgingsinstelling en rust- en verzorgingstehuizen) de gevolgen van dit alles voelen. De psychische belasting en het sluimerende tekort aan beschermende middelen zijn een feit.</p>
<p>Contacttracing staat nu hoog op de agenda. Virologen benadrukken het nut van een volgehouden contactopsporing naast preventieve maatregelen. De toewijzing van de contracten voor contacttracing zorgde voor vragen. Sommigen vreesden dat coronatracking een cashkoe dreigt te worden. En&#8230; na de opstart bleek de respons zeer mager. Het systeem doet het niet. De vraag omtrent de wijze waarop e-health georganiseerd moet worden en welke de plaats is van de datawetenschappen binnen de gezondheidszorg is gesteld. Aandachtspunt is ook hoe wij ethiek met techniek verbinden.</p>
<h2>Vragen</h2>
<p>De crisis had reeds wat ethische vragen opgeworpen. Hoe gaan wij om met de regel van het minste kwaad, hoe gaan wij om met de angst die niet enkel bij de bevolking aanwezig is, maar ook bij het verzorgend personeel en allen die in de zorg zijn tewerkgesteld?  Moeten mensen met covid-19 alleen sterven of laten we ook hun gezins- en familieleden toe? Hoe gaan we om met de alleenstaanden, de zwakkeren?</p>
<p>Twee contractdenkers, Rousseau en Hobbes, lijken dan ook plots weer heel actueel. Beiden probeerden een theorie te ontwikkelen die verklaren kon welke de mogelijke redenen zijn die ervoor zorgen dat wij samenleven, een deel van onze vrijheid inruilen, dat wij een gezag aanvaarden, dat wij een staat aanvaarden.</p>
<p>Meer en meer wordt gewezen op het Paretoprincipe. Wat epidemieën betreft, is 20% van de besmette individuen verantwoordelijk voor 80% van de besmettingen. Concentraties vergroten het risico. Het risico op een heropstart van de epidemie is reëel. We moeten het reproductiegetal onder controle houden.</p>
<p>De zorgverleners hebben de voorbije weken letterlijk in de frontlinie gestaan. Gaan wij voor een tweede, een derde golf? Gezondheidseconomen wijzen erop dat, indien de zaak uit de hand loopt, men pijnlijke keuzes zal moeten maken.</p>
<p>Wanneer men de bezorgdheid van de gouverneur van de provincie West-Vlaanderen wil beoordelen, neemt men best voorgaande elementen in aanmerking, samen met enkele bijkomende ethische overwegingen. Bevordert onze individuele keuze het welzijn van elke persoon, of het nu burgers, zieken, rusthuisbewoners, volwassenen of kinderen betreft? Hoe verhouden onze particuliere desiderata zich tot het algemeen belang van de samenleving? <span class="pullquote">Wat laten wij primeren en zijn wij dan ook bereid om de verantwoordelijkheid voor de gevolgen van onze keuzes te dragen?</span> Nemen wij de oversterfte erbij als collateral damage?</p>
</div>
<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>
<section id="author-info" class="author-info">
<h3 class="author-title">Alain Vannieuwenburg</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
Dr. Alain Vannieuwenburg is ethicus en doctor in de interdisciplinaire studie van het recht. </div>
</div> 
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/het-verdriet-van-een-gouverneur/">Het verdriet van een gouverneur</a></li>
<li><a href="https://doorbraak.be/brussel-puinhoop-van-decennialang-gepamper-en-laksisme/">Brussel: puinhoop van decennialang gepamper en laksisme</a></li>
<li><a href="https://doorbraak.be/triage-met-gezond-verstand/">Triage met gezond verstand</a></li>
<li><a href="https://doorbraak.be/relschoppers-in-brussel/">Relschoppers in Brussel</a></li>
<li><a href="https://doorbraak.be/19-mei-is-dag-van-de-huisarts/">19 mei is Dag van de huisarts</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen of afdrukken</h3><br><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/het-verdriet-van-een-gouverneur/" data-a2a-title="Het verdriet van een gouverneur"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fhet-verdriet-van-een-gouverneur%2F&amp;linkname=Het%20verdriet%20van%20een%20gouverneur" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis doorsturen naar een vriend. Geef hieronder zijn e-mail adres en we sturen hem een link zodat ook hij het ook zonder abonnement gratis kan lezen.
Dit is slechts eenmalig voor dit artikel. Doorbraak slaat het e-mail adres van uw vriend niet op.</p>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="90977">
<input type="hidden" name="code" value="93901">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/begroting/" rel="tag">begroting</a>, <a href="https://doorbraak.be/term/beleid/" rel="tag">beleid</a>, <a href="https://doorbraak.be/term/bevoegdheid/" rel="tag">bevoegdheid</a>, <a href="https://doorbraak.be/term/communicatie/" rel="tag">communicatie</a>, <a href="https://doorbraak.be/term/contacttracing/" rel="tag">contacttracing</a>, <a href="https://doorbraak.be/term/coronacrisis/" rel="tag">coronacrisis</a>, <a href="https://doorbraak.be/term/covid-19/" rel="tag">covid-19</a>, <a href="https://doorbraak.be/term/epidemie/" rel="tag">epidemie</a>, <a href="https://doorbraak.be/term/ethiek/" rel="tag">ethiek</a>, <a href="https://doorbraak.be/term/europese-centrale-bank/" rel="tag">Europese Centrale Bank</a>, <a href="https://doorbraak.be/term/federaal-planbureau/" rel="tag">Federaal Planbureau</a>, <a href="https://doorbraak.be/term/gas-boetes/" rel="tag">GAS-boetes</a>, <a href="https://doorbraak.be/term/gezondheid/" rel="tag">gezondheid</a>, <a href="https://doorbraak.be/term/kust/" rel="tag">kust</a>, <a href="https://doorbraak.be/term/minderheidsregering/" rel="tag">minderheidsregering</a>, <a href="https://doorbraak.be/term/minister-van-volksgezondheid/" rel="tag">minister van Volksgezondheid</a>, <a href="https://doorbraak.be/term/nationale-bank/" rel="tag">Nationale Bank</a>, <a href="https://doorbraak.be/term/noodregering/" rel="tag">noodregering</a>, <a href="https://doorbraak.be/term/paretoprincipe/" rel="tag">Paretoprincipe</a>, <a href="https://doorbraak.be/term/politiek/" rel="tag">politiek</a>, <a href="https://doorbraak.be/term/regering-wilmes/" rel="tag">regering Wilmès</a>, <a href="https://doorbraak.be/term/toerisme/" rel="tag">toerisme</a>, <a href="https://doorbraak.be/term/tweede-verblijf/" rel="tag">tweede verblijf</a>, <a href="https://doorbraak.be/term/universiteit-antwerpen/" rel="tag">Universiteit Antwerpen</a>, <a href="https://doorbraak.be/term/zorgsector/" rel="tag">zorgsector</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=jan-jambon" rel="tag">Jan Jambon</a>, <a href="https://doorbraak.be/?personen=koning-filip" rel="tag">Koning Filip</a>, <a href="https://doorbraak.be/?personen=pieter-de-crem" rel="tag">Pieter De Crem</a>, <a href="https://doorbraak.be/?personen=sophie-wilmes" rel="tag">Sophie Wilmes</a>, <a href="https://doorbraak.be/?personen=zuhal-demir" rel="tag">Zuhal Demir</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/lydia-peeters-vlaams-minister-van-dieselfraude/" rel="prev"><span class="meta-nav">&laquo;</span> Lydia Peeters, Vlaams minister van dieselfraude</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-2e16abaf1008c5b9d04523760ad78fff" id="doorb-2e16abaf1008c5b9d04523760ad78fff"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-89795" class="hentry p2 cartoon publish untagged y2020 m05 d14 h18 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/ouderdomstaks/" title="Ouderdomstaks"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/2020-05-14-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/05/2020-05-14-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/2020-05-14-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/2020-05-14-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/2020-05-14-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/2020-05-14-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
 <a href="https://doorbraak.be/cartoons/ouderdomstaks/" title="Ouderdomstaks">Ouderdomstaks</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-91241" class="hentry p3 radio publish category-binnenland category-politiek tag-autonomie tag-belgie tag-ecolo tag-ecologische-transitie tag-federale-regeringsvorming tag-herfederalisering tag-liberalisme tag-open-vld tag-politiek tag-regeringsvorming tag-sociaal-liberalisme tag-vlaanderen y2020 m05 d23 h16">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/egbert-lachaert-ik-pin-mij-niet-meer-vast-op-kleurtjes/" title="Egbert Lachaert: &#8216;Ik pin mij niet meer vast op kleurtjes&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/egbert-lachaert-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Egbert Lachaert, pas verkozen voorzitter van Open Vld" srcset="https://doorbraak.be/wp-content/uploads/2020/05/egbert-lachaert-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/egbert-lachaert-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/egbert-lachaert-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/egbert-lachaert-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/egbert-lachaert-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/egbert-lachaert-ik-pin-mij-niet-meer-vast-op-kleurtjes/" title="Egbert Lachaert: &#8216;Ik pin mij niet meer vast op kleurtjes&#8217;"><i class="fa fa-play-circle-o"></i> Egbert Lachaert: &#8216;Ik pin mij niet meer vast op kleurtjes&#8217;</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-91057" class="hentry p4 post publish category-politiek tag-afspiegelingsregering tag-coronacrisis tag-federale-regering tag-federale-regeringsvorming tag-herfederalisering tag-regering tag-regeringsvorming tag-vivaldicoalitie tag-wilmes-ii y2020 m05 d23 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/regering-terug-start/" title="Terug naar start (u ontvangt geen geld)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-160324215-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="regering" srcset="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-160324215-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-160324215-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-160324215-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-160324215-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-160324215-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/regering-terug-start/" title="Terug naar start (u ontvangt geen geld)">Terug naar start (u ontvangt geen geld)</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-91059" class="hentry p5 post publish category-actualiteit category-wetenschap tag-anti-civid-19-vaccin tag-china tag-corona tag-coronavirus tag-covid-1c tag-geneeskunde tag-labo tag-rabies tag-s tag-vaccin tag-vaccinnationalisme tag-vs tag-who y2020 m05 d23 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zoektocht-naar-coronavaccin-geen-goednieuwsshow/" title="Zoektocht naar coronavaccin geen goednieuwsshow"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vaccin" srcset="https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/zoektocht-naar-coronavaccin-geen-goednieuwsshow/" title="Zoektocht naar coronavaccin geen goednieuwsshow">Zoektocht naar coronavaccin geen goednieuwsshow</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/hendrik-cammu/" title="">Hendrik Cammu</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-91041" class="hentry p6 post publish category-actualiteit category-brussel tag-brussel tag-criminaliteit tag-criminele-illegalen tag-gepamperde tag-illegalen tag-kanaalplan tag-kanaalzone tag-lansisme tag-n-va tag-politie tag-ps tag-relschoppers tag-samenlevingsproblemen y2020 m05 d22 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/brussel-puinhoop-van-decennialang-gepamper-en-laksisme/" title="Brussel: puinhoop van decennialang gepamper en laksisme"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politie" srcset="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/brussel-puinhoop-van-decennialang-gepamper-en-laksisme/" title="Brussel: puinhoop van decennialang gepamper en laksisme">Brussel: puinhoop van decennialang gepamper en laksisme</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/theo-francken/" title="">Theo Francken</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90973" class="hentry p7 post publish category-media category-politiek tag-corona tag-extreemrechts tag-kvhv tag-migratie tag-n-va tag-ocam tag-reichstagsbrand tag-separatisme tag-sociale-media tag-verkiezingen tag-vlaams-belang tag-wallonie y2020 m05 d21 h21">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/rtbf-verslikt-zich-in-vlaams-belang/" title="RTBF verslikt zich in Vlaams Belang"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vlaams Belang" srcset="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/rtbf-verslikt-zich-in-vlaams-belang/" title="RTBF verslikt zich in Vlaams Belang">RTBF verslikt zich in Vlaams Belang</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/luc-t-pauwelstelenet-be/" title="">Luc Pauwels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90438" class="hentry p8 post publish category-actualiteit category-brussel tag-nspv tag-anderlecht tag-brussel tag-corona tag-covid-19 tag-onderwijs tag-politie tag-rellen y2020 m05 d21 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/politie-onder-vuur/" title="Carlo Medo &#038; Mario Thys: &#8216;Brusselse politie-agenten worden het beu.&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/politie-onder-vuur/" title="Carlo Medo &#038; Mario Thys: &#8216;Brusselse politie-agenten worden het beu.&#8217;">Carlo Medo &#038; Mario Thys: &#8216;Brusselse politie-agenten worden het beu.&#8217;</a></br>
 <span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winus4u/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90672" class="hentry p9 post publish category-geschiedenis category-politiek tag-heel-nederland tag-solidarisme tag-tweede-wereldoorlog tag-verdinaso tag-vlaamse-beweging y2020 m05 d20 h14">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/op-20-mei-werd-joris-van-severen-vermoord/" title="Op 20 mei 1940 werd Joris van Severen vermoord"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2018/07/41527_Fotor-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="oorlog" srcset="https://doorbraak.be/wp-content/uploads/2018/07/41527_Fotor-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2018/07/41527_Fotor-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/op-20-mei-werd-joris-van-severen-vermoord/" title="Op 20 mei 1940 werd Joris van Severen vermoord">Op 20 mei 1940 werd Joris van Severen vermoord</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/luc-t-pauwelstelenet-be/" title="">Luc Pauwels</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-a79a694a29eb226c0acfd0835cfd1b6b" id="doorb-a79a694a29eb226c0acfd0835cfd1b6b"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
 <ul id="spotlight-articles">

<li id="spotlight-article-88365" class="hentry p10 post publish category-actualiteit tag-coronacrisis tag-coronamaatregelen tag-coronavirus tag-economische-schade tag-gezondheid tag-lockdown tag-zweden y2020 m05 d11 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/nooit-meer-een-lockdown/" title="Nooit meer een lockdown"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Zweden-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="lockdown" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Zweden-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Zweden-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Zweden-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Zweden-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Zweden-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/nooit-meer-een-lockdown/" title="Nooit meer een lockdown">Nooit meer een lockdown</a> <span class="author">Frederik Ceyssens</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90294" class="hentry p11 post publish category-actualiteit tag-benelux tag-corona tag-de-schreve tag-frankrijk tag-grenzen tag-vigipirate y2020 m05 d19 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/waarom-onze-grenzen-niet-zomaar-open-gaan/" title="Waarom onze grenzen niet zomaar open gaan"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Vigipirates-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="grenzen" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Vigipirates-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Vigipirates-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Vigipirates-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Vigipirates-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Vigipirates-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/waarom-onze-grenzen-niet-zomaar-open-gaan/" title="Waarom onze grenzen niet zomaar open gaan">Waarom onze grenzen niet zomaar open gaan</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wido-bourel/" title="">Wido Bourel</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90973" class="hentry p12 post publish category-media category-politiek tag-corona tag-extreemrechts tag-kvhv tag-migratie tag-n-va tag-ocam tag-reichstagsbrand tag-separatisme tag-sociale-media tag-verkiezingen tag-vlaams-belang tag-wallonie y2020 m05 d21 h21 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/rtbf-verslikt-zich-in-vlaams-belang/" title="RTBF verslikt zich in Vlaams Belang"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vlaams Belang" srcset="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-161430422-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/rtbf-verslikt-zich-in-vlaams-belang/" title="RTBF verslikt zich in Vlaams Belang">RTBF verslikt zich in Vlaams Belang</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luc-t-pauwelstelenet-be/" title="">Luc Pauwels</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90019" class="hentry p13 post publish category-analyse category-communautair tag-cdv tag-herfederaliseren tag-n-va tag-post-corona tag-regeringsvorming tag-regionaliseren tag-staatshervorming tag-verkiezingen tag-vivaldicoalitie y2020 m05 d17 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-catch-22-van-de-n-va/" title="De catch 22 van de N-VA"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_28335456-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_28335456-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_28335456-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_28335456-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_28335456-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_28335456-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-catch-22-van-de-n-va/" title="De catch 22 van de N-VA">De catch 22 van de N-VA</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90330" class="hentry p14 post publish category-actualiteit tag-acerta tag-belgique-a-papa tag-brussels-airlines tag-coronadoden tag-diversiteit tag-idahot tag-oostende tag-open-vld tag-pvda tag-regenboogvlag tag-technische-werkloosheid tag-vrt tag-wzc y2020 m05 d18 h11 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-98/" title="Vergeten vragen van de voorbije week (98)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_29105227-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vrage" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_29105227-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_29105227-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_29105227-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_29105227-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_29105227-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-98/" title="Vergeten vragen van de voorbije week (98)">Vergeten vragen van de voorbije week (98)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90092" class="hentry p15 post publish category-politiek category-satire tag-corona tag-het-dna-van-vlaanderen tag-la-macinaia tag-mondmaskers tag-zoutwaterzever y2020 m05 d17 h11">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/goedele-liekens-breit-coronacondooms/" title="Goedele Liekens breit coronacondooms"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Goedele-Liekens-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Goedele-Liekens-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Goedele-Liekens-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Goedele-Liekens-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Goedele-Liekens-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Goedele-Liekens-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/goedele-liekens-breit-coronacondooms/" title="Goedele Liekens breit coronacondooms">Goedele Liekens breit coronacondooms</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-c9808906c52fe991041faae8cef94847" id="doorb-c9808906c52fe991041faae8cef94847"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-72754" class="hentry p16 doorbraaknieuws publish category-literatuur untagged y2020 m03 d13 h16 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;">AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61285" class="hentry p17 reizen publish untagged y2020 m01 d02 h20">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona/" title="AFGELAST &#8212; Verrassend Barcelona, de rebelse Catalaanse metropool."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Barcelona met Karl Drabbe en Christophe Bostyn" srcset="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona/" title="AFGELAST &#8212; Verrassend Barcelona, de rebelse Catalaanse metropool.">AFGELAST &#8212; Verrassend Barcelona, de rebelse Catalaanse metropool.</a><br>
<span class="author">
20 tot 24 mei 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p18 reizen publish untagged y2019 m12 d22 h15 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië">Het andere Wallonië</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59123" class="hentry p19 reizen publish untagged y2019 m11 d29 h19">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraakreis Duitsland" srcset="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche">In het spoor van Goethe, Schiller en Nietzsche</a><br>
<span class="author">
9 tot 13 september 2020 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>
<div class="doorb-868445e6a5ed78ca0f2fb343394227e1" id="doorb-868445e6a5ed78ca0f2fb343394227e1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-91141" class="hentry p20 post publish category-actualiteit tag-diesel tag-fraude tag-gezondheid tag-nalatigheid tag-open-vld tag-particratie tag-roetfilter tag-vab y2020 m05 d23 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/lydia-peeters-vlaams-minister-van-dieselfraude/" title="Lydia Peeters, Vlaams minister van dieselfraude"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/peeters-roetfilter-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/05/peeters-roetfilter-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/05/peeters-roetfilter-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/05/peeters-roetfilter-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/05/peeters-roetfilter-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/05/peeters-roetfilter-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/lydia-peeters-vlaams-minister-van-dieselfraude/" title="Lydia Peeters, Vlaams minister van dieselfraude">Lydia Peeters, Vlaams minister van dieselfraude</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-91059" class="hentry p21 post publish category-actualiteit category-wetenschap tag-anti-civid-19-vaccin tag-china tag-corona tag-coronavirus tag-covid-1c tag-geneeskunde tag-labo tag-rabies tag-s tag-vaccin tag-vaccinnationalisme tag-vs tag-who y2020 m05 d23 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zoektocht-naar-coronavaccin-geen-goednieuwsshow/" title="Zoektocht naar coronavaccin geen goednieuwsshow"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vaccin" srcset="https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/dimitri-houtteman-qBhpPxW3ESs-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/zoektocht-naar-coronavaccin-geen-goednieuwsshow/" title="Zoektocht naar coronavaccin geen goednieuwsshow">Zoektocht naar coronavaccin geen goednieuwsshow</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/hendrik-cammu/" title="">Hendrik Cammu</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-91041" class="hentry p22 post publish category-actualiteit category-brussel tag-brussel tag-criminaliteit tag-criminele-illegalen tag-gepamperde tag-illegalen tag-kanaalplan tag-kanaalzone tag-lansisme tag-n-va tag-politie tag-ps tag-relschoppers tag-samenlevingsproblemen y2020 m05 d22 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/brussel-puinhoop-van-decennialang-gepamper-en-laksisme/" title="Brussel: puinhoop van decennialang gepamper en laksisme"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politie" srcset="https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/belgaimage-163311141-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/brussel-puinhoop-van-decennialang-gepamper-en-laksisme/" title="Brussel: puinhoop van decennialang gepamper en laksisme">Brussel: puinhoop van decennialang gepamper en laksisme</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/theo-francken/" title="">Theo Francken</a><br>
22/05/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90988" class="hentry p23 post publish category-actualiteit tag-coronacrisis tag-coronavirus tag-covid-19 y2020 m05 d22 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/triage-met-gezond-verstand/" title="Triage met gezond verstand"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/signalisatiefoto_triagecentrum_hr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="triage" srcset="https://doorbraak.be/wp-content/uploads/2020/05/signalisatiefoto_triagecentrum_hr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/signalisatiefoto_triagecentrum_hr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/signalisatiefoto_triagecentrum_hr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/signalisatiefoto_triagecentrum_hr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/signalisatiefoto_triagecentrum_hr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/triage-met-gezond-verstand/" title="Triage met gezond verstand">Triage met gezond verstand</a><br>
<span class="author">Marc Cosyns</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90438" class="hentry p24 post publish category-actualiteit category-brussel tag-nspv tag-anderlecht tag-brussel tag-corona tag-covid-19 tag-onderwijs tag-politie tag-rellen y2020 m05 d21 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/politie-onder-vuur/" title="Carlo Medo &#038; Mario Thys: &#8216;Brusselse politie-agenten worden het beu.&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Reporters_21370126-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/politie-onder-vuur/" title="Carlo Medo &#038; Mario Thys: &#8216;Brusselse politie-agenten worden het beu.&#8217;">Carlo Medo &#038; Mario Thys: &#8216;Brusselse politie-agenten worden het beu.&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winus4u/" title="">Winny Matheeussen</a><br>
21/05/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-90766" class="hentry p25 post publish category-actualiteit tag-discriminatie tag-gezondheidszorg tag-indonesie tag-java tag-kapitalisme tag-migratie tag-racisme tag-seksisme tag-witte-sector y2020 m05 d21 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/van-stille-kracht-naar-witte-woede/" title="Van stille kracht naar witte woede"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Witte-sector-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="witte woede" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Witte-sector-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Witte-sector-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Witte-sector-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Witte-sector-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Witte-sector-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/van-stille-kracht-naar-witte-woede/" title="Van stille kracht naar witte woede">Van stille kracht naar witte woede</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ludo-abicht/" title="">Ludo Abicht</a><br>
</span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-90619" class="hentry p26 post publish category-actualiteit category-buitenland tag-aanhechting tag-autonomie tag-cecc tag-china tag-chinees-volksleger tag-covid-19 tag-gezondheid tag-mensenrechten tag-noodtoestand tag-paraceleilanden tag-piraterij tag-sars tag-straat-van-taiwan tag-taiwan tag-verovering tag-wereldgezondheidsorganisatie tag-wereldgezondheidsvergadering tag-wha tag-who tag-wuhan tag-zelfstandigheid y2020 m05 d21 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/taiwan-china-zonder-knieval-geen-aalmoes/" title="Zonder knieval geen aalmoes"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/Tsai-Ing-wen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Taiwan" srcset="https://doorbraak.be/wp-content/uploads/2020/05/Tsai-Ing-wen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/05/Tsai-Ing-wen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/05/Tsai-Ing-wen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/05/Tsai-Ing-wen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/05/Tsai-Ing-wen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/taiwan-china-zonder-knieval-geen-aalmoes/" title="Zonder knieval geen aalmoes">Zonder knieval geen aalmoes</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lukas-de-vos/" title="">Lukas De Vos</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-1ba2b5149252d9d4b6302e055cace80a" id="doorb-1ba2b5149252d9d4b6302e055cace80a"></div>

 <div class="doorb-83ec07d2266c8af741dceac6118f62a6" id="doorb-83ec07d2266c8af741dceac6118f62a6"></div> <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#167f7870795672797964746477777d387473"><span class="__cf_email__" data-cfemail="0d64636b624d6962627f6f7f6c6c66236f68">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#255740414446514c4065414a4a57475744444e0b4740"><span class="__cf_email__" data-cfemail="b5c7d0d1d4d6c1dcd0f5d1dadac7d7c7d4d4de9bd7d0">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#2c4d4e434242494149425849426c4843435e4e5e4d4d47024e49"><span class="__cf_email__" data-cfemail="f79695989999929a9299839299b793989885958596969cd99592">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#fb899e92819e95bb9f94948999899a9a90d5999e"><span class="__cf_email__" data-cfemail="a2d0c7cbd8c7cce2c6cdcdd0c0d0c3c3c98cc0c7">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#16617f787d737a5672797964746477777d387473"><span class="__cf_email__" data-cfemail="a1d6c8cfcac4cde1c5ceced3c3d3c0c0ca8fc3c4">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#0a786f6b697e636f794a6e65657868786b6b6124686f"><span class="__cf_email__" data-cfemail="7507101416011c100635111a1a07170714141e5b1710">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#2c5945584b495a495e45466c4843435e4e5e4d4d47024e49"><span class="__cf_email__" data-cfemail="7e0b170a191b081b0c17143e1a11110c1c0c1f1f15501c1b">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#2651434444434e4343546642494954445447474d084443"><span class="__cf_email__" data-cfemail="0671636464636e6363744662696974647467676d286463">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#274f484841435542434644534e426743484855455546464c094542"><span class="__cf_email__" data-cfemail="abc3c4c4cdcfd9cecfcac8dfc2ceebcfc4c4d9c9d9cacac085c9ce">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="a96b3cf0e3">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015560805435599687205:9qahj-poyhq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"90977 https:\/\/doorbraak.be\/?p=90977","disqusShortname":"doorbraak","disqusTitle":"Het verdriet van een gouverneur","disqusUrl":"https:\/\/doorbraak.be\/het-verdriet-van-een-gouverneur\/","postId":"90977"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"90977 https:\/\/doorbraak.be\/?p=90977","disqusShortname":"doorbraak","disqusTitle":"Het verdriet van een gouverneur","disqusUrl":"https:\/\/doorbraak.be\/het-verdriet-van-een-gouverneur\/","postId":"90977"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.0.65'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":90977,"object_type":"single","tax_category":["Actualiteit"],"tax_post_tag":["begroting","beleid","bevoegdheid","communicatie","contacttracing","coronacrisis","covid-19","epidemie","ethiek","Europese Centrale Bank","Federaal Planbureau","GAS-boetes","gezondheid","kust","minderheidsregering","minister van Volksgezondheid","Nationale Bank","noodregering","Paretoprincipe","politiek","regering Wilm\u00e8s","toerisme","tweede verblijf","Universiteit Antwerpen","zorgsector"],"tax_artikeltype":["Vrije Tribune"],"tax_personen":["Jan Jambon","Koning Filip","Pieter De Crem","Sophie Wilmes","Zuhal Demir"]},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.8'></script>
<script>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</script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":"UA-68152785-1"};var advads_tracking_methods = {"1":"ga"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/doorbraak.be\/advertentie-klicks\/"};var advads_gatracking_allads = {"1":{"90560":{"title":"30.000 boeken banner bovenaan","target":"https:\/\/winkel.doorbraak.be"},"90023":{"title":"duw - delathauwer","target":"https:\/\/www.reizendelathauwer.be"},"89898":{"title":"duw imse","target":false},"89382":{"title":"","target":false},"89378":{"title":"Banner duw in de rug","target":"https:\/\/doorbraak.be\/een-duwtje-in-de-rug\/"},"88969":{"title":"Top banner refinery","target":false},"88930":{"title":"Doorbraak campagne 1: 1150x115","target":false},"88929":{"title":"Doorbraak campagne 1: 300x200","target":false},"88924":{"title":"Doorbraak campagne 1: 728x90","target":false},"88903":{"title":"_DQNA top banner","target":false},"88723":{"title":"_DQNA Zijbalk 1","target":false},"88694":{"title":"_DQNA zijbalk 2","target":false},"88557":{"title":"Zijbalk roulatie refinery 4","target":false},"88556":{"title":"Zijbalk roulatie refinery 3","target":false},"88555":{"title":"Zijbalk roulatie refinery 2","target":false},"85043":{"title":"Banner 30000 boeken","target":"https:\/\/winkel.doorbraak.be"},"85040":{"title":"Zijbalk 30000 boeken","target":"https:\/\/winkel.doorbraak.be"},"84547":{"title":"Zijbalk Rondas' woord staand","target":"https:\/\/doorbraak.be\/radio"},"84549":{"title":"Banner Rondas' Woord top","target":false},"83702":{"title":"Zijbalk na corona","target":false},"83700":{"title":"Banner na de coronacrisis liggend","target":false},"80879":{"title":"Zijbalk van Mol","target":"https:\/\/winkel.doorbraak.be\/p\/vanmols-hoop-erwin-vanmol\/"},"80746":{"title":"Tussenkadertje 1000 vrienden","target":"https:\/\/doorbraak.be\/1000-vrienden"},"80742":{"title":"Tussenkadertje - abonnee","target":"https:\/\/doorbraak.be\/abonnee.php"},"80733":{"title":"Zijbalk boek Vanmol","target":"https:\/\/winkel.doorbraak.be\/p\/vanmols-hoop-erwin-vanmol\/"},"75369":{"title":"Banner VS verkiezingen","target":"https:\/\/doorbraak.be\/term\/voorverkiezingen\/"},"63213":{"title":"Banner Vrijstaat Vanmol","target":"http:\/\/www.vrijstaat.be\/"},"59743":{"title":"Banner nieuws in de klas","target":"www.nieuwsindeklas.be"},"44958":{"title":"Topbanner: Tegen de Muur - De Pillecyn","target":"https:\/\/doorbraak.be\/doorbraaknieuws\/voorstellingtegendemuur\/"},"41045":{"title":"Zijbalk - VNZ voorhuwelijkssparen","target":"https:\/\/vnz.be"},"41043":{"title":"Zijbalk - VNZ vaccinaties","target":"https:\/\/vnz.be"},"41042":{"title":"Zijbalk - VNZ tandzorgen","target":"https:\/\/vnz.be"},"41041":{"title":"Zijbalk - VNZ oordoppen","target":"https:\/\/vnz.be"},"41040":{"title":"Zijbalk - VNZ maxiplan","target":"https:\/\/vnz.be"},"41039":{"title":"Zijbalk - VNZ hospiplus","target":"https:\/\/vnz.be"},"41030":{"title":"Zijbalk - VNZ brillen","target":"https:\/\/www.vnz.be\/voordelen-terugbetalingen\/brilglazen-monturen-en-lenzen\/"},"39138":{"title":"Banner Na het journaal","target":"https:\/\/winkel.doorbraak.be\/p\/na-het-journaal-volgt-het-nieuws-johan-sanctorum\/"},"36660":{"title":"Zijbalk - 1000 vrienden","target":"https:\/\/doorbraak.be\/1000-vrienden"},"36518":{"title":"Banner Biografie Ren\u00e9 Victor","target":"https:\/\/winkel.doorbraak.be\/p\/rene-victor-biografie-jan-verstraete\/"},"35892":{"title":"Banner Koop Theo Francken Continent zonder grens","target":"https:\/\/winkel.doorbraak.be\/p\/continent-zonder-grens-theo-francken\/"},"32748":{"title":"Zijbalk 100 keer Vlaanderen kopen staand","target":false},"22164":{"title":"Zijbalk Uilenspiegel","target":"https:\/\/www.eetcafe-uilenspiegel.be\/"},"30490":{"title":"Zijbalk Bella Figura (staand)","target":"https:\/\/www.uitgeverijvrijdag.be\/cataloog\/non-fictie\/bella-figura"},"28273":{"title":"Banner Brexit","target":"https:\/\/doorbraak.be\/term\/brexit\/"},"26822":{"title":"Zijbalk Sanctorum mei 68","target":"https:\/\/doorbraak.be\/doorbraaknieuws\/50-jaar-mei-68-lezingentournee-johan-sanctorum\/"},"26820":{"title":"Banner Sanctorum","target":"https:\/\/doorbraak.be\/doorbraaknieuws\/50-jaar-mei-68-lezingentournee-johan-sanctorum\/"},"24591":{"title":"Banner dossier cataloni\u00eb","target":"https:\/\/doorbraak.be\/term\/catalonie\/"},"24589":{"title":"Zijbalk dossier","target":"https:\/\/doorbraak.be\/term\/catalonie\/"},"22860":{"title":"Banner UKvastgoed","target":"http:\/\/ukvastgoed.be\/goedkope-ponden\/"},"21645":{"title":"Banner Like ons op facebook","target":false}}};var advads_gatracking_anonym = true;</script><script type="text/javascript">
				if ( 'undefined' == typeof window.advadsGATracking ) window.advadsGATracking = {};
                				advadsGATracking.postContext = {"postID":90977,"postSlug":"het-verdriet-van-een-gouverneur","cats":"actualiteit"};
                			</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "90977",
                storyURL: "https://doorbraak.be//het-verdriet-van-een-gouverneur/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
