
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Storten de Duitse groenen neer? - Doorbraak.be</title>
<meta name="description" content="De verkiezingen in Saksen-Anhalt worden gezien als een test voor de Bondsdagverkiezingen. De Groenen voldoen niet aan de verwachtingen." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/storten-de-duitse-groenen-neer/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Storten de Duitse groenen neer? - Doorbraak.be" />
<meta property="og:description" content="De verkiezingen in Saksen-Anhalt worden gezien als een test voor de Bondsdagverkiezingen. De Groenen voldoen niet aan de verwachtingen." />
<meta property="og:url" content="https://doorbraak.be/storten-de-duitse-groenen-neer/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Alternative für Deutschland (AfD)" />
<meta property="article:tag" content="CDU" />
<meta property="article:tag" content="deelstaatverkiezingen" />
<meta property="article:tag" content="Die Grünen" />
<meta property="article:tag" content="Die Linke" />
<meta property="article:tag" content="Duitsland" />
<meta property="article:tag" content="FDP" />
<meta property="article:tag" content="Sachsen-Anhalt" />
<meta property="article:tag" content="SPD" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2021-06-08T03:11:55+02:00" />
<meta property="article:modified_time" content="2021-06-07T21:10:27+02:00" />
<meta property="og:updated_time" content="2021-06-07T21:10:27+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/06/Haseloff.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/06/Haseloff.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De verkiezingen in Saksen-Anhalt worden gezien als een test voor de Bondsdagverkiezingen. De Groenen voldoen niet aan de verwachtingen." />
<meta name="twitter:title" content="Storten de Duitse groenen neer? - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/06/Haseloff.jpg" />
<meta name="twitter:creator" content="@DirkRochtus1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/06/Haseloff.jpg","width":960,"height":640,"caption":"groenen"},{"@type":"WebPage","@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/#webpage","url":"https://doorbraak.be/storten-de-duitse-groenen-neer/","inLanguage":"nl","name":"Storten de Duitse groenen neer? - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/#primaryimage"},"datePublished":"2021-06-08T03:11:55+02:00","dateModified":"2021-06-07T21:10:27+02:00","description":"De verkiezingen in Saksen-Anhalt worden gezien als een test voor de Bondsdagverkiezingen. De Groenen voldoen niet aan de verwachtingen.","breadcrumb":{"@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/buitenland/","url":"https://doorbraak.be/onderwerp/buitenland/","name":"Buitenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/","url":"https://doorbraak.be/storten-de-duitse-groenen-neer/","name":"Storten de Duitse groenen neer?"}}]},{"@type":"Article","@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/#article","isPartOf":{"@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/c76eaac6391b97ad23823e4820a6508a"},"headline":"Storten de Duitse groenen neer?","datePublished":"2021-06-08T03:11:55+02:00","dateModified":"2021-06-07T21:10:27+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/storten-de-duitse-groenen-neer/#primaryimage"},"keywords":"Alternative f\u00fcr Deutschland (AfD),CDU,deelstaatverkiezingen,Die Gr\u00fcnen,Die Linke,Duitsland,FDP,Sachsen-Anhalt,SPD","articleSection":"Buitenland,Politiek"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/c76eaac6391b97ad23823e4820a6508a","name":"Dirk Rochtus","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/07/Dirk-Rochtus-c-Johan-Cappelle_Fotor-150x150.jpg","caption":"Dirk Rochtus"},"description":"Dirk Rochtus (1961) is hoofddocent internationale politiek en Duitse geschiedenis aan de KU Leuven/Campus Antwerpen. Hij is voorzitter van het Archief en Documentatiecentrum voor het Vlaams-nationalisme (ADVN). Zijn onderzoek gaat vooral over Duitsland, Turkije, en vraagstukken van nationalisme.","sameAs":["https://twitter.com/DirkRochtus1","_test"]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Storten de Duitse groenen neer? Reactiesfeed" href="https://doorbraak.be/storten-de-duitse-groenen-neer/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.7.2' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/159095" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=159095' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.7.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="159095";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Dirk Rochtus";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/peiling-vtm-hln/" rel="prev"><span class="meta-nav">&laquo;</span> Peiling voorspelt weinig goeds voor Vlaamse bewindsploeg</a></div>
<div class="nav-next"><a href="https://doorbraak.be/een-school-is-een-leerplek-geen-strandfuif/" rel="next">Een school is een leerplek, geen strandfuif <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-159095" class="hentry p1 post publish category-buitenland category-politiek tag-alternative-fur-deutschland-afd tag-cdu tag-deelstaatverkiezingen tag-die-grunen tag-die-linke tag-duitsland tag-fdp tag-sachsen-anhalt tag-spd y2021 m06 d08 h07 hasthumbnail analyse">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/storten-de-duitse-groenen-neer/" data-a2a-title="Storten de Duitse groenen neer?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="groenen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2021/06/Haseloff.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
Door het grote succes van de CDU zit Haseloff gebeiteld wat de vorming van de regeringscoalitie. <br /> <span class='credit_caption'>foto: &copy;<a href="https://commons.wikimedia.org/wiki/File:2018-11-29_Besuch_BM_Horst_Seehofer_bei_MP_Reiner_Haseloff_in_Magdeburg_1949.jpg">Olaf Kosinsky (CC BY-SA 3.0 DE)</a></span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Storten de Duitse groenen neer?</h2>
<div class="article-subtitle">Laatste test voor de Bondsdagverkiezingen zorgt voor opzien</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Analyse</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2021-06-08">
08/06/2021</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/dirk-rochtus/" title="Bekijk alle berichten geschreven door Dirk Rochtus">Dirk Rochtus</a> - Leestijd 4 minuten </span>
</div> 
<span id='read-later-159095' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(159095,'Storten de Duitse groenen neer?','https://doorbraak.be/storten-de-duitse-groenen-neer/', 'De verkiezingen in Saksen-Anhalt worden gezien als een test voor de Bondsdagverkiezingen. De Groenen voldoen niet aan de verwachtingen.','https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-50x50.jpg','Dirk Rochtus','08/06/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-159095' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(159095)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Armin Laschet, kandidaat-kanselier van de Duitse christendemocraten (CDU/CSU), mag zich in de handen wrijven. Bij de deelverkiezingen in Saksen-Anhalt afgelopen zondag scoorde zijn partijgenoot Reiner Haseloff (CDU) met 37,1% buitengewoon goed. Een winst van 7,3% tegenover de vorige verkiezingen in die Oost-Duitse deelstaat. Voor de CDU/CSU is dat een opsteker in het licht van de komende Bondsdagverkiezingen op 26 september. Saksen-Anhalt gold als de laatste test, voor Laschet als nationaal voorzitter van de CDU en als mogelijke opvolger van Angela&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/storten-de-duitse-groenen-neer">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p>Armin Laschet, kandidaat-kanselier van de Duitse christendemocraten (CDU/CSU), mag zich in de handen wrijven. Bij de deelverkiezingen in Saksen-Anhalt afgelopen zondag scoorde zijn partijgenoot Reiner Haseloff (CDU) met 37,1% buitengewoon goed. Een winst van 7,3% tegenover de vorige verkiezingen in die Oost-Duitse deelstaat. Voor de CDU/CSU is dat een opsteker in het licht van de komende Bondsdagverkiezingen op 26 september. Saksen-Anhalt gold als de laatste test, voor Laschet als nationaal voorzitter van de CDU en als mogelijke opvolger van Angela Merkel.</p>
<h2>Nek-aan-nek race</h2>
<p>Nochtans hadden politieke waarnemers op basis van opiniepeilingen een nek-aan-nek race verwacht tussen de CDU en de rechts-nationalistische Alternative für Deutschland (AfD). Deze laatste bleef met 20,8% onder de verwachtingen, een verlies van 3,5%. Sommige analisten denken dat net de angst voor een overwinning van de AfD kiezers in de armen van Haseloff dreef. Die had op voorhand laten verstaan dat hij niet wilde regeren met de AfD die in Saksen-Anhalt als extreemrechts geldt en geobserveerd wordt door de Verfassungsschutz (staatsveiligheid).</p>
<p>Op 4 december 2020 had hij zelfs Holger Stahlknecht, zijn minister van Binnenlandse Zaken en voorzitter van de regionale CDU, ontslagen omdat die naar aanleiding van een crisis over de hoogte van het kijk- en luistergeld (<a href="https://doorbraak.be/politieke-hoogspanning-in-duitsland/" target="_blank" rel="noopener">zie artikel</a>) geopperd had de coalitie met de sociaaldemocraten (SPD) en de Grüne op te zeggen en met gedoogsteun van de AfD verder te regeren.</p>
<h2>&#8216;Abgrenzung nach rechts&#8217;</h2>
<p>Die duidelijke houding en taal — de zogenaamde ‘Abgrenzung nach rechts’ — zou haar vruchten afgeworpen hebben. Zoals in vroegere artikels meermaals aangestipt verstaat het Duitse establishment onder ‘rechts’ extreemrechts. Wat wij centrumrechts noemen, heet in Duitsland ‘bürgerlich’ of ‘die Mitte’ (het centrum). Misschien speelt ook de ‘kanseliersbonus’ een rol, of naar het regionale niveau vertaald, de bonus van minister-president. Bij deelstaatverkiezingen in Baden-Württemberg en Rijnland-Palts in maart 2021 waren het ook de respectievelijke minister-presidenten Winfried Kretschmann (Grüne) en Malu Dreyer (SPD) die hun onderscheiden partij de overwinning beschoren.</p>
<p>Maar wat zeker een rol speelt, is dat Haseloff niet bang is om voor conservatief versleten te worden. En binnen de CDU zijn er genoeg mensen, en daarbuiten genoeg kiezers, die <span class="pullquote">snakken naar een CDU die haar traditionele waarden verdedigt</span>, tegen de ‘sociaaldemocratisering’ van de CDU in, zoals dat aan Merkel wordt verweten. Haseloff gaf in een interview met <em>Welt am Sonntag</em> de linkerzijde met haar ‘Hybris’ een flinke veeg uit de pan (<a href="https://doorbraak.be/opnieuw-een-vrouw-als-regeringsleider-van-duitsland/" target="_blank" rel="noopener">zie artikel</a>).</p>
<h2>Kenia, Jamaica of Duitsland</h2>
<p>Door het grote succes van de CDU zit Haseloff gebeiteld wat de vorming van de regeringscoalitie. Hij kan voortgaan met de Kenia-coalitie (zwart van de CDU, rood van de SPD en groen) of gaan voor Jamaica (zwart, groen en geel van de liberale FDP) of voor ‘Deutschland’ (zwart, rood, geel naar de kleuren van de Duitse vlag, eigenlijk goud, maar goed).</p>
<p>De liberalen hebben het goed gedaan. Ze komen met 6,4% weer in de Landtag (deelstaatparlement) (een winst van 1,5%). Als verdedigers van de individuele vrijheidsrechten scoren ze goed bij veel burgers die lak hebben aan de vele coronamaatregelen. De SPD zakt verder af naar 8,4% (een verlies van 2,2%). Ook in de nationale opiniepeilingen brengt ze het er met gemiddeld 15% bekaaid vanaf. De loontrekkende bevolking neemt haar niet meer waar als de partij van de ‘Soziale Gerechtigkeit’ (sociale rechtvaardigheid).</p>
<h2>Orakelen</h2>
<p>De Grüne behalen 5,9%. Een te verwaarlozen stijging met 0,1%, een grote teleurstelling voor een partij die in de nationale opiniepeilingen een nooit geziene monsterscore van rond de 25% haalt. Ze hebben wel de laatste tijd veel steken laten vallen. Annalena Baerbock, hun kandidaat-kanselier (<a href="https://doorbraak.be/opnieuw-een-vrouw-als-regeringsleider-van-duitsland/" target="_blank" rel="noopener">zie artikel</a>), heeft verschillende keren haar CV zitten bijvijlen en aanpassen, wat uiteraard geen goede indruk maakt. Bovendien orakelden de Groenen over een verhoging van de benzineprijs als ze in de Bondsregering zouden komen. Daar lusten veel burgers geen pap van, en zeker niet in Saksen-Anhalt waar ze wegens de lange afstanden op de auto aangewezen zijn om op hun werk te geraken.</p>
<p>Die Linke krijgt ook zware klappen: 11 %, een verlies van 5,3%. De linksradicale partij is haar nimbus als de ‘Ostpartei’, de belangenbehartiger van de Oost-Duitsers, aan het kwijtspelen, ten voordele van de AfD die in het oosten van Duitsland sterker staat dan in het westen.</p>
<h2>Winnen in het westen</h2>
<p>Waarnemers stellen dat de ‘Höhenflug’ (hoge vlucht) van de Groenen voorbij is. Storten ze neer als Icarus die te dicht bij de zon kwam? Die conclusie is voorbarig. De Grüne hebben nooit echt sterk gestaan in Oost-Duitsland, maar wel in West-Duitsland dat drie vierde van de bevolking telt en meer verstedelijkte gebieden en kernen, hun ‘natuurlijke’ habitat. De CDU mag zich laven aan haar succes, maar de Grüne zijn nog niet afgeschreven. De verkiezingen worden in het westen gewonnen.</p>
</div>

<div id="testpanel" class="hidden-print">
[ARForms id=103]
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Dirk Rochtus</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/dirk-rochtus/" title="meer artikels van Dirk Rochtus">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/07/Dirk-Rochtus-c-Johan-Cappelle_Fotor-150x150.jpg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/07/Dirk-Rochtus-c-Johan-Cappelle_Fotor-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/07/Dirk-Rochtus-c-Johan-Cappelle_Fotor-50x50.jpg 50w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Dirk Rochtus is hoofddocent internationale politiek en Duitse geschiedenis. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-159095" class="hentry p2 post publish category-buitenland category-politiek tag-alternative-fur-deutschland-afd tag-cdu tag-deelstaatverkiezingen tag-die-grunen tag-die-linke tag-duitsland tag-fdp tag-sachsen-anhalt tag-spd y2021 m06 d08 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/storten-de-duitse-groenen-neer/" title="Storten de Duitse groenen neer?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="groenen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/Haseloff-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/storten-de-duitse-groenen-neer/" title="Storten de Duitse groenen neer?">Storten de Duitse groenen neer?</a>
</H4>
<span class="author-article-details">08-06-2021 De verkiezingen in Saksen-Anhalt worden gezien als een test voor de Bondsdagverkiezingen. De Groenen voldoen niet aan de verwachtingen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-158373" class="hentry p3 post publish category-buitenland category-cultuur tag-ddr tag-filosofie tag-hongaarse-opstand tag-hongarije tag-literatuurtheorie tag-marxisme tag-sed y2021 m06 d04 h13">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/fonkelende-geest-in-het-stalin-tijdperk/" title="Fonkelende geest in het Stalin-tijdperk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/Lukacz-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lukács" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/Lukacz-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/Lukacz-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/Lukacz-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/Lukacz-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/Lukacz-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/fonkelende-geest-in-het-stalin-tijdperk/" title="Fonkelende geest in het Stalin-tijdperk">Fonkelende geest in het Stalin-tijdperk</a>
</H4>
<span class="author-article-details">04-06-2021 50 jaar geleden op 4 juni stierf de Hongaarse marxistische filosoof Georg Lukács, briljant theoreticus, maar persona non grata in Hongarije. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-157942" class="hentry p4 post publish category-buitenland category-politiek tag-alternative-fur-deutschland-afd tag-cdu tag-deelstaatverkiezingen tag-die-linke tag-duitsland tag-sachsen-anhalt y2021 m06 d01 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/politiek-duitsland-houdt-adem-in-voor-zondag/" title="Politiek Duitsland houdt adem in voor zondag"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/Haseloff-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="AfD" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/Haseloff-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/Haseloff-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/Haseloff-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/Haseloff-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/Haseloff-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/politiek-duitsland-houdt-adem-in-voor-zondag/" title="Politiek Duitsland houdt adem in voor zondag">Politiek Duitsland houdt adem in voor zondag</a>
</H4>
<span class="author-article-details">01-06-2021 Op 6 juni zijn er deelstaatverkiezingen in Sachsen-Anhalt. De AfD vormt een grote uitdaging voor de traditionele partijen, ook voor CDU/CSU. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-157616" class="hentry p5 post publish category-buitenland category-geschiedenis tag-bondsdag tag-bondsrepubliek-duitsland tag-communisme tag-ddr tag-die-linke tag-duits-keizerrijk tag-genocide tag-genocide-conventie tag-herero-en-nama tag-herstelbetaling tag-namibie tag-nationaalsocialisme tag-nazisme tag-vergangenheitsbewaltigung tag-volkenmoord y2021 m05 d30 h07">
<div class="row">
<div class="author-article-thumbnail">
 <a href="https://doorbraak.be/gebaar-van-erkenning-tegenover-namibie/" title="Gebaar van erkenning tegenover Namibië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/Herero-en-Nama-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Herero en Nama" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/Herero-en-Nama-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/Herero-en-Nama-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/Herero-en-Nama-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/Herero-en-Nama-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/Herero-en-Nama-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/gebaar-van-erkenning-tegenover-namibie/" title="Gebaar van erkenning tegenover Namibië">Gebaar van erkenning tegenover Namibië</a>
</H4>
<span class="author-article-details">30-05-2021 Duitsland erkent dat koloniale troepen in de voormalige kolonie Zuid-West-Afrika (het huidige Namibië) een volkenmoord hebben gepleegd. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-155449" class="hentry p6 post publish category-cultuur category-geschiedenis tag-bondsrepubliek tag-derde-rijk tag-front tag-heimkehrer tag-heimkehrerdrama tag-krijgsgevangenschap tag-oorlog tag-pacifisme tag-poezie tag-proza tag-theater tag-trummerliteratur y2021 m05 d21 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/getekend-door-de-oorlog/" title="Getekend door de oorlog"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/Borchert-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Borchert" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/Borchert-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/Borchert-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/Borchert-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/Borchert-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/Borchert-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>

<a href="https://doorbraak.be/getekend-door-de-oorlog/" title="Getekend door de oorlog">Getekend door de oorlog</a>
</H4>
<span class="author-article-details">21-05-2021 Borchert kwam als gebroken man terug van het front. Met zijn literair werk raakte hij een gevoelige snaar bij overlevers van de oorlog. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/dirk-rochtus/" title="Lees meer van Dirk Rochtus">Dirk Rochtus</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/analyse/">Analyse </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/storten-de-duitse-groenen-neer/">Storten de Duitse groenen neer?</a></li>
<li><a href="https://doorbraak.be/peiling-vtm-hln/">Peiling voorspelt weinig goeds voor Vlaamse bewindsploeg</a></li>
<li><a href="https://doorbraak.be/iran/">Iraniërs hebben geen zin om &#8216;beul&#8217; te verkiezen</a></li>
<li><a href="https://doorbraak.be/contraceptie-abortussen/">Over contraceptie, abortus en vrouwen pesten</a></li>
<li><a href="https://doorbraak.be/geen-beschaving-zonder-grenzen/">Geen beschaving zonder grenzen</a></li>
</ul>
</div>
 
</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/storten-de-duitse-groenen-neer/" data-a2a-title="Storten de Duitse groenen neer?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fstorten-de-duitse-groenen-neer%2F&amp;linkname=Storten%20de%20Duitse%20groenen%20neer%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=159095" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=159095" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=159095" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=159095" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="159095">
<input type="hidden" name="code" value="73083">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/alternative-fur-deutschland-afd/" rel="tag">Alternative für Deutschland (AfD)</a>, <a href="https://doorbraak.be/term/cdu/" rel="tag">CDU</a>, <a href="https://doorbraak.be/term/deelstaatverkiezingen/" rel="tag">deelstaatverkiezingen</a>, <a href="https://doorbraak.be/term/die-grunen/" rel="tag">Die Grünen</a>, <a href="https://doorbraak.be/term/die-linke/" rel="tag">Die Linke</a>, <a href="https://doorbraak.be/term/duitsland/" rel="tag">Duitsland</a>, <a href="https://doorbraak.be/term/fdp/" rel="tag">FDP</a>, <a href="https://doorbraak.be/term/sachsen-anhalt/" rel="tag">Sachsen-Anhalt</a>, <a href="https://doorbraak.be/term/spd/" rel="tag">SPD</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=angela-merkel" rel="tag">Angela Merkel</a>, <a href="https://doorbraak.be/?personen=annalena-baerbock" rel="tag">Annalena Baerbock</a>, <a href="https://doorbraak.be/?personen=armin-laschet" rel="tag">Armin Laschet</a>, <a href="https://doorbraak.be/?personen=malu-dreyer" rel="tag">Malu Dreyer</a>, <a href="https://doorbraak.be/?personen=reiner-haseloff" rel="tag">Reiner Haseloff</a>, <a href="https://doorbraak.be/?personen=winfried-kretschmann" rel="tag">Winfried Kretschmann</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/peiling-vtm-hln/" rel="prev"><span class="meta-nav">&laquo;</span> Peiling voorspelt weinig goeds voor Vlaamse bewindsploeg</a></div>
<div class="nav-next"><a href="https://doorbraak.be/een-school-is-een-leerplek-geen-strandfuif/" rel="next">Een school is een leerplek, geen strandfuif <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-159049" class="hentry p7 cartoon publish untagged y2021 m06 d07 h12">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/taaltest/" title="Taaltest"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/db2021-06-07-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/db2021-06-07-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/db2021-06-07-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/db2021-06-07-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/db2021-06-07-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/db2021-06-07-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/taaltest/" title="Taaltest">Taaltest</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
 </li>


<li id="spotlight-article-159055" class="hentry p8 radio publish category-cultuur category-onderwijs tag-grammatica tag-onderwijs tag-spelling tag-taal tag-taalgebruik y2021 m06 d07 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/astrid-elbers-aandacht-voor-correct-taalgebruik-is-niet-elitair/" title="Astrid Elbers: &#8216;Aandacht voor correct taalgebruik is niet elitair&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/astrid-elbers-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/astrid-elbers-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/astrid-elbers-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/astrid-elbers-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/astrid-elbers-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/astrid-elbers-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/astrid-elbers-aandacht-voor-correct-taalgebruik-is-niet-elitair/" title="Astrid Elbers: &#8216;Aandacht voor correct taalgebruik is niet elitair&#8217;"><i class="fa fa-play-circle-o"></i> Astrid Elbers: &#8216;Aandacht voor correct taalgebruik is niet elitair&#8217;</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-158586" class="hentry p9 post publish category-ethiek category-politiek tag-abortus tag-contraceptie tag-supreme-court y2021 m06 d06 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/contraceptie-abortussen/" title="Over contraceptie, abortus en vrouwen pesten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="abortus" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/contraceptie-abortussen/" title="Over contraceptie, abortus en vrouwen pesten">Over contraceptie, abortus en vrouwen pesten</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/hendrik-cammu/" title="">Hendrik Cammu</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158584" class="hentry p10 post publish category-wetenschap tag-contraceptie tag-de-pil tag-humanae-vitae tag-spiraal tag-trombose y2021 m06 d05 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wereldkampioen-contraceptie/" title="België is Europees kampioen… contraceptie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/reproductive-health-supplies-coalition-bymICwLq-E4-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="de pil" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/reproductive-health-supplies-coalition-bymICwLq-E4-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/reproductive-health-supplies-coalition-bymICwLq-E4-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/reproductive-health-supplies-coalition-bymICwLq-E4-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/reproductive-health-supplies-coalition-bymICwLq-E4-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/reproductive-health-supplies-coalition-bymICwLq-E4-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/wereldkampioen-contraceptie/" title="België is Europees kampioen… contraceptie">België is Europees kampioen… contraceptie</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/hendrik-cammu/" title="">Hendrik Cammu</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158729" class="hentry p11 post publish category-binnenland tag-adolescent tag-afstandsonderwijs tag-covidsyndroom tag-eetstoornis tag-fobie tag-geestelijke-gezondheidszorg tag-hersocialiseren tag-hulpverlening tag-jeugdpsychiatrie tag-jongeren tag-kinderen tag-kinderpsychiatrie tag-leerachterstand tag-lockdown tag-onderfinanciering tag-pandemie tag-pediatrie tag-psychiatrie tag-school tag-schoolresultaten tag-taskforce-pediatrie tag-vlaamse-vereniging-voor-kinderpsychiatrie-vvk tag-zelfmoordpoging tag-ziekenhuis y2021 m06 d05 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zelfmoordpogingen-leegte-en-leerachterstand-jongerenpsychiaters-over-covidsyndroom/" title="&#8216;Zelfmoordpogingen, leegte en leerachterstand&#8217;: jongerenpsychiaters over covidsyndroom"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/jongeren-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="jongeren" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/jongeren-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/jongeren-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/jongeren-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/jongeren-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/jongeren-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/zelfmoordpogingen-leegte-en-leerachterstand-jongerenpsychiaters-over-covidsyndroom/" title="&#8216;Zelfmoordpogingen, leegte en leerachterstand&#8217;: jongerenpsychiaters over covidsyndroom">&#8216;Zelfmoordpogingen, leegte en leerachterstand&#8217;: jongerenpsychiaters over covidsyndroom</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158736" class="hentry p12 post publish category-multicultuur-samenleven category-religie tag-angelsaksisch-model tag-cancelcultuur tag-christendom tag-compromis tag-gelijke-rechten tag-hoofddoek tag-hoofddoekendebat tag-islam tag-katholieke-kerk tag-laicite tag-levensbeschouwing tag-maatschappelijk-debat tag-mivb tag-particratie tag-religie tag-religieuze-symbolen tag-samenleving tag-scheiding-van-kerk-en-staat tag-vrijheid-van-religie tag-woke y2021 m06 d05 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/moeten-we-religie-cancelen/" title="Moeten we religie cancelen?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-641670-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="religie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-641670-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-641670-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-641670-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-641670-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-641670-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/moeten-we-religie-cancelen/" title="Moeten we religie cancelen?">Moeten we religie cancelen?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-156454" class="hentry p13 recensie publish category-buitenland tag-antisemitisme tag-dictatuur tag-doorbraak tag-identiteit tag-kremlin tag-maly-trascianec tag-polen tag-rusland tag-sovjet-unie tag-telegram tag-tweede-wereldoorlog tag-verkiezingen tag-wit-rusland y2021 m06 d05 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/wit-rusland-een-land-om-te-leven/" title="Wit-Rusland: een land om te leven"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/9789464241006_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/9789464241006_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/9789464241006_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/9789464241006_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/9789464241006_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/9789464241006_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/recensies/wit-rusland-een-land-om-te-leven/" title="Wit-Rusland: een land om te leven">Wit-Rusland: een land om te leven</a></br>
<span class="author">
 <a class="url fn n" href="https://doorbraak.be/auteurs/jef-abbeel/" title="">Jef Abbeel</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158499" class="hentry p14 post publish category-multicultuur-samenleven tag-aleviet tag-ambitie tag-anatolie tag-arbeidsmigratie tag-assimilatie tag-etnisch-nationalisme tag-exclusief-nationalisme tag-inclusief-nationalisme tag-integratie tag-limburg tag-nationalisme tag-overpelt tag-paradox tag-turkije y2021 m06 d04 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/nee-ik-assimileer-niet/" title="Nee, ik assimileer niet!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/zeynep-sumer-YcBNgEF-wcY-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="assimilatie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/zeynep-sumer-YcBNgEF-wcY-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/zeynep-sumer-YcBNgEF-wcY-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/zeynep-sumer-YcBNgEF-wcY-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/zeynep-sumer-YcBNgEF-wcY-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/zeynep-sumer-YcBNgEF-wcY-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/nee-ik-assimileer-niet/" title="Nee, ik assimileer niet!">Nee, ik assimileer niet!</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pinar-akbas/" title="">Pinar Akbas</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





 <li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-158846" class="hentry p15 post publish category-politiek tag-brood-en-spelen tag-hoofddoekendebat tag-snowflakepolitici tag-vrije-meningsuiting y2021 m06 d06 h11">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-leugen-is-het-nieuwe-normaal-van-alexander-de-croo/" title="De leugen is het nieuwe normaal van Alexander De Croo"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="De Croo" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-leugen-is-het-nieuwe-normaal-van-alexander-de-croo/" title="De leugen is het nieuwe normaal van Alexander De Croo">De leugen is het nieuwe normaal van Alexander De Croo</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-157879" class="hentry p16 post publish category-media category-politiek untagged y2021 m06 d01 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/grace/" title="Grace"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/Khuabe-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Khuabe" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/Khuabe-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/06/Khuabe-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/06/Khuabe-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/06/Khuabe-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/06/Khuabe-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/grace/" title="Grace">Grace</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-157758" class="hentry p17 post publish category-binnenland category-politiek tag-open-vld tag-pvda tag-vlaams-belang tag-vooruit tag-vrije-meningsuiting y2021 m06 d01 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-narratief-van-de-vivaldi-dictatuur/" title="Het narratief van de Vivaldi-dictatuur"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2018/08/Reporters_20150112-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="herfederalisering" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2018/08/Reporters_20150112-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2018/08/Reporters_20150112-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2018/08/Reporters_20150112-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2018/08/Reporters_20150112-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2018/08/Reporters_20150112-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-narratief-van-de-vivaldi-dictatuur/" title="Het narratief van de Vivaldi-dictatuur">Het narratief van de Vivaldi-dictatuur</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ignace-vandewalle/" title="">Ignace Vandewalle</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-157813" class="hentry p18 post publish category-binnenland untagged y2021 m06 d01 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/frank-vandenbroucke-geeft-zowaar-de-argumenten-tegen-brede-vaccinatie/" title="Vandenbroucke geeft geen argumenten voor brede vaccinatiecampagne"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172775440-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="overlegcomité" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172775440-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172775440-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172775440-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172775440-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-172775440-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/frank-vandenbroucke-geeft-zowaar-de-argumenten-tegen-brede-vaccinatie/" title="Vandenbroucke geeft geen argumenten voor brede vaccinatiecampagne">Vandenbroucke geeft geen argumenten voor brede vaccinatiecampagne</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158553" class="hentry p19 post publish category-multicultuur-samenleven tag-ambitie tag-ecolo tag-hoofddoek tag-hoofddoekendebat tag-islam tag-koran tag-lekenstaat tag-mivb tag-nuance tag-profanisering tag-ps tag-religieuze-symbolen tag-rolmodel y2021 m06 d04 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wat-doen-we-met-slimme-hoogopgeleide-moslimas-die-liszt-spelen/" title="Wat doen we met slimme, hoogopgeleide moslima’s die Liszt spelen?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/frans-liszt-Ihsane-Haouach--150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hoofddoek" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/frans-liszt-Ihsane-Haouach--150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/06/frans-liszt-Ihsane-Haouach--50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/06/frans-liszt-Ihsane-Haouach--24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/06/frans-liszt-Ihsane-Haouach--48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/06/frans-liszt-Ihsane-Haouach--96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/wat-doen-we-met-slimme-hoogopgeleide-moslimas-die-liszt-spelen/" title="Wat doen we met slimme, hoogopgeleide moslima’s die Liszt spelen?">Wat doen we met slimme, hoogopgeleide moslima’s die Liszt spelen?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158103" class="hentry p20 post publish category-filosofie tag-blm tag-blank tag-christelijk tag-conservatisme tag-cultuur tag-democratie tag-emancipatie tag-globalisme tag-identitair tag-individualisme tag-media tag-nationalisme tag-omvolking tag-renaissance tag-seculier tag-verlichting tag-vlaams tag-vlaams-belang tag-vlaanderen tag-vrije-meningsuiting tag-vrijheid tag-woke y2021 m06 d02 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/zag-tom-van-grieken-dit-keer-de-lamp-niet-branden/" title="Zag Tom Van Grieken dit keer de lamp niet branden?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/sanctorum-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Van Grieken" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/sanctorum-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/sanctorum-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/sanctorum-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/sanctorum-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/sanctorum-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/zag-tom-van-grieken-dit-keer-de-lamp-niet-branden/" title="Zag Tom Van Grieken dit keer de lamp niet branden?">Zag Tom Van Grieken dit keer de lamp niet branden?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>



 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-159026" class="hentry p21 post publish category-binnenland category-politiek tag-opiniepeiling tag-peiling tag-verkiezingen y2021 m06 d07 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/peiling-vtm-hln/" title="Peiling voorspelt weinig goeds voor Vlaamse bewindsploeg"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-157099553-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Peiling VTM-HLN" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-157099553-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-157099553-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-157099553-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-157099553-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-157099553-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/peiling-vtm-hln/" title="Peiling voorspelt weinig goeds voor Vlaamse bewindsploeg">Peiling voorspelt weinig goeds voor Vlaamse bewindsploeg</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/herman-matthijs/" title="">Herman Matthijs</a><br>
07/06/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158925" class="hentry p22 post publish category-buitenland category-politiek tag-iran tag-iran-deal tag-verkiezingen y2021 m06 d07 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/iran/" title="Iraniërs hebben geen zin om &#8216;beul&#8217; te verkiezen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2018/02/Reporters_25665716_Fotor-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Iran" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2018/02/Reporters_25665716_Fotor-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2018/02/Reporters_25665716_Fotor-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/iran/" title="Iraniërs hebben geen zin om &#8216;beul&#8217; te verkiezen">Iraniërs hebben geen zin om &#8216;beul&#8217; te verkiezen</a><br>
<span class="author">Sed Morteza </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158542" class="hentry p23 post publish category-cultuur category-politiek tag-ecolo tag-hoofddoek tag-neutraliteitsprincipe y2021 m06 d07 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/neutraliteit-is-ook-een-vorm-van-naastenliefde/" title="Neutraliteit is ook een vorm van naastenliefde"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/ifrah-akhter-9tC7Q6v-kZQ-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="neutraliteit" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/ifrah-akhter-9tC7Q6v-kZQ-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/ifrah-akhter-9tC7Q6v-kZQ-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/ifrah-akhter-9tC7Q6v-kZQ-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/ifrah-akhter-9tC7Q6v-kZQ-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/ifrah-akhter-9tC7Q6v-kZQ-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/neutraliteit-is-ook-een-vorm-van-naastenliefde/" title="Neutraliteit is ook een vorm van naastenliefde">Neutraliteit is ook een vorm van naastenliefde</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/mathieu-cockhuyt/" title="">Mathieu Cockhuyt</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-157935" class="hentry p24 recensie publish category-buitenland category-geschiedenis tag-europese-eenwording tag-geheelonthouder tag-indonesie tag-koude-oorlog tag-migranten tag-nederland tag-partij-van-de-arbeid tag-sociaaldemocratie tag-stenografie tag-vader-des-vaderlands y2021 m06 d07 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/vadertje-drees-gedegen-biografie-van-willem-drees/" title="‘Vadertje Drees’: gedegen biografie van Willem Drees"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/Willem-Drees-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/Willem-Drees-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/Willem-Drees-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/Willem-Drees-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/Willem-Drees-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/Willem-Drees-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/vadertje-drees-gedegen-biografie-van-willem-drees/" title="‘Vadertje Drees’: gedegen biografie van Willem Drees">‘Vadertje Drees’: gedegen biografie van Willem Drees</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-jan-verstraete/" title="">Pieter Jan Verstraete</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158586" class="hentry p25 post publish category-ethiek category-politiek tag-abortus tag-contraceptie tag-supreme-court y2021 m06 d06 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/contraceptie-abortussen/" title="Over contraceptie, abortus en vrouwen pesten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="abortus" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/maria-oswalt-g5ZI__7MwMw-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/contraceptie-abortussen/" title="Over contraceptie, abortus en vrouwen pesten">Over contraceptie, abortus en vrouwen pesten</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/hendrik-cammu/" title="">Hendrik Cammu</a><br>
06/06/2021  </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158846" class="hentry p26 post publish category-politiek tag-brood-en-spelen tag-hoofddoekendebat tag-snowflakepolitici tag-vrije-meningsuiting y2021 m06 d06 h11 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-leugen-is-het-nieuwe-normaal-van-alexander-de-croo/" title="De leugen is het nieuwe normaal van Alexander De Croo"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="De Croo" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/De-leugen-Alexander-De-Croo-kopie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-leugen-is-het-nieuwe-normaal-van-alexander-de-croo/" title="De leugen is het nieuwe normaal van Alexander De Croo">De leugen is het nieuwe normaal van Alexander De Croo</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-158619" class="hentry p27 post publish category-buitenland category-economie tag-begroting tag-belastinvoordelen tag-budget tag-budgetplan tag-congres tag-familieplan tag-jobplan tag-oorlog tag-overheidsschuld tag-subsidies y2021 m06 d06 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bidens-plan-van-6-biljoen-dollar/" title="Bidens plan van 6 biljoen dollar"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/Biden-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="budgetplan" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/Biden-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/Biden-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/Biden-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/Biden-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/Biden-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bidens-plan-van-6-biljoen-dollar/" title="Bidens plan van 6 biljoen dollar">Bidens plan van 6 biljoen dollar</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wout-vandecruys/" title="">Wout Vandecruys</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>


</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#bcd5d2dad3fcd8d3d3cedeceddddd792ded9"><span class="__cf_email__" data-cfemail="e48d8a828ba4808b8b96869685858fca8681">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#651700010406110c0025010a0a17071704040e4b0700"><span class="__cf_email__" data-cfemail="463423222725322f230622292934243427272d682423">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#d4b5b6bbbabab1b9b1baa0b1ba94b0bbbba6b6a6b5b5bffab6b1"><span class="__cf_email__" data-cfemail="6100030e0f0f040c040f15040f21050e0e13031300000a4f0304">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#7705121e0d12193713181805150516161c591512"><span class="__cf_email__" data-cfemail="592b3c30233c37193d36362b3b2b383832773b3c">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#e4938d8a8f8188a4808b8b96869685858fca8681"><span class="__cf_email__" data-cfemail="64130d0a0f010824000b0b16061605050f4a0601">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#bfcddadedccbd6daccffdbd0d0cdddcddeded491ddda"><span class="__cf_email__" data-cfemail="61130400021508041221050e0e13031300000a4f0304">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#5c2935283b392a392e35361c3833332e3e2e3d3d37723e39"><span class="__cf_email__" data-cfemail="4e3b273a292b382b3c27240e2a21213c2c3c2f2f25602c2b">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#394e5c5b5b5c515c5c4b795d56564b5b4b585852175b5c"><span class="__cf_email__" data-cfemail="2e594b4c4c4b464b4b5c6e4a41415c4c5c4f4f45004c4b">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#6e060101080a1c0b0a0f0d1a070b2e0a01011c0c1c0f0f05400c0b"><span class="__cf_email__" data-cfemail="197176767f7d6b7c7d787a6d707c597d76766b7b6b787872377b7c">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="a28acd12aa">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.7.2' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.7.2' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "159095",
                storyURL: "https://doorbraak.be//storten-de-duitse-groenen-neer/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
