
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>D66 bemoeilijkt Nederlandse formatie - Doorbraak.be</title>
<meta name="description" content="De Nederlandse formatie verloopt moeizaam. Intussen is ophef ontstaan over verwevenheid van D66 met de media." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="D66 bemoeilijkt Nederlandse formatie - Doorbraak.be" />
<meta property="og:description" content="De Nederlandse formatie verloopt moeizaam. Intussen is ophef ontstaan over verwevenheid van D66 met de media." />
<meta property="og:url" content="https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="CDA" />
<meta property="article:tag" content="ChristenUnie" />
<meta property="article:tag" content="D66" />
<meta property="article:tag" content="Designated Survivor" />
<meta property="article:tag" content="GeenStijl" />
<meta property="article:tag" content="GroenLinks" />
<meta property="article:tag" content="kiesdrempel" />
<meta property="article:tag" content="Nederland" />
<meta property="article:tag" content="NPO" />
<meta property="article:tag" content="Paars I" />
<meta property="article:tag" content="PVDA" />
<meta property="article:tag" content="Tweede Kamer" />
<meta property="article:tag" content="VVD" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2021-07-04T09:55:50+02:00" />
<meta property="article:modified_time" content="2021-07-03T09:32:47+02:00" />
<meta property="og:updated_time" content="2021-07-03T09:32:47+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-1024x648.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-1024x648.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="648" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De Nederlandse formatie verloopt moeizaam. Intussen is ophef ontstaan over verwevenheid van D66 met de media." />
<meta name="twitter:title" content="D66 bemoeilijkt Nederlandse formatie - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-scaled.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-scaled.jpg","width":2560,"height":1619,"caption":"D66"},{"@type":"WebPage","@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/#webpage","url":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/","inLanguage":"nl","name":"D66 bemoeilijkt Nederlandse formatie - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/#primaryimage"},"datePublished":"2021-07-04T09:55:50+02:00","dateModified":"2021-07-03T09:32:47+02:00","description":"De Nederlandse formatie verloopt moeizaam. Intussen is ophef ontstaan over verwevenheid van D66 met de media.","breadcrumb":{"@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/buitenland/","url":"https://doorbraak.be/onderwerp/buitenland/","name":"Buitenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/","url":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/","name":"D66 bemoeilijkt Nederlandse formatie"}}]},{"@type":"Article","@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/#article","isPartOf":{"@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/cc5ba4b7b2335723313fbe431b026063"},"headline":"D66 bemoeilijkt Nederlandse formatie","datePublished":"2021-07-04T09:55:50+02:00","dateModified":"2021-07-03T09:32:47+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/#primaryimage"},"keywords":"CDA,ChristenUnie,D66,Designated Survivor,GeenStijl,GroenLinks,kiesdrempel,Nederland,NPO,Paars I,PVDA,Tweede Kamer,VVD","articleSection":"Buitenland,Politiek"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/cc5ba4b7b2335723313fbe431b026063","name":"Pieter de Jonge","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/Pieter-De-Jonge-96x96.jpg","caption":"Pieter de Jonge"},"description":"Pieter de Jonge is historicus. Hij publiceert regelmatig op www.historiek.net en is Nederland-correspondent voor Doorbraak.be.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; D66 bemoeilijkt Nederlandse formatie Reactiesfeed" href="https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.2.0' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.7.2' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/163110" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=163110' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.7.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="163110";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Pieter de Jonge";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div class="doorb-2db17d0885ac0adabb304bb679f47de4 doorb-top-banner" id="doorb-2db17d0885ac0adabb304bb679f47de4"></div> 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
 <a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-woke-dorst-naar-hongerstakingen/" rel="prev"><span class="meta-nav">&laquo;</span> De woke-dorst naar hongerstakingen</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-163110" class="hentry p1 post publish category-buitenland category-politiek tag-cda tag-christenunie tag-d66 tag-designated-survivor tag-geenstijl tag-groenlinks tag-kiesdrempel tag-nederland tag-npo tag-paars-i tag-pvda tag-tweede-kamer tag-vvd y2021 m07 d04 h13 hasthumbnail analyse">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/" data-a2a-title="D66 bemoeilijkt Nederlandse formatie"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="D66" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-1600x1067.jpg 1600w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
Partijvoorzitster Sigrid Kaag van D66 <br /> <span class='credit_caption'>foto: &copy;AFP</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">D66 bemoeilijkt Nederlandse formatie</h2>
<div class="article-subtitle">Rutte heeft geen haast</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Analyse</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2021-07-04">
04/07/2021</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-de-jonge/" title="Bekijk alle berichten geschreven door Pieter de Jonge">Pieter de Jonge</a> - Leestijd 6 minuten </span>
</div> 
<span id='read-later-163110' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(163110,'D66 bemoeilijkt Nederlandse formatie','https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/', 'De Nederlandse formatie verloopt moeizaam. Intussen is ophef ontstaan over verwevenheid van D66 met de media.','https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-50x50.jpg','Pieter de Jonge','04/07/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-163110' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(163110)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Het zomerreces van de Tweede Kamer, ingeluid met een barbecue op het Binnenhof, begint doorgaans vrijdag na de eerste week van juli. Niemand verwacht dat komende week nog snel een kabinet tot stand komt. Zelfs niet met hulp van de Belgische regering. De rechts-liberale VVD-leider en premier Mark Rutte en de links-liberale D66-leider en ontwikkelingssamenwerkingsminister Sigrid Kaag gaan samen schrijven aan een ‘proeve van een regeerakkoord’. Later kunnen andere partijen zich daarbij aansluiten. Zelfs als dat lukt, heeft Nederland pas&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p>Het zomerreces van de Tweede Kamer, ingeluid met een barbecue op het Binnenhof, begint doorgaans vrijdag na de eerste week van juli. Niemand verwacht dat komende week nog snel een kabinet tot stand komt. Zelfs niet <a href="https://www.volkskrant.nl/cultuur-media/belgische-regering-biedt-hulp-aan-om-formatie-te-versnellen~b02c7bd0/" target="_blank" rel="noopener">met hulp van de Belgische regering</a>.</p>
<p>De rechts-liberale VVD-leider en premier Mark Rutte en de links-liberale D66-leider en ontwikkelingssamenwerkingsminister Sigrid Kaag gaan samen schrijven aan een ‘<a href="https://nos.nl/video/2386351-rutte-en-kaag-gaan-basis-voor-de-basis-leggen" target="_blank" rel="noopener">proeve van een regeerakkoord</a>’. Later kunnen andere partijen zich daarbij aansluiten. Zelfs als dat lukt, heeft Nederland pas na de zomer weer een regering.</p>
<p>Tactisch een slimme zet. Had Rutte de tekst alleen geschreven, dan konden de andere partijen hem heel eenvoudig verwerpen en was zijn gezag weg. Andere partijen kunnen dat nog steeds doen, maar D66 niet. De VVD heeft geleerd van begin april, toen Kaag dacht een herkozen premier <a href="https://doorbraak.be/mark-rutte-aangeschoten-wild/" target="_blank" rel="noopener">alsnog weg te kunnen werken</a>.</p>
<h2><strong>Herkozen coalitie</strong></h2>
<p>Regerende partijen en coalities verliezen vaak bij de eerstvolgende verkiezingen. In 1986 behaalde de coalitie van Lubbers I evenveel Kamerzetels als vier jaar daarvoor. Juniorpartner VVD verloor 9 zetels, het christendemocratische CDA won er evenveel. In 1998 verloor de kleinste coalitiepartner van Paars I, D66, 10 zetels. De sociaaldemocratische PvdA en de VVD wonnen er samen 15 (1 meer voor de PvdA), waardoor de coalitie zelfs op winst stond. Dat was gelijk de laatste keer dat een regering door de kiezer beloond werd.</p>
<p>Tot afgelopen maart. Kleinste partner ChristenUnie bleef gelijk. Het CDA verloor 4 zetels. VVD en D66 wonnen er in totaal 6. <span class="pullquote">De regeringscoalitie is dus licht gegroeid – twee zetels.</span> Voor het eerst in meer dan twee decennia. Dus waarom de samenwerking niet voortzetten?</p>
<h2><strong>Het ‘nieuwe leiderschap’</strong></h2>
<p>De oorzaak lijkt D66. Waar de VVD in de praktijk goed samenwerkt met het CDA, heeft D66 een uitgesproken antiklerikale inslag. Vanaf het ontstaan in 1966 leek de laatste partij vooral van de confessionele partijen af te willen. De eerste twee paarse kabinetten (1994-2002) leken hiervan de verwezenlijking. Dat de partij van 2003 tot 2006 deel uitmaakte van het tweede kabinet-Balkenende (CDA, VVD, D66) kon een deel van de achterban maar moeilijk verteren.</p>
<p>Het was dan ook niet van harte dat D66 in 2017 akkoord ging met de ChristenUnie als vierde partij. Op immateriële kwesties, zoals abortus en euthanasie, kunnen geen twee partijen verder van elkaar afstaan. GroenLinks had zich echter op den duur in de onderhandelingen zo onmogelijk gemaakt, dat D66-leider Alexander Pechtold uiteindelijk een verzoenend gebaar maakte. <span class="pullquote">Ethische kwesties werden in de ijskast gelegd.</span></p>
<p>Kaag persoonlijk lijkt op dit punt geen havik. Toen ze zich begon te profileren als mogelijk lijsttrekker, somde ze in een filmpje een aantal van haar eigenschappen op. Een daarvan was ‘katholiek’. In de campagne gaf ze ook aan kwesties als ‘voltooid leven’ (vrijwillige levensbeëindiging, ook voor wie niet terminaal ziek is) niet hoog op te willen spelen. Op dat punt werd ze gelijk teruggefloten door partijgenoten, die dat juist wél wettelijk mogelijk willen maken. Wat betekent dat D66 niet weer de ChristenUnie in de regering wil. Liever GroenLinks, dat 6 zetels verloor, dan een coalitiepartner die gelijk bleef.</p>
<h2><strong>Slechte winnaar</strong></h2>
<p>De VVD werd grootste partij – absolute winnaar. D66, tweede partij, won 5 zetels tegenover 1 voor de VVD – relatieve winnaar. Met 25 zelfs één zetel meer dan het record van 1994, onder lijsttrekker Hans van Mierlo. Begrijpelijk dat ze daarmee verguld waren. In het verleden bleek de partij alleen niet in staat om te gaan met succes.</p>
<p>Het boek <a href="https://boeken.doorbraak.be/p/rotterdam-stad-van-twee-snelheden-mark-hoogstad/" target="_blank" rel="noopener"><em>Rotterdam. Stad van twee snelheden</em></a> (2018) van Mark Hoogstad bevat een hoofdstuk over D66. Dat heeft als ondertitel ‘Over de permanente staat van oorlog bij coalitiepartij D66’. D66-leden blijken mondig, ambitieus en individualistisch. Wat betekent dat zodra iemand zich verkiesbaar stelt, hij/zij minimaal verwacht lijsttrekker of kandidaat-wethouder (schepen) te worden. Hoogstad drukt het vriendelijk uit: ‘een partij met veel uitgesproken karakters waar minderheidsstandpunten zomaar een eigen leven kunnen gaan leiden.’ <span class="pullquote">Onvriendelijk: emotioneel instabiele hyperindividualisten.</span></p>
<p>De partij die sinds de jongste verkiezingsuitslag zweert bij ‘nieuw leiderschap’ is vergeten hoe het afliep na de Kamerverkiezingen van 1994: tien (!) achtereenvolgende verkiezingsnederlagen. November 2006 krompen ze in de Kamer tot drie zetels. Had Nederland een kiesdrempel gehad van vijf procent…</p>
<h2><strong><em>Designated Survivor</em></strong></h2>
<p>Kent u de Netflix-reeks <em>Designated Survivor</em>? Concept: één Amerikaans kabinetslid dient afwezig te zijn bij een ceremoniële gebeurtenis, zodat na een aanslag tenminste één bewindspersoon de president kan opvolgen. De reeks begon in 2016. D66 stelde voor bij Prinsjesdag (presentatie begroting) voortaan een <em>designated survivor </em>aan te wijzen. Inderdaad, die term. Voortaan geen rijksambtenaren meer, maar tv-makers?</p>
<p>Voor D66 logisch om Kaag, toen de verkiezingsoverwinning bekend werd, voor het oog van de pers op tafel te laten dansen. Bleek ingestudeerd. Tja, zonder die primaire afkeer van de christendemocratie hadden ze misschien Yves Leterme gekend, en het verloop van diens loopbaan. <span class="pullquote">Sinds maart blaast D66 hoog van de toren.</span> Wie wint, hoeft geen rekening te houden met de gevoelens van verliezers. Een houding die de weldenkende kosmopolieten hekelden als het ging om president Donald Trump of premier Boris Johnson.</p>
<h2><strong>Kaag-documentaire</strong></h2>
<p>De Nederlandse publieke omroep zond <a href="https://doorbraak.be/d66-lijsttrekker-kaag-wereldwijs-maar-niet-in-nederland/" target="_blank" rel="noopener">3 januari een documentaire uit over Kaag</a>. Rechtse opiniemakers zagen die als propaganda en bewijs voor partijdigheid van de NPO. Vergeten werd dat soortgelijke documentaires nadelig uitpakten voor Jesse Klaver (GroenLinks) en Wouter Bos. Eigenlijk zou rechts moeten hopen dat de NPO meer daarvan maakt!</p>
<p>Opiniesite <em>Geenstijl</em> vroeg de gegevens op. <a href="https://www.geenstijl.nl/5159891/wob-sigrid-kaag-mocht-zelf-het-uitzendmoment-kiezen-voor-haar-vpro-docu" target="_blank" rel="noopener">De partijtop en medewerkers van Kaags ministerie bemoeiden zich met de montage</a>. Het imago van de minister-lijsttrekker mocht niet beschadigd worden. <span class="pullquote">Dagblad <em>De Telegraaf</em> ging afgelopen woensdag en donderdag <a href="https://www.telegraaf.nl/nieuws/2117769459/omstreden-kaag-docu-splijt-npo-schadelijk-voor-hele-publieke-omroep">helemaal los</a>.</span> En merkte op dat programmadirecteur Lennart van der Meulen vroeger D66-campagneleider was. Kent u Irene van den Brekel, echtgenote van D66-binnenlandminister Kajsa Ollongren? Die <a href="https://humanfactortv.nl/" target="_blank" rel="noopener">produceert NPO-programma’s</a>.</p>
<h2><strong>Geen haast</strong></h2>
<p>NPO-journalisten zijn ermee verlegen. Zij worden aangesproken op de onpartijdigheid van omroepvereniging VPRO. <a href="https://nos.nl/artikel/2387334-mogelijk-onderzoek-commissariaat-voor-de-media-naar-kaag-documentaire" target="_blank" rel="noopener">Wordt vervolgd</a>?</p>
<p>Mark Rutte zal het weinig kunnen schelen. Of hij nu demissionair is tijdens de formatie of hoofd van het volgende kabinet, hij blijft premier. <a href="https://www.wyniasweek.nl/pieter-omtzigt-en-de-eindeloze-reis-naar-ruttevier-video/" target="_blank" rel="noopener">Hij heeft geen haast</a>.</p>
</div>

<div id="testpanel" class="hidden-print">
[ARForms id=103]
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Pieter de Jonge</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/pieter-de-jonge/" title="meer artikels van Pieter de Jonge">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/Pieter-De-Jonge-96x96.jpg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Pieter-De-Jonge-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/Pieter-De-Jonge-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/Pieter-De-Jonge-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/Pieter-De-Jonge-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/Pieter-De-Jonge-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Pieter de Jonge is historicus. Hij publiceert regelmatig op www.historiek.net en is Nederland-correspondent voor Doorbraak.be. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-163110" class="hentry p2 post publish category-buitenland category-politiek tag-cda tag-christenunie tag-d66 tag-designated-survivor tag-geenstijl tag-groenlinks tag-kiesdrempel tag-nederland tag-npo tag-paars-i tag-pvda tag-tweede-kamer tag-vvd y2021 m07 d04 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/" title="D66 bemoeilijkt Nederlandse formatie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="D66" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/BELGAIMAGE-177449361-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/" title="D66 bemoeilijkt Nederlandse formatie">D66 bemoeilijkt Nederlandse formatie</a>
</H4>
<span class="author-article-details">04-07-2021 De Nederlandse formatie verloopt moeizaam. Intussen is ophef ontstaan over verwevenheid van D66 met de media. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-161847" class="hentry p3 post publish category-buitenland category-media tag-amsterdam tag-de-groene-amsterdammer tag-elsevier tag-fvd tag-het-algemeen-dagblad tag-hilversum tag-hp-detijd tag-leefbaar-rotterdam tag-mokum tag-nrc-handelsblad tag-pvda tag-rotterdam tag-rtl tag-vrij-nederland y2021 m06 d25 h13">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/alomtegenwoordig-amsterdam/" title="Alomtegenwoordig Amsterdam"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/bridge-4230946_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/bridge-4230946_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/bridge-4230946_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/bridge-4230946_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/bridge-4230946_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/bridge-4230946_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/alomtegenwoordig-amsterdam/" title="Alomtegenwoordig Amsterdam">Alomtegenwoordig Amsterdam</a>
</H4>
<span class="author-article-details">25-06-2021 Amsterdam krijgt onevenredig veel aandacht, ook al is de stad niet representatief voor Nederland. Waarom? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-161302" class="hentry p4 post publish category-sport tag-antwerpen tag-ek tag-kerstmis tag-pfos tag-pvda tag-vlaams-belang tag-voetbal tag-wk y2021 m06 d23 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/voetbal-geen-bal-aan/" title="Voetbal? Geen bal aan!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/football-1419954_1280-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/football-1419954_1280-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/football-1419954_1280-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/football-1419954_1280-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/football-1419954_1280-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/football-1419954_1280-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/voetbal-geen-bal-aan/" title="Voetbal? Geen bal aan!">Voetbal? Geen bal aan!</a>
</H4>
 <span class="author-article-details">23-06-2021 Wie van voetbal houdt, mag ervan genieten. Behandel degenen die er niet van houden niet als minderwaardig, aub. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-160040" class="hentry p5 post publish category-buitenland category-politiek tag-cda tag-formatie tag-nederland tag-toeslagenaffaire tag-verkiezingen y2021 m06 d14 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/pieter-omtzigt/" title="Pieter Omtzigt verlaat het CDA"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/BELGAIMAGE-172166528-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="CDA" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/BELGAIMAGE-172166528-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/BELGAIMAGE-172166528-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/BELGAIMAGE-172166528-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/BELGAIMAGE-172166528-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/BELGAIMAGE-172166528-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/pieter-omtzigt/" title="Pieter Omtzigt verlaat het CDA">Pieter Omtzigt verlaat het CDA</a>
</H4>
<span class="author-article-details">14-06-2021 Nadat zijn memo over het verkiezingsverlies van het CDA uitlekte, stapt de populaire Pieter Omtzigt uit de partij. Hoe staat de partij er voor? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-159767" class="hentry p6 post publish category-buitenland category-geschiedenis untagged y2021 m06 d12 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/duitsland/" title="25 jaar Nederlanders warm maken voor Duitsland"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/instituut-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Duitsland Intituut" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/instituut-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/instituut-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/instituut-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/instituut-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/instituut-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/duitsland/" title="25 jaar Nederlanders warm maken voor Duitsland">25 jaar Nederlanders warm maken voor Duitsland</a>
</H4>
<span class="author-article-details">12-06-2021 Het Duitsland Instituut Amsterdam bestaat dit jaar 25 jaar. Het heeft als taak Nederlanders warm te maken voor Duitsland. Hoe goed lukt dat? </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/pieter-de-jonge/" title="Lees meer van Pieter de Jonge">Pieter de Jonge</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/analyse/">Analyse </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/">D66 bemoeilijkt Nederlandse formatie</a></li>
<li><a href="https://doorbraak.be/het-communisme-mag-nooit-herleven/">Het communisme mag nóóit herleven!</a></li>
<li><a href="https://doorbraak.be/brussel-beeft-voor-slovenen/">Brussel beeft voor Slovenen</a></li>
 <li><a href="https://doorbraak.be/nu-is-ook-de-franse-keuken-te-wit/">Nu is ook de Franse keuken te wit</a></li>
<li><a href="https://doorbraak.be/bacterien-zelfmoord-en-covid-19/">Bacteriën, zelfmoord en Covid-19</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/d66-bemoeilijkt-nederlandse-formatie/" data-a2a-title="D66 bemoeilijkt Nederlandse formatie"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fd66-bemoeilijkt-nederlandse-formatie%2F&amp;linkname=D66%20bemoeilijkt%20Nederlandse%20formatie" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=163110" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=163110" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=163110" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=163110" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="163110">
<input type="hidden" name="code" value="65619">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/cda/" rel="tag">CDA</a>, <a href="https://doorbraak.be/term/christenunie/" rel="tag">ChristenUnie</a>, <a href="https://doorbraak.be/term/d66/" rel="tag">D66</a>, <a href="https://doorbraak.be/term/designated-survivor/" rel="tag">Designated Survivor</a>, <a href="https://doorbraak.be/term/geenstijl/" rel="tag">GeenStijl</a>, <a href="https://doorbraak.be/term/groenlinks/" rel="tag">GroenLinks</a>, <a href="https://doorbraak.be/term/kiesdrempel/" rel="tag">kiesdrempel</a>, <a href="https://doorbraak.be/term/nederland/" rel="tag">Nederland</a>, <a href="https://doorbraak.be/term/npo/" rel="tag">NPO</a>, <a href="https://doorbraak.be/term/paars-i/" rel="tag">Paars I</a>, <a href="https://doorbraak.be/term/pvda/" rel="tag">PVDA</a>, <a href="https://doorbraak.be/term/tweede-kamer/" rel="tag">Tweede Kamer</a>, <a href="https://doorbraak.be/term/vvd/" rel="tag">VVD</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a>, <a href="https://doorbraak.be/onderwerp/politiek/" rel="category tag">Politiek</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=alexander-pechtold" rel="tag">Alexander Pechtold</a>, <a href="https://doorbraak.be/?personen=boris-johnson" rel="tag">Boris Johnson</a>, <a href="https://doorbraak.be/?personen=donald-trump" rel="tag">Donald Trump</a>, <a href="https://doorbraak.be/?personen=hans-van-mierlo" rel="tag">Hans van Mierlo</a>, <a href="https://doorbraak.be/?personen=irene-van-den-brekel" rel="tag">Irene van den Brekel</a>, <a href="https://doorbraak.be/?personen=jan-peter-balkenende" rel="tag">Jan-Peter Balkenende</a>, <a href="https://doorbraak.be/?personen=jesse-klaver" rel="tag">Jesse Klaver</a>, <a href="https://doorbraak.be/?personen=kajsa-ollongren" rel="tag">Kajsa Ollongren</a>, <a href="https://doorbraak.be/?personen=lennart-van-der-meulen" rel="tag">Lennart van der Meulen</a>, <a href="https://doorbraak.be/?personen=mark-hoogstad" rel="tag">Mark Hoogstad</a>, <a href="https://doorbraak.be/?personen=mark-rutte" rel="tag">Mark Rutte</a>, <a href="https://doorbraak.be/?personen=sigrid-kaag" rel="tag">Sigrid Kaag</a>, <a href="https://doorbraak.be/?personen=wouter-bos" rel="tag">Wouter Bos</a>, <a href="https://doorbraak.be/?personen=yves-leterme" rel="tag">Yves Leterme</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/de-woke-dorst-naar-hongerstakingen/" rel="prev"><span class="meta-nav">&laquo;</span> De woke-dorst naar hongerstakingen</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>

 <div class="doorb-6c6a74e8490695f0ed9180799d3b9e87 doorb-zijbalk-1" id="doorb-6c6a74e8490695f0ed9180799d3b9e87"></div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-163246" class="hentry p7 cartoon publish untagged y2021 m07 d02 h18">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/dank-je-danke-thank-you-merci-grazie/" title="Dank je, danke, thank you, merci, grazie&#8230;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/db2021-07-02-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/db2021-07-02-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/db2021-07-02-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/db2021-07-02-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/db2021-07-02-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/db2021-07-02-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/dank-je-danke-thank-you-merci-grazie/" title="Dank je, danke, thank you, merci, grazie&#8230;">Dank je, danke, thank you, merci, grazie&#8230;</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-163164" class="hentry p8 radio publish category-europa tag-europese-unie tag-homorechten tag-hongarije tag-lgbtqia tag-wetgeving y2021 m07 d02 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/pieter-cleppe-en-alexis-dewaele-oost-westverdeling-in-europa-over-homorechten/" title="Pieter Cleppe en Alexis Dewaele: ‘Oost-Westverdeling in Europa over homorechten’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/sharon-mccutcheon-JngP0kqu6JQ-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="lgbtqia+" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/sharon-mccutcheon-JngP0kqu6JQ-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/sharon-mccutcheon-JngP0kqu6JQ-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/sharon-mccutcheon-JngP0kqu6JQ-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/sharon-mccutcheon-JngP0kqu6JQ-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/sharon-mccutcheon-JngP0kqu6JQ-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/pieter-cleppe-en-alexis-dewaele-oost-westverdeling-in-europa-over-homorechten/" title="Pieter Cleppe en Alexis Dewaele: ‘Oost-Westverdeling in Europa over homorechten’"><i class="fa fa-play-circle-o"></i> Pieter Cleppe en Alexis Dewaele: ‘Oost-Westverdeling in Europa over homorechten’</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-163198" class="hentry p9 post publish category-binnenland category-politiek untagged y2021 m07 d03 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/karel-vinck-belgische-politiek-is-het-voorbije-anderhalf-jaar-door-het-ijs-gezakt/" title="Karel Vinck &#8216;Belgische politiek is het voorbije anderhalf jaar door het ijs gezakt&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="crisis" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/karel-vinck-belgische-politiek-is-het-voorbije-anderhalf-jaar-door-het-ijs-gezakt/" title="Karel Vinck &#8216;Belgische politiek is het voorbije anderhalf jaar door het ijs gezakt&#8217;">Karel Vinck &#8216;Belgische politiek is het voorbije anderhalf jaar door het ijs gezakt&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-163249" class="hentry p10 post publish category-politiek untagged y2021 m07 d03 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/pvda-gijzelt-vivaldi-met-hongerstakers/" title="PVDA gijzelt Vivaldi met hongerstakers"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hongerstaking" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/pvda-gijzelt-vivaldi-met-hongerstakers/" title="PVDA gijzelt Vivaldi met hongerstakers">PVDA gijzelt Vivaldi met hongerstakers</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-162490" class="hentry p11 recensie publish category-binnenland tag-aanklacht tag-banditisme tag-brussel tag-bureaucratie tag-charlie-hebdo tag-gijzelingen tag-islamitisch-terrorisme tag-misdaad tag-parijs tag-politie tag-sie tag-speciaal-interventie-eskadron tag-syriestrijders tag-terrorisme tag-terroristenjager tag-veiligheidsdiensten tag-verviers y2021 m06 d29 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/blik-achter-de-schermen-van-het-speciale-interventie-eskadron/" title="Blik achter de schermen van het Speciale Interventie Eskadron"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/Terroristenjager-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/Terroristenjager-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2021/06/Terroristenjager-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2021/06/Terroristenjager-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2021/06/Terroristenjager-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2021/06/Terroristenjager-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
 <a href="https://doorbraak.be/recensies/blik-achter-de-schermen-van-het-speciale-interventie-eskadron/" title="Blik achter de schermen van het Speciale Interventie Eskadron">Blik achter de schermen van het Speciale Interventie Eskadron</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-162032" class="hentry p12 post publish category-communautair category-politiek tag-confederalisme tag-coronacrisis tag-herfederaliseren tag-itinera tag-migratie tag-n-va tag-ps tag-staatshervorming tag-systeempartij tag-vlaams-belang tag-vlaams-nationalisme tag-vlaamse-regering y2021 m06 d26 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/jan-jambon-wil-vlaams-belang-zelf-wel-met-ons-samenwerken/" title="Jan Jambon: &#8216;Wil Vlaams Belang zelf wel met ons samenwerken?&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-176836911-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jan Jambon" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-176836911-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-176836911-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-176836911-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-176836911-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-176836911-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/jan-jambon-wil-vlaams-belang-zelf-wel-met-ons-samenwerken/" title="Jan Jambon: &#8216;Wil Vlaams Belang zelf wel met ons samenwerken?&#8217;">Jan Jambon: &#8216;Wil Vlaams Belang zelf wel met ons samenwerken?&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-162025" class="hentry p13 post publish category-europa tag-abortus tag-antihomowet tag-eu tag-europa tag-hongarije tag-ideologie tag-lgbtiq tag-liberalisme tag-radicalisering tag-waarden y2021 m06 d26 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/eu-is-het-progressieve-hongarije/" title="EU is het progressieve Hongarije"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-78535015-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Hongarije" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-78535015-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-78535015-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-78535015-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-78535015-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-78535015-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/eu-is-het-progressieve-hongarije/" title="EU is het progressieve Hongarije">EU is het progressieve Hongarije</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-157341" class="hentry p14 recensie publish category-cultuur tag-belgie tag-de-leeuw-van-vlaanderen tag-la-pleiade tag-letterenhuis tag-literatuur tag-nederlands tag-taalstrijd tag-vlaamse-beweging y2021 m06 d22 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/op-zoek-naar-de-man-die-zijn-volk-leerde-lezen/" title="Op zoek naar de man die zijn volk leerde lezen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/05/Hendrik-Conscience-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/05/Hendrik-Conscience-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/05/Hendrik-Conscience-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/05/Hendrik-Conscience-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/05/Hendrik-Conscience-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/05/Hendrik-Conscience-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/recensies/op-zoek-naar-de-man-die-zijn-volk-leerde-lezen/" title="Op zoek naar de man die zijn volk leerde lezen">Op zoek naar de man die zijn volk leerde lezen</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>


<div class="doorb-c079c5f83aab95630eefea961f9c63b5 doorb-zijbalk-2" id="doorb-c079c5f83aab95630eefea961f9c63b5"></div>



<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-162253" class="hentry p15 post publish category-binnenland category-politiek tag-oosterweel tag-pfos tag-vlaamse-regering y2021 m06 d28 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/oosterweel/" title="Blunderende CD&#038;V duwt Vlaamse Regering richting crisis"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/01/Joachim_Coens-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Coens" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Joachim_Coens-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Joachim_Coens-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Joachim_Coens-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Joachim_Coens-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/01/Joachim_Coens-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/oosterweel/" title="Blunderende CD&#038;V duwt Vlaamse Regering richting crisis">Blunderende CD&#038;V duwt Vlaamse Regering richting crisis</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/julien-borremans/" title="">Julien Borremans</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-161567" class="hentry p16 post publish category-wetenschap untagged y2021 m06 d24 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mrna-pionier-malone-we-negeren-fundamentele-ethische-principes/" title="mRNA pionier Malone: ‘We negeren fundamentele ethische principes’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/RMalone-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mRNA vaccin" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/RMalone-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/RMalone-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/RMalone-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/RMalone-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/RMalone-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/mrna-pionier-malone-we-negeren-fundamentele-ethische-principes/" title="mRNA pionier Malone: ‘We negeren fundamentele ethische principes’">mRNA pionier Malone: ‘We negeren fundamentele ethische principes’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-162598" class="hentry p17 post publish category-binnenland category-politiek tag-amprion tag-big-eco tag-crm tag-denemarken tag-ecolo tag-energiesubsidies tag-energinet tag-groen tag-groenestroomcertificaten-gsc tag-hernieuwbare-energie tag-intermittentie tag-kernafval tag-kerncentrales tag-vlaams-belang tag-windmolens y2021 m06 d30 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-paardenbril-van-groen-en-ecolo/" title="De paardenbril van Groen en Ecolo"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-168598232-full-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-168598232-full-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-168598232-full-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-168598232-full-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-168598232-full-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/belgaimage-168598232-full-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-paardenbril-van-groen-en-ecolo/" title="De paardenbril van Groen en Ecolo">De paardenbril van Groen en Ecolo</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ignace-vandewalle/" title="">Ignace Vandewalle</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-161460" class="hentry p18 post publish category-multicultuur-samenleven category-politiek untagged y2021 m06 d28 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/van-grieken/" title="Tom Van Grieken besmet door etnisch apartheidsdenken?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/Amanda-Gorman-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="kritische rassentheorie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/Amanda-Gorman-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/Amanda-Gorman-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/Amanda-Gorman-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/Amanda-Gorman-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/Amanda-Gorman-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/van-grieken/" title="Tom Van Grieken besmet door etnisch apartheidsdenken?">Tom Van Grieken besmet door etnisch apartheidsdenken?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-tanghe/" title="">Koen Tanghe</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-162520" class="hentry p19 radio publish category-multicultuur-samenleven tag-extreemrechts tag-fatwa tag-forum-voor-democratie tag-frankrijk tag-grondrechten tag-haatspraak tag-hoofddoekendebat tag-islam tag-islamisering tag-laicite tag-lekenstaat tag-nederland tag-neutraliteitsdebat tag-open-vld tag-polarisatie tag-pvv tag-universele-verklaring-van-de-rechten-van-de-mens tag-verenigd-koninkrijk tag-vlaams-belang tag-voorpostvonnis tag-vrije-meningsuiting y2021 m06 d29 h14">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/paul-cliteur-kleine-groep-probeert-vrije-meningsuiting-in-te-perken-maar-zeer-succesvol/" title="Paul Cliteur: ‘Kleine groep probeert vrije meningsuiting in te perken, maar zeer succesvol’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-150557431-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-150557431-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-150557431-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-150557431-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-150557431-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/BELGAIMAGE-150557431-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/radio/paul-cliteur-kleine-groep-probeert-vrije-meningsuiting-in-te-perken-maar-zeer-succesvol/" title="Paul Cliteur: ‘Kleine groep probeert vrije meningsuiting in te perken, maar zeer succesvol’">Paul Cliteur: ‘Kleine groep probeert vrije meningsuiting in te perken, maar zeer succesvol’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/david-geens/" title="">David Geens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-162278" class="hentry p20 post publish category-media tag-hongarije tag-olympische-spelen tag-pfos-vervuiling tag-pvda tag-telegram tag-uefa y2021 m06 d28 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-146/" title="Vergeten vragen van de voorbije week (146)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/06/EVRompuy-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/06/EVRompuy-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/06/EVRompuy-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/06/EVRompuy-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/06/EVRompuy-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/06/EVRompuy-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-146/" title="Vergeten vragen van de voorbije week (146)">Vergeten vragen van de voorbije week (146)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>
<div class="doorb-3127024ba48b911fc5a9ba5ebb782632 doorb-zijbalk-3" id="doorb-3127024ba48b911fc5a9ba5ebb782632"></div>



 <div class="long-page-side-ad2"></div>
<div class="doorb-acd4857b1039cb531de8147ef3017096 doorb-zijbalk-4" id="doorb-acd4857b1039cb531de8147ef3017096"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-163351" class="hentry p21 post publish category-politiek tag-digitaal-stemmen tag-hongerstaking tag-stemplicht y2021 m07 d04 h11">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-woke-dorst-naar-hongerstakingen/" title="De woke-dorst naar hongerstakingen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/hongerstakingen-kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/hongerstakingen-kopie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/hongerstakingen-kopie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/hongerstakingen-kopie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/hongerstakingen-kopie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/hongerstakingen-kopie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-woke-dorst-naar-hongerstakingen/" title="De woke-dorst naar hongerstakingen">De woke-dorst naar hongerstakingen</a><br>
 <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-163204" class="hentry p22 post publish category-binnenland category-politiek untagged y2021 m07 d04 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/we-hoeven-hier-geen-brusselse-ecobobos/" title="&#8216;We hoeven hier geen Brusselse ecobobo&#8217;s&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-59474616-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vrijzinnig" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-59474616-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-59474616-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-59474616-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-59474616-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-59474616-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/we-hoeven-hier-geen-brusselse-ecobobos/" title="&#8216;We hoeven hier geen Brusselse ecobobo&#8217;s&#8217;">&#8216;We hoeven hier geen Brusselse ecobobo&#8217;s&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-162831" class="hentry p23 post publish category-filosofie category-politiek tag-communisme tag-geschiedenis tag-identiteitspolitiek tag-kapitalisme tag-rood tag-sp y2021 m07 d04 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-communisme-mag-nooit-herleven/" title="Het communisme mag nóóit herleven!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/2665325589_f27ac52517_o-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="communisme" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/2665325589_f27ac52517_o-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/2665325589_f27ac52517_o-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/2665325589_f27ac52517_o-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/2665325589_f27ac52517_o-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/2665325589_f27ac52517_o-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/het-communisme-mag-nooit-herleven/" title="Het communisme mag nóóit herleven!">Het communisme mag nóóit herleven!</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/sid-lukkassen/" title="">Sid Lukkassen</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-162835" class="hentry p24 post publish category-buitenland category-europa tag-balkan tag-eu tag-eu-voorzitterschap tag-european-public-prosecutor-office tag-europese-commissie tag-hongarije tag-nextgenerationeu tag-polen tag-rule-of-law tag-slovenie y2021 m07 d03 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/brussel-beeft-voor-slovenen/" title="Brussel beeft voor Slovenen"><img width="150" height="100" src="https://doorbraak.be/wp-content/uploads/2017/04/janez.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/brussel-beeft-voor-slovenen/" title="Brussel beeft voor Slovenen">Brussel beeft voor Slovenen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
03/07/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-163198" class="hentry p25 post publish category-binnenland category-politiek untagged y2021 m07 d03 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/karel-vinck-belgische-politiek-is-het-voorbije-anderhalf-jaar-door-het-ijs-gezakt/" title="Karel Vinck &#8216;Belgische politiek is het voorbije anderhalf jaar door het ijs gezakt&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="crisis" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/07/belgaimage-88361487-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/karel-vinck-belgische-politiek-is-het-voorbije-anderhalf-jaar-door-het-ijs-gezakt/" title="Karel Vinck &#8216;Belgische politiek is het voorbije anderhalf jaar door het ijs gezakt&#8217;">Karel Vinck &#8216;Belgische politiek is het voorbije anderhalf jaar door het ijs gezakt&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-163249" class="hentry p26 post publish category-politiek untagged y2021 m07 d03 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/pvda-gijzelt-vivaldi-met-hongerstakers/" title="PVDA gijzelt Vivaldi met hongerstakers"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="hongerstaking" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/07/Schermafbeelding-2021-06-02-om-12.31.12-1536x1141-1-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/pvda-gijzelt-vivaldi-met-hongerstakers/" title="PVDA gijzelt Vivaldi met hongerstakers">PVDA gijzelt Vivaldi met hongerstakers</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-163088" class="hentry p27 recensie publish category-buitenland category-media tag-afluisterapparatuur tag-arabische-lente tag-cia tag-criticus tag-documentaire tag-hollywood tag-journalist tag-journalistiek tag-mensenrechten tag-monarchie tag-moord tag-netflix tag-open-roads tag-oppositie tag-propaganda tag-repressie tag-saoedi-arabie tag-spionage tag-sundance-festival tag-the-washington-post tag-thriller tag-turkije tag-vrije-meningsuiting y2021 m07 d02 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/in-saoedi-arabie-is-een-mening-hebben-strafbaar/" title="‘In Saoedi-Arabië is een mening strafbaar’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/07/The-dissident-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Khashoggi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/07/The-dissident-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/07/The-dissident-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/07/The-dissident-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/07/The-dissident-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/07/The-dissident-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/in-saoedi-arabie-is-een-mening-hebben-strafbaar/" title="‘In Saoedi-Arabië is een mening strafbaar’">‘In Saoedi-Arabië is een mening strafbaar’</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/freddy-sartor/" title="">Freddy Sartor</a><br>
02/07/2021 </span> </h4>
</div>
</div>
</li>

</ul>

</li>


 <div class="long-page-side-ad3"></div>
<div class="doorb-c43197e68f46b23c6270f395b4948d0a doorb-zijbalk-5" id="doorb-c43197e68f46b23c6270f395b4948d0a"></div>

 <div class="doorb-0e8be054ec6ad890a08f5564ff851378 doorb-zijbalk-6" id="doorb-0e8be054ec6ad890a08f5564ff851378"></div> <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#caa3a4aca58aaea5a5b8a8b8ababa1e4a8af"><span class="__cf_email__" data-cfemail="452c2b232a05212a2a37273724242e6b2720">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#4a382f2e2b293e232f0a2e25253828382b2b2164282f"><span class="__cf_email__" data-cfemail="4e3c2b2a2f2d3a272b0e2a21213c2c3c2f2f25602c2b">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#fa9b989594949f979f948e9f94ba9e95958898889b9b91d4989f"><span class="__cf_email__" data-cfemail="b5d4d7dadbdbd0d8d0dbc1d0dbf5d1dadac7d7c7d4d4de9bd7d0">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#3d4f58544758537d5952524f5f4f5c5c56135f58"><span class="__cf_email__" data-cfemail="84f6e1edfee1eac4e0ebebf6e6f6e5e5efaae6e1">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#3b4c5255505e577b5f54544959495a5a5015595e"><span class="__cf_email__" data-cfemail="e196888f8a848da1858e8e93839380808acf8384">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#fa889f9b998e939f89ba9e95958898889b9b91d4989f"><span class="__cf_email__" data-cfemail="285a4d494b5c414d5b684c47475a4a5a494943064a4d">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#83f6eaf7e4e6f5e6f1eae9c3e7ececf1e1f1e2e2e8ade1e6"><span class="__cf_email__" data-cfemail="285d415c4f4d5e4d5a4142684c47475a4a5a494943064a4d">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#0b7c6e69696e636e6e794b6f64647969796a6a6025696e"><span class="__cf_email__" data-cfemail="eb9c8e89898e838e8e99ab8f84849989998a8a80c5898e">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#86eee9e9e0e2f4e3e2e7e5f2efe3c6e2e9e9f4e4f4e7e7eda8e4e3"><span class="__cf_email__" data-cfemail="365e595950524453525755425f537652595944544457575d185453">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="bd598da3e2">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.7.2' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='dcl_comments-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"163110 https:\/\/doorbraak.be\/?p=163110","disqusShortname":"doorbraak","disqusTitle":"D66 bemoeilijkt Nederlandse formatie","disqusUrl":"https:\/\/doorbraak.be\/d66-bemoeilijkt-nederlandse-formatie\/","postId":"163110"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"163110 https:\/\/doorbraak.be\/?p=163110","disqusShortname":"doorbraak","disqusTitle":"D66 bemoeilijkt Nederlandse formatie","disqusUrl":"https:\/\/doorbraak.be\/d66-bemoeilijkt-nederlandse-formatie\/","postId":"163110"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0' id='dcl_comments-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.7.2' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script>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</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "163110",
                storyURL: "https://doorbraak.be//d66-bemoeilijkt-nederlandse-formatie/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
