<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Taalgenie Delphine Lecompte hekelt puriteinse Humo-column - Doorbraak.be</title>
<meta name="description" content="Heleen Debruyne was in Humo boos over de César voor Roman Polanski. Dat schiet bij dichteres Delphine Lecompte in het verkeerde keelgat." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Taalgenie Delphine Lecompte hekelt puriteinse Humo-column - Doorbraak.be" />
<meta property="og:description" content="Heleen Debruyne was in Humo boos over de César voor Roman Polanski. Dat schiet bij dichteres Delphine Lecompte in het verkeerde keelgat." />
<meta property="og:url" content="https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="César" />
<meta property="article:tag" content="filmprijzen" />
<meta property="article:tag" content="Humo" />
<meta property="article:tag" content="J&#039;accuse" />
<meta property="article:tag" content="pedofilie" />
<meta property="article:tag" content="puritanisme" />
<meta property="article:tag" content="The Fearless Vampire Killers" />
<meta property="article:section" content="Cultuur" />
<meta property="article:published_time" content="2020-03-05T04:15:05+01:00" />
<meta property="article:modified_time" content="2020-03-04T18:21:28+01:00" />
<meta property="og:updated_time" content="2020-03-04T18:21:28+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Heleen Debruyne was in Humo boos over de César voor Roman Polanski. Dat schiet bij dichteres Delphine Lecompte in het verkeerde keelgat." />
<meta name="twitter:title" content="Taalgenie Delphine Lecompte hekelt puriteinse Humo-column - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852.jpg","width":960,"height":639,"caption":"polanski"},{"@type":"WebPage","@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/#webpage","url":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/","inLanguage":"nl","name":"Taalgenie Delphine Lecompte hekelt puriteinse Humo-column - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/#primaryimage"},"datePublished":"2020-03-05T04:15:05+01:00","dateModified":"2020-03-04T18:21:28+01:00","description":"Heleen Debruyne was in Humo boos over de C\u00e9sar voor Roman Polanski. Dat schiet bij dichteres Delphine Lecompte in het verkeerde keelgat.","breadcrumb":{"@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/cultuur/","url":"https://doorbraak.be/onderwerp/cultuur/","name":"Cultuur"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/","url":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/","name":"Taalgenie Delphine Lecompte hekelt puriteinse Humo-column"}}]},{"@type":"Article","@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/#article","isPartOf":{"@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/a1668c635f3e386a9391f104c8370ab1"},"headline":"Taalgenie Delphine Lecompte hekelt puriteinse Humo-column","datePublished":"2020-03-05T04:15:05+01:00","dateModified":"2020-03-04T18:21:28+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/#primaryimage"},"keywords":"C\u00e9sar,filmprijzen,Humo,J'accuse,pedofilie,puritanisme,The Fearless Vampire Killers","articleSection":"Cultuur"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/a1668c635f3e386a9391f104c8370ab1","name":"Guido Lauwaert","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/guido_lauwaert_mei2019_115-96x96.jpg","caption":"Guido Lauwaert"},"description":"Guido Lauwaert (1945) is organisator, regisseur, acteur, auteur, columnist, recensent voor o.a. Het Laatste Nieuws, NRC Handelsblad, Het Parool, VPRO-radio, Knack en Doorbraak.\u00a0Hij richtte de Po\u00ebziewinkel op (later Po\u00ebziecentrum) en heeft een grote liefde voor Willem Elsschot en Paul van Ostaijen.","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Taalgenie Delphine Lecompte hekelt puriteinse Humo-column Reactiesfeed" href="https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css' href='https://doorbraak.be/wp-content/plugins/wp-google-search/wgs2.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='dcl-front-style-dummy-inline-css' type='text/css'>
#dcl_btn_container{text-align: center;margin-top:10px;margin-bottom:10px}
</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://doorbraak.be/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #f63509;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.17' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.3.3'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=75748' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<style>

        </style>
<script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/02/cropped-logokort_dbboeken-270x270.png" />

<script>
						!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
				n.push=n;n.loaded=!0;n.version='2.0';n.agent='dvpixelcaffeinewordpress';n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
				document,'script','https://connect.facebook.net/en_US/fbevents.js');
			
			var aepc_pixel = {"pixel_id":"573997259752695","user":[],"enable_advanced_events":"yes","fire_delay":"0"},
				aepc_pixel_args = [],
				aepc_extend_args = function( args ) {
					if ( typeof args === 'undefined' ) {
						args = {};
					}

					for(var key in aepc_pixel_args)
						args[key] = aepc_pixel_args[key];

					return args;
				};

			// Extend args
			if ( 'yes' === aepc_pixel.enable_advanced_events ) {
				aepc_pixel_args.userAgent = navigator.userAgent;
				aepc_pixel_args.language = navigator.language;

				if ( document.referrer.indexOf( document.domain ) < 0 ) {
					aepc_pixel_args.referrer = document.referrer;
				}
			}

			fbq('init', aepc_pixel.pixel_id, aepc_pixel.user);

						setTimeout( function() {
				fbq('track', "PageView", aepc_pixel_args);
			}, aepc_pixel.fire_delay * 1000 );
		</script>
<noscript><img height="1" width="1" style="display:none"
		               src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1"
			/></noscript>

<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="75748";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Guido Lauwaert";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>


</head>
<body class="home blog post-template-default">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

<div id='div-gpt-ad-1562156165259-1'>
<script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156165259-1'); });
					  </script>
</div>

</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
 </span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://doorbraak.be/search_gcse/"></div></div> </div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/artikeltype/video/">Video</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/radio"><i class="fa fa-play-circle-o"></i> Podcasts</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://winkel.doorbraak.be">Winkel</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/radio">Podcasts</a>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 
<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/moet-men-bepaalde-vormen-van-religieus-fundamentalisme-als-een-pandemie-beschouwen/" rel="prev"><span class="meta-nav">&laquo;</span> Moet men bepaalde vormen van religieus fundamentalisme als een pandemie beschouwen?</a></div>
<div class="nav-next"><a href="https://doorbraak.be/wetsvoorstel-abortus-bedreigt-gelijkheid/" rel="next">Wetsvoorstel abortus bedreigt gelijkheid <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-75748" class="hentry p1 post publish category-cultuur tag-cesar tag-filmprijzen tag-humo tag-jaccuse tag-pedofilie tag-puritanisme tag-the-fearless-vampire-killers y2020 m03 d05 h06 hasthumbnail">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/" data-a2a-title="Taalgenie Delphine Lecompte hekelt puriteinse Humo-column"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="polanski" srcset="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-768x511.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-400x266.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<figcaption class="featured_caption">
Roman Polanski (1933) en zijn echtgenote Emmanuelle Seignier (1966) in Cannes <br /> <span class='credit_caption'>foto: &copy;Reporters / Abaca366162_010</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Taalgenie Delphine Lecompte hekelt puriteinse Humo-column</h2>
<div class="article-subtitle">En Heleen Debruyne in het bijzonder</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<time class="published" datetime="2020-03-05">
5 maart 2020</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/guido-lauwaert/" title="Bekijk alle berichten geschreven door Guido Lauwaert">Guido Lauwaert</a> - Leestijd 4 minuten </span>
</div> 
<span id='read-later-75748' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(75748,'Taalgenie Delphine Lecompte hekelt puriteinse Humo-column','https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/', 'Heleen Debruyne was in Humo boos over de César voor Roman Polanski. Dat schiet bij dichteres Delphine Lecompte in het verkeerde keelgat.','https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-50x50.jpg','Guido Lauwaert','5 maart 2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-75748' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(75748)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="gewone-inhoud"><p>Dinsdag 2 maart verscheen, naar wekelijkse gewoonte, de column van Heleen Debruyne in <em>Humo</em>. Daarin reageert ze op lichtjes hysterische wijze op de toekenning van een César aan de <a href="https://doorbraak.be/bravo-voor-de-pedofilie/" target="_blank" rel="noopener noreferrer">Pools/Franse regisseur Roman Polanski</a>. Hij is bedoeld als hommage aan zijn nieuwe film <a href="https://doorbraak.be/recensies/60658/" target="_blank" rel="noopener noreferrer"><em>J’accuse</em></a> en zijn prachtig filmoeuvre, niet aan zijn seksuele voorkeur. Maar een scheiding tussen kunst en aard zag de columniste niet. Opzettelijk? Het zou me niet verbazen. Vermeend fout gedrag van mannen tegenover jonge vrouwen wordt met beide handen aangegrepen om ze te kruisigen.</p>
<h2>Wilde gedachten &amp; gedichten</h2>
<p><span lang="NL">In de boeggolf geeft ze haar oordeel over Polanski’s nieuwe film: ‘Tijdens het kijken van het stijve, nooit echt op gang komende kostuumdrama heb ik me stierlijk verveeld.’ Duidelijk het oordeel van iemand met een vooroordeel en weinig kennis van het oeuvre van Polanski. </span><span lang="NL">Dat moet mademoiselle Delphine Lecompte, bekend om haar wilde gedichten en gedachten, ook gedacht hebben. Ze rende naar haar laptop en ramde haar mening over het dwaas gedaas van Debruyne de machine in en verstuurde hem naar het weekblad. En naar ondergetekende die na lezing toestemming vroeg om hem te publiceren bij <em>Doorbraak</em>. Wat het geval is. Hieronder vindt de lezer haar reactie. </span></p>
<p><span lang="NL">Is de botsing tussen de twee dames het begin van een ‘sacochengevecht’? Het is te hopen. Al te lang ruikt de literaire wereld naar goedkope shampoo. <span class="pullquote">Goede literatuur, net als eender welke kunstvorm, leeft bij de gratie van emoties.</span> Delphine Lecompte bewijst dit nogmaals met haar opinie over de mening van Heleen Debruyne. Lees maar aandachtig. Er staat meer in dan er staat te lezen.</span></p>
<hr><h2><span lang="NL">Polanski, je t’aime – Delphine Lecompte<br></span></h2>
<p><span lang="NL">Zes jaar was ik toen ik voor het eerst de onnozele hilarische vampierenpastiche <em>The Fearless Vampire Killers</em> zag. Onvergetelijk de scène waarin een homoseksuele vampier Polanski (hij speelt het hulpje van de professor) tracht te verleiden. </span><span lang="NL">Ik heb die film zeker honderd keer bekeken, ik zag hem nog liever dan <em>Billy Budd</em>! </span><span lang="NL">Later ontdekte ik ook de andere films van het genie Polanski. Ik was vaag op de hoogte van een misstap in de Verenigde Staten, wilde tijden.</span></p>
<p><span lang="NL">Ondertussen leven we helaas niet meer in wilde tijden; <span class="pullquote">ondertussen leven we (opnieuw) in puriteinse tijden</span>, en wordt er blijkbaar verwacht dat kunstenaars moreel onberispelijk zijn. Ze mogen niets op hun kerfstok hebben. En als ze toch iets op hun kerfstok hebben dan moeten ze desnoods meer dan vier decennia na de misstap alsnog gestenigd worden.</span></p><div id="doorb-e7d69253d7f4a1fc1e6f071849c6d4ad"></div>
<p><span lang="NL">Ik was gedegouteerd door de fanatici die betoogden tegen Polanski bij de uitreiking van de Césars. De mediocre actrice Adèle Haenel verliet ostentatief de zaal en riep bij het verlaten van het gebouw: ‘Bravo la pédophilie!’</span><span lang="NL">  </span><span lang="NL">De fanatieke doch erg hippe Heleen Debruyne (die schrijft als een dweil) vond het ook nodig om haar steentje bij te dragen. Wat een benepen antipathiek kortzichtig mens (ik blijf mild). Dat ze zich ‘stierlijk verveelde’ tijdens het bekijken van <em>J’accuse</em> laat ik voor haar rekening.</span></p>
<p><span lang="NL">Polanski is monster noch pedofiel. Het volstaat om een gulzige blik (al zijn die nu ook al verboden) te werpen op zijn voluptueuze vrouw Emmanuelle Seignier om dat door te hebben.</span></p>
<p><span lang="NL">Polanski heeft ongetwijfeld een heel arsenaal aan perversies en grilligheden. Gelukkig voor ons.</span></p>
<p><span lang="NL">Polanski overleefde Auschwitz en hij overleefde de ongelooflijk brute moord op zijn vrouw Sharon Tate en hun ongeboren kind.</span></p>
<p><span lang="NL">Hoe lang moet hij nog boeten voor die ene misstap?</span></p>
<p><span lang="NL">Ik word er razend van.</span></p>
<p><span lang="NL">Ik herlees momenteel Gerrit Achterberg. Dat mag natuurlijk niet, want Achterberg heeft zijn hospita vermoord.</span></p>
<p><span lang="NL">Céline en Lucebert waren fout in de oorlog, dus ook weg ermee.</span></p>
<p><span lang="NL">Hanlo en Reve prutsten graag aan hele jonge jongetjes, die vallen ook af.</span></p>
<p><span lang="NL">Sinds wanneer moeten kunstenaars fatsoenlijke mensen zijn?</span></p><div id="doorb-78bba30d5379f7af7cac239a2bc7cf83"></div>
<p><span lang="NL">Dermatologen, glasblazers, zadelmakers, imkers, tuinmannen, garnalenpellers, zeepzieders, taxidermisten, en baggeraars moeten fatsoenlijk zijn. Tenminste: tijdens hun werkuren, daarna mogen ze wat mij betreft naar hartenlust minderjarige fagottisten en analfabetische jongenshoeren bezoedelen.</span></p>
<p><span lang="NL">Van mijn kunstenaars verwacht ik smerigheid, wellust, drift, opvliegendheid, obsessie, koorts… Kortom: schone ziekelijkheid, zalige vunzigheid, uitbundige gortigheid, compromisloze walgelijkheid!</span></p>
<p><span lang="NL">Leve de perverse geesten die mijn leven verrijken! Dankzij jullie voel ik mij minder alleen.</span></p>
<p><span lang="NL">Zo, dan ga ik nu een blindencentrum in brand steken, tweehonderd euro’s stelen van een dementerende orgeldraaier, en het scrotum van een imbeciele vogelwichelaar doorspietsen met de scherven van een aan diggelen geslagen Mariabeeldje.</span></p>
<p><span lang="NL">Lichte kost, maar de dag is nog jong.</span></p>
<p><span lang="NL"><strong>Delphine Lecompte</strong> </span></p>
</div>
<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
</div>
</section>
</div>
<section id="author-info" class="author-info">
<h3 class="author-title">Guido Lauwaert</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/guido-lauwaert/" title="meer artikels van Guido Lauwaert">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/guido_lauwaert_mei2019_115-96x96.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/04/guido_lauwaert_mei2019_115-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/guido_lauwaert_mei2019_115-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/guido_lauwaert_mei2019_115-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/guido_lauwaert_mei2019_115-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/guido_lauwaert_mei2019_115-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Guido Lauwaert is regisseur, acteur, auteur, columnist en recensent voor o.a. Het Laatste Nieuws, NRC Handelsblad, Knack en Doorbraak. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-75748" class="hentry p2 post publish category-cultuur tag-cesar tag-filmprijzen tag-humo tag-jaccuse tag-pedofilie tag-puritanisme tag-the-fearless-vampire-killers y2020 m03 d05 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/" title="Taalgenie Delphine Lecompte hekelt puriteinse Humo-column"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="polanski" srcset="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_13319852-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/" title="Taalgenie Delphine Lecompte hekelt puriteinse Humo-column">Taalgenie Delphine Lecompte hekelt puriteinse Humo-column</a>
</H4>
<span class="author-article-details">05-03-2020 Heleen Debruyne was in Humo boos over de César voor Roman Polanski. Dat schiet bij dichteres Delphine Lecompte in het verkeerde keelgat. </span>
 </div> 
</div> 
<br>
</li>
<li id="spotlight-article-75037" class="hentry p3 post publish category-satire untagged y2020 m03 d03 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/socrates-et-cetera-46/" title="Rekkerkwekken met virus"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/Koe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="virus" srcset="https://doorbraak.be/wp-content/uploads/2020/03/Koe-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/Koe-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/Koe-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/Koe-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/Koe-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/socrates-et-cetera-46/" title="Rekkerkwekken met virus">Rekkerkwekken met virus</a>
</H4>
<span class="author-article-details">03-03-2020 Benadering van het uitmelken van een item. Zoals momenteel het Coronavirus. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-74064" class="hentry p4 post publish category-cultuur tag-broadway tag-musical tag-the-new-yorker tag-theater tag-west-side-story y2020 m02 d27 h13 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/west-side-story-volgens-broadway/" title="West Side Story volgens Broadway"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ivo van Hove" srcset="https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/west-side-story-volgens-broadway/" title="West Side Story volgens Broadway">West Side Story volgens Broadway</a>
</H4>
<span class="author-article-details">27-02-2020 West Side Story wordt wereldwijd goed ontvangen, op het gerenommeerde weekblad THE NEW YORKER na. Een kritiek op de kritiek. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-73735" class="hentry p5 post publish category-satire untagged y2020 m02 d25 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/koning-wangedrag/" title="Het wangedrag van de koning"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/Reporters_28600405-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="koning" srcset="https://doorbraak.be/wp-content/uploads/2019/11/Reporters_28600405-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/Reporters_28600405-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/Reporters_28600405-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/Reporters_28600405-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/Reporters_28600405-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/koning-wangedrag/" title="Het wangedrag van de koning">Het wangedrag van de koning</a>
</H4>
<span class="author-article-details">25-02-2020 Het blijft verbazen dat de politici die dit land naar de knoppen hielpen het hoogste woord voeren, zelfs de koning blijft ze raadplegen. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-72774" class="hentry p6 recensie publish category-cultuur tag-broadway tag-dans tag-musical tag-new-york tag-theater tag-west-side-story y2020 m02 d21 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/recensies/ivo-van-hoves-west-side-story/" title="Ivo Van Hoves West Side Story"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/9767_Dharon-E.-Jones-Amar-Ramasar-and-the-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="West Side Story" srcset="https://doorbraak.be/wp-content/uploads/2020/02/9767_Dharon-E.-Jones-Amar-Ramasar-and-the-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/9767_Dharon-E.-Jones-Amar-Ramasar-and-the-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/9767_Dharon-E.-Jones-Amar-Ramasar-and-the-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/9767_Dharon-E.-Jones-Amar-Ramasar-and-the-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/9767_Dharon-E.-Jones-Amar-Ramasar-and-the-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
<div class="premium-overlay">
<div class="premium-label">
<div class="icon" alt="Podcast"><i class="fa fa-book"></i></div>
</div>
</div>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/recensies/ivo-van-hoves-west-side-story/" title="Ivo Van Hoves West Side Story">Ivo Van Hoves West Side Story</a>
</H4>
<span class="author-article-details">21-02-2020 Ivo Van Hove, samen met choreagrafe Anne Teresa de Keersmaeker en scenograaf Jan Versweyveld, vormt West Side Story om tot een wervelstorm. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/guido-lauwaert/" title="Lees meer van Guido Lauwaert">Guido Lauwaert</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<h3 class="block-title hidden-print">Dit artikel delen of afdrukken</h3><br><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/" data-a2a-title="Taalgenie Delphine Lecompte hekelt puriteinse Humo-column"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Ftaalgenie-delphine-lecompte-hekelt-puriteinse-humo-column%2F&amp;linkname=Taalgenie%20Delphine%20Lecompte%20hekelt%20puriteinse%20Humo-column" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'><div id="disqus_thread">
<div id="dcl_btn_container">
<button id='dcl_comment_btn' class="">
Reacties ophalen </button>
</div>
</div>
</div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/cesar/" rel="tag">César</a>, <a href="https://doorbraak.be/term/filmprijzen/" rel="tag">filmprijzen</a>, <a href="https://doorbraak.be/term/humo/" rel="tag">Humo</a>, <a href="https://doorbraak.be/term/jaccuse/" rel="tag">J'accuse</a>, <a href="https://doorbraak.be/term/pedofilie/" rel="tag">pedofilie</a>, <a href="https://doorbraak.be/term/puritanisme/" rel="tag">puritanisme</a>, <a href="https://doorbraak.be/term/the-fearless-vampire-killers/" rel="tag">The Fearless Vampire Killers</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=adele-haenel" rel="tag">Adèle Haenel</a>, <a href="https://doorbraak.be/?personen=delphine-lecompte" rel="tag">Delphine Lecompte</a>, <a href="https://doorbraak.be/?personen=emmanuelle-seignier" rel="tag">Emmanuelle Seignier</a>, <a href="https://doorbraak.be/?personen=gerard-reve" rel="tag">Gerard Reve</a>, <a href="https://doorbraak.be/?personen=gerrit-achterberg" rel="tag">Gerrit Achterberg</a>, <a href="https://doorbraak.be/?personen=heleen-debruyne" rel="tag">Heleen Debruyne</a>, <a href="https://doorbraak.be/?personen=jan-hanlo" rel="tag">Jan Hanlo</a>, <a href="https://doorbraak.be/?personen=louis-ferdinand-c-line" rel="tag">Louis-Ferdinand Céline</a>, <a href="https://doorbraak.be/?personen=lucebert" rel="tag">Lucebert</a>, <a href="https://doorbraak.be/?personen=roman-polanski" rel="tag">Roman Polanski</a>, <a href="https://doorbraak.be/?personen=sharon-tate" rel="tag">Sharon Tate</a>
</div>
</div>
</div>
<div id="doorb-1963901361"><div class="doorb-adlabel">Advertentie</div><a href="http://www.vrijstaat.be/"><img width="1050" height="115" src='https://doorbraak.be/wp-content/uploads/2020/01/Banner-Vrijstaat-Vanmol-Doorbraak.png' alt='Vanmol' /></a></div> </footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/moet-men-bepaalde-vormen-van-religieus-fundamentalisme-als-een-pandemie-beschouwen/" rel="prev"><span class="meta-nav">&laquo;</span> Moet men bepaalde vormen van religieus fundamentalisme als een pandemie beschouwen?</a></div>
<div class="nav-next"><a href="https://doorbraak.be/wetsvoorstel-abortus-bedreigt-gelijkheid/" rel="next">Wetsvoorstel abortus bedreigt gelijkheid <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<div id='div-gpt-ad-1562156321515-2'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156321515-2'); });
			  </script>
</div>


<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-74787" class="hentry p7 cartoon publish untagged y2020 m02 d28 h21">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/carina-virus/" title="Carina Virus"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/db2020-02-28-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/02/db2020-02-28-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/db2020-02-28-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/db2020-02-28-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/db2020-02-28-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/db2020-02-28-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/carina-virus/" title="Carina Virus">Carina Virus</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-75882" class="hentry p8 radio publish category-actualiteit category-europa untagged y2020 m03 d05 h10 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/theo-francken-gesloten-grenzen-zijn-humane-grenzen" title="Theo Francken: &#8216;Gesloten grenzen zijn humane grenzen&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/theo-francken-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Theo Francken" srcset="https://doorbraak.be/wp-content/uploads/2020/03/theo-francken-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/theo-francken-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/theo-francken-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/theo-francken-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/theo-francken-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/theo-francken-gesloten-grenzen-zijn-humane-grenzen" title="Theo Francken: &#8216;Gesloten grenzen zijn humane grenzen&#8217;"><i class="fa fa-play-circle-o"></i> Theo Francken: &#8216;Gesloten grenzen zijn humane grenzen&#8217;</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-74990" class="hentry p9 post publish category-actualiteit untagged y2020 m03 d02 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-87/" title="Vergeten vragen van de voorbije week (87)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" srcset="https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-87/" title="Vergeten vragen van de voorbije week (87)">Vergeten vragen van de voorbije week (87)</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-72754" class="hentry p10 doorbraaknieuws publish category-literatuur untagged y2020 m02 d28 h10 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="Boekpresentatie &#8216;Mensen achter de dijk&#8217;">Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/karl-drabbe/" title="">Karl Drabbe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-74054" class="hentry p11 post publish category-actualiteit category-politiek tag-augiasstal tag-cdcb tag-cint tag-corruptie tag-gokken tag-kansspelcommissie tag-loterij y2020 m02 d26 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/kansspelcommissie-corruptie-misbruik-van-vertrouwen-diefstal/" title="Kansspelcommissie: corruptie, misbruik van vertrouwen, diefstal?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28807518-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28807518-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28807518-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28807518-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28807518-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_28807518-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/kansspelcommissie-corruptie-misbruik-van-vertrouwen-diefstal/" title="Kansspelcommissie: corruptie, misbruik van vertrouwen, diefstal?">Kansspelcommissie: corruptie, misbruik van vertrouwen, diefstal?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/ignace-vandewalle/" title="">Ignace Vandewalle</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-74082" class="hentry p12 post publish category-klimaat tag-dedecker tag-extinction-rebellion tag-klimaat tag-klimaatalarmist tag-klimaatnegationist tag-klimaatrealist y2020 m02 d26 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/klimaatontkenner-of-klimaatrealist/" title="Klimaatontkenner of klimaatrealist?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/jmdd-xr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="klimaat" srcset="https://doorbraak.be/wp-content/uploads/2020/02/jmdd-xr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/jmdd-xr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/jmdd-xr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/jmdd-xr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/jmdd-xr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/klimaatontkenner-of-klimaatrealist/" title="Klimaatontkenner of klimaatrealist?">Klimaatontkenner of klimaatrealist?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/kevin-verdegem/" title="">Kevin Verdegem</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-73935" class="hentry p13 post publish category-multicultuur-samenleven category-onderwijs tag-groen tag-meertaligheid tag-multicultureel tag-onderwijs tag-samenleving tag-taalachterstand tag-vlaanderen y2020 m02 d25 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wettelijke-verankering-van-de-thuistaal-in-het-onderwijs/" title="Het Groot Progressief Project ter Bestrijding van Samenlevingsproblemen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/04/Pinar-portret_Fotor-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="onderwijs" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Pinar-portret_Fotor-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2017/04/Pinar-portret_Fotor-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2017/04/Pinar-portret_Fotor-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2017/04/Pinar-portret_Fotor-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2017/04/Pinar-portret_Fotor-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/wettelijke-verankering-van-de-thuistaal-in-het-onderwijs/" title="Het Groot Progressief Project ter Bestrijding van Samenlevingsproblemen">Het Groot Progressief Project ter Bestrijding van Samenlevingsproblemen</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pinar-akbas/" title="">Pinar Akbas</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-73637" class="hentry p14 post publish category-europa tag-activistische-rechters tag-ehrm tag-europees-hof-voor-de-rechten-van-de-mens tag-raad-van-europa y2020 m02 d24 h08 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/activistische-rechters/" title="Rapport bevestigt bestaan activistische rechters"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_23768844-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="activistische rechters" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_23768844-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_23768844-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_23768844-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_23768844-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_23768844-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/activistische-rechters/" title="Rapport bevestigt bestaan activistische rechters">Rapport bevestigt bestaan activistische rechters</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>
<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>
<li id="advads_ad_widget-7" class="widget doorb-widget">
<h3 class="widgettitle">Advertentie</h3>
<div id="doorb-1139221368"><div class="doorb-adlabel">Advertentie</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9292669454268008" data-ad-slot="8164163155" data-ad-format="autorelaxed"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-74903" class="hentry p15 post publish category-politiek category-satire tag-afbreukmigratie tag-angstpsychose tag-cordon-sanitaire tag-coronavirus tag-groen tag-koekoeksmigratie tag-migratie tag-n-va tag-open-vld tag-paars-groen tag-regeringscrisis tag-vivaldi tag-vlinks tag-vrt tag-vtm y2020 m03 d01 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ave-corona-cordon-sanitair/" title="Ave corona cordon sanitair"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Corona-01-03-2020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="corona" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Corona-01-03-2020-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Corona-01-03-2020-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Corona-01-03-2020-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Corona-01-03-2020-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Corona-01-03-2020-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ave-corona-cordon-sanitair/" title="Ave corona cordon sanitair">Ave corona cordon sanitair</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-71047" class="hentry p16 post publish category-analyse category-economie tag-blockchain tag-cash tag-cbdc tag-cryptomunt tag-digitale-euro tag-dlt tag-hype tag-zwart-geld y2020 m02 d28 h09 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ecb-wil-digitale-euro/" title="ECB wil digitale euro"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28773286-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ECB" srcset="https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28773286-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28773286-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28773286-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28773286-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/09/Reporters_28773286-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ecb-wil-digitale-euro/" title="ECB wil digitale euro">ECB wil digitale euro</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-74990" class="hentry p17 post publish category-actualiteit untagged y2020 m03 d02 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-87/" title="Vergeten vragen van de voorbije week (87)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" srcset="https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/DimitriVerhulst-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-87/" title="Vergeten vragen van de voorbije week (87)">Vergeten vragen van de voorbije week (87)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-74940" class="hentry p18 post publish category-communautair tag-catalonie tag-confederalisme tag-herfederalisering tag-marrakesh-pact tag-n-va tag-open-vld tag-staatshervorming tag-vox y2020 m03 d03 h15 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/oorlog-tussen-open-vld-en-n-va/" title="Oorlog tussen Open Vld en N-VA"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/11/Reporters_21201959-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Open Vld" srcset="https://doorbraak.be/wp-content/uploads/2017/11/Reporters_21201959-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/11/Reporters_21201959-1-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/oorlog-tussen-open-vld-en-n-va/" title="Oorlog tussen Open Vld en N-VA">Oorlog tussen Open Vld en N-VA</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/philippe-clerick/" title="">Philippe Clerick</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-75701" class="hentry p19 post publish category-klimaat tag-begroting tag-belgie tag-duitsland tag-eu tag-europese-unie tag-green-deal tag-klimaat tag-klimaathysterie tag-klimaattransitie tag-pis tag-polen tag-rechtvaardigheid tag-steenkool tag-transfers tag-vlaanderen tag-wallonie y2020 m03 d04 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/green-deal-voor-wallonie-green-steal-voor-vlaanderen/" title="&#8216;Green Deal voor Wallonië, Green Steal voor Vlaanderen&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_21517440-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Green Deal" srcset="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_21517440-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_21517440-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_21517440-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_21517440-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_21517440-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/green-deal-voor-wallonie-green-steal-voor-vlaanderen/" title="&#8216;Green Deal voor Wallonië, Green Steal voor Vlaanderen&#8217;">&#8216;Green Deal voor Wallonië, Green Steal voor Vlaanderen&#8217;</a> <span class="author">Tom Vandendriessche</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-73832" class="hentry p20 post publish category-actualiteit tag-aalst-carnaval tag-bbc tag-cnn tag-vlaamse-republiek tag-vrije-meningsuiting y2020 m02 d27 h15 alt">
 
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/indien-geen-gevoel-voor-humor-gelieve-zich-te-onthouden/" title="Indien geen gevoel voor humor, gelieve zich te onthouden"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25684314-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aalst carnaval" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25684314-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25684314-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25684314-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25684314-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_25684314-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/indien-geen-gevoel-voor-humor-gelieve-zich-te-onthouden/" title="Indien geen gevoel voor humor, gelieve zich te onthouden">Indien geen gevoel voor humor, gelieve zich te onthouden</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-72754" class="hentry p21 doorbraaknieuws publish category-literatuur untagged y2020 m02 d28 h10">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="Boekpresentatie &#8216;Mensen achter de dijk&#8217;">Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61285" class="hentry p22 reizen publish untagged y2020 m01 d02 h19 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Barcelona met Karl Drabbe en Christophe Bostyn" srcset="https://doorbraak.be/wp-content/uploads/2019/12/barcelona-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/barcelona-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona/" title="Verrassend Barcelona, de rebelse Catalaanse metropool.">Verrassend Barcelona, de rebelse Catalaanse metropool.</a><br>
<span class="author">
20 tot 24 mei 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-61857" class="hentry p23 reizen publish untagged y2019 m12 d22 h14">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië.">Het andere Wallonië.</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59718" class="hentry p24 reizen publish untagged y2019 m12 d06 h12 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/de-twee-kanten-van-het-kanaal/" title="De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Met doorbraak naar de cotswolds" srcset="https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/cotswolds-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/de-twee-kanten-van-het-kanaal/" title="De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)">De twee kanten van het kanaal: Engeland en de Nederlanden (15-18 april)</a><br>
<span class="author">
15 tot 18 april 2020 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>
<li>

<div id='div-gpt-ad-1575554479645-8'>
<script>
					    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575554479645-8'); });
					  </script>
</div>

</li>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-75503" class="hentry p25 recensie publish category-cultuur tag-acteerprestatie tag-anarchisme tag-docudrama tag-duitsland tag-filmperspectief tag-gedragsproblemen tag-geweld tag-hulpverlening tag-jeugdzorg tag-levenskracht tag-moederliefde tag-netflix tag-noodkreet tag-ongeremdheid tag-pleegzorg tag-therapie tag-trauma tag-zelfhaat y2020 m03 d04 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/system-crasher-nul-voor-gedrag/" title="System Crasher: Nul voor gedrag"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/system-crasher-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="system crasher" srcset="https://doorbraak.be/wp-content/uploads/2020/03/system-crasher-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/system-crasher-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/system-crasher-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/system-crasher-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/system-crasher-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
 <h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/system-crasher-nul-voor-gedrag/" title="System Crasher: Nul voor gedrag">System Crasher: Nul voor gedrag</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/freddy-sartor/" title="">Freddy Sartor</a><br>
4 maart 2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-74894" class="hentry p26 post publish category-buitenland category-cultuur tag-metoo tag-antisemitisme tag-cesars tag-filmprijzen tag-jaccuse tag-justitie tag-pedofilie tag-puritanisme tag-verenigde-staten tag-verkrachting tag-zwitserland y2020 m03 d01 h09 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/bravo-voor-de-pedofilie/" title="&#8216;Bravo voor de pedofilie!&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_29048035-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pedofilie" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Reporters_29048035-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_29048035-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_29048035-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_29048035-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Reporters_29048035-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/bravo-voor-de-pedofilie/" title="&#8216;Bravo voor de pedofilie!&#8217;">&#8216;Bravo voor de pedofilie!&#8217;</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-dillen/" title="">Koen Dillen</a><br>
1 maart 2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-74276" class="hentry p27 post publish category-cultuur category-mijmering tag-metoo tag-de-munt-la-monnaie tag-klassieke-muziek tag-le-nozze-di-figaro tag-opera y2020 m02 d29 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/le-nozze-di-figaro-van-mozart-in-de-munt/" title="Le Nozze di Figaro van Mozart in De Munt"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/la-monnaie-mtuynzmxndizmw-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Figaro" srcset="https://doorbraak.be/wp-content/uploads/2020/02/la-monnaie-mtuynzmxndizmw-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/la-monnaie-mtuynzmxndizmw-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/la-monnaie-mtuynzmxndizmw-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/la-monnaie-mtuynzmxndizmw-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/la-monnaie-mtuynzmxndizmw-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/le-nozze-di-figaro-van-mozart-in-de-munt/" title="Le Nozze di Figaro van Mozart in De Munt">Le Nozze di Figaro van Mozart in De Munt</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/othman/" title="">Othman El Hammouchi</a><br>
29 februari 2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-74064" class="hentry p28 post publish category-cultuur tag-broadway tag-musical tag-the-new-yorker tag-theater tag-west-side-story y2020 m02 d27 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/west-side-story-volgens-broadway/" title="West Side Story volgens Broadway"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ivo van Hove" srcset="https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/4194_The-cast-of-WEST-SIDE-STORY_Photo-by-Jan-Versweyveld-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/west-side-story-volgens-broadway/" title="West Side Story volgens Broadway">West Side Story volgens Broadway</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/guido-lauwaert/" title="">Guido Lauwaert</a><br>
27 februari 2020 </span> </h4>
</div>
</div>
</li>
 <li id="spotlight-article-73906" class="hentry p29 post publish category-cultuur category-politiek tag-canvas tag-dendermonde tag-gent tag-phoebus-foundation tag-van-eyck-tentoonstelling tag-victoria-de-luxe y2020 m02 d24 h17">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/over-cultuur-maar-vooral-over-geld/" title="Over cultuur, maar vooral over geld"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Ivo-Van-Hove-en-Jan-Versweyveld-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ivo Van Hove en Jan Versweyveld" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Ivo-Van-Hove-en-Jan-Versweyveld-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/02/Ivo-Van-Hove-en-Jan-Versweyveld-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/02/Ivo-Van-Hove-en-Jan-Versweyveld-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/02/Ivo-Van-Hove-en-Jan-Versweyveld-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/02/Ivo-Van-Hove-en-Jan-Versweyveld-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/over-cultuur-maar-vooral-over-geld/" title="Over cultuur, maar vooral over geld">Over cultuur, maar vooral over geld</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a><br>
24 februari 2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-72307" class="hentry p30 post publish category-cultuur category-filosofie tag-architectuur tag-barok tag-biotoop tag-brussel tag-burgerzin tag-conservatief tag-de-standaard tag-ecologie tag-esthetiek tag-founding-fathers tag-gemeenschap tag-geschiedenis tag-grand-hotel-europa tag-hellenisme tag-identiteit tag-mobiliteit tag-modernisme tag-nabuurschap tag-nazisme tag-neoclassicisme tag-neoklassiek tag-openbare-ruimte tag-participatie tag-populisme tag-postmodernisme tag-publieke-ruimte tag-renaissance tag-rococo tag-ruimteljke-ordening tag-schoonheid tag-sociaal-weefsel tag-trump tag-verenigde-staten tag-verstedelijking y2020 m02 d22 h15 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/making-federal-buildings-beautiful-again/" title="Making Federal Buildings Beautiful Again"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/louis-velazquez-XWW746i6WoM-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="neoclassicisme" srcset="https://doorbraak.be/wp-content/uploads/2020/02/louis-velazquez-XWW746i6WoM-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/louis-velazquez-XWW746i6WoM-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/louis-velazquez-XWW746i6WoM-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/louis-velazquez-XWW746i6WoM-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/louis-velazquez-XWW746i6WoM-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/making-federal-buildings-beautiful-again/" title="Making Federal Buildings Beautiful Again">Making Federal Buildings Beautiful Again</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/mathieu-cockhuyt/" title="">Mathieu Cockhuyt</a><br>
22 februari 2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-72908" class="hentry p31 recensie publish category-cultuur tag-auto-industrie tag-communisme tag-general-motors tag-kapitalisme tag-maoisme tag-noord-korea tag-ohio tag-verenigde-staten y2020 m02 d22 h09">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/american-factory/" title="Chinezen in Amerika"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/american-factory-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="American Factory" srcset="https://doorbraak.be/wp-content/uploads/2020/02/american-factory-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/american-factory-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/american-factory-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/american-factory-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/american-factory-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/american-factory/" title="Chinezen in Amerika">Chinezen in Amerika</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#6e070008012e0a01011c0c1c0f0f05400c0b"><span class="__cf_email__" data-cfemail="1e777078715e7a71716c7c6c7f7f75307c7b">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#3f4d5a5b5e5c4b565a7f5b50504d5d4d5e5e54115d5a"><span class="__cf_email__" data-cfemail="463423222725322f230622292934243427272d682423">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#4b2a292425252e262e253f2e250b2f24243929392a2a2065292e"><span class="__cf_email__" data-cfemail="5f3e3d3031313a323a312b3a311f3b30302d3d2d3e3e34713d3a">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#3644535f4c53587652595944544457575d185453"><span class="__cf_email__" data-cfemail="b9cbdcd0c3dcd7f9ddd6d6cbdbcbd8d8d297dbdc">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#fb8c9295909e97bb9f94948999899a9a90d5999e"><span class="__cf_email__" data-cfemail="fe899790959b92be9a91918c9c8c9f9f95d09c9b">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#2a584f4b495e434f596a4e45455848584b4b4104484f"><span class="__cf_email__" data-cfemail="4e3c2b2f2d3a272b3d0e2a21213c2c3c2f2f25602c2b">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#ec9985988b899a899e8586ac8883839e8e9e8d8d87c28e89"><span class="__cf_email__" data-cfemail="44312d3023213221362d2e04202b2b36263625252f6a2621">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#f483919696919c919186b4909b9b86968695959fda9691"><span class="__cf_email__" data-cfemail="6512000707000d00001725010a0a17071704040e4b0700">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015560805435599687205:9qahj-poyhq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"75748 https:\/\/doorbraak.be\/?p=75748","disqusShortname":"doorbraak","disqusTitle":"Taalgenie Delphine Lecompte hekelt puriteinse Humo-column","disqusUrl":"https:\/\/doorbraak.be\/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column\/","postId":"75748"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
var countVars = {"disqusShortname":"doorbraak"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"75748 https:\/\/doorbraak.be\/?p=75748","disqusShortname":"doorbraak","disqusTitle":"Taalgenie Delphine Lecompte hekelt puriteinse Humo-column","disqusUrl":"https:\/\/doorbraak.be\/taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column\/","postId":"75748"};
var dclCustomVars = {"dcl_progress_text":"Ophalen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/disqus-conditional-load/assets/js/public/embed-click.min.js?ver=11.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.0.28'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aepc_pixel_events = {"custom_events":{"AdvancedEvents":[{"params":{"login_status":"not_logged_in","post_type":"post","object_id":75748,"object_type":"single","tax_category":["Cultuur"],"tax_post_tag":["C\u00e9sar","filmprijzen","Humo","J'accuse","pedofilie","puritanisme","The Fearless Vampire Killers"],"tax_personen":["Ad\u00e8le Haenel","Delphine Lecompte","Emmanuelle Seignier","Gerard Reve","Gerrit Achterberg","Heleen Debruyne","Jan Hanlo","Louis-Ferdinand C\u00e9line","Lucebert","Roman Polanski","Sharon Tate"],"tax_following_users":["chris-ceustermans","guido-lauwaert","Michael Domen"]},"delay":0}],"CustomFields":[{"params":{"aantal_gelezen":"1204"},"delay":0}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/pixel-caffeine/build/frontend.js?ver=2.0.8'></script>
<script>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</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "75748",
                storyURL: "https://doorbraak.be//taalgenie-delphine-lecompte-hekelt-puriteinse-humo-column/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
