
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script src="/cdn-cgi/apps/head/eZh_TElC-S_cPMCnw30xldu-iw8.js"></script><script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Woke en de doorgeslagen schuldreflex - Doorbraak.be</title>
<meta name="description" content="De identiteitspolitiek en de doorgeslagen schuldreflex gaan regelrecht in tegen de academische vrijheid en de de vrijheid van meningsuiting." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Woke en de doorgeslagen schuldreflex - Doorbraak.be" />
<meta property="og:description" content="De identiteitspolitiek en de doorgeslagen schuldreflex gaan regelrecht in tegen de academische vrijheid en de de vrijheid van meningsuiting." />
<meta property="og:url" content="https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="academische vrijheid" />
<meta property="article:tag" content="dispariteit" />
<meta property="article:tag" content="divesiteit" />
<meta property="article:tag" content="Kertsmis" />
<meta property="article:tag" content="universiteit" />
<meta property="article:tag" content="vrijheid van meningsuiting" />
<meta property="article:tag" content="woke" />
<meta property="article:tag" content="wokeisme" />
<meta property="article:tag" content="wokisme" />
<meta property="article:tag" content="zwarte Piet" />
<meta property="article:section" content="Multicultuur &amp; samenleven" />
<meta property="article:published_time" content="2022-03-14T10:25:24+01:00" />
<meta property="article:modified_time" content="2022-03-14T11:01:47+01:00" />
<meta property="og:updated_time" content="2022-03-14T11:01:47+01:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="641" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De identiteitspolitiek en de doorgeslagen schuldreflex gaan regelrecht in tegen de academische vrijheid en de de vrijheid van meningsuiting." />
<meta name="twitter:title" content="Woke en de doorgeslagen schuldreflex - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2.jpg","width":960,"height":641},{"@type":"WebPage","@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/#webpage","url":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/","inLanguage":"nl","name":"Woke en de doorgeslagen schuldreflex - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/#primaryimage"},"datePublished":"2022-03-14T10:25:24+01:00","dateModified":"2022-03-14T11:01:47+01:00","description":"De identiteitspolitiek en de doorgeslagen schuldreflex gaan regelrecht in tegen de academische vrijheid en de de vrijheid van meningsuiting.","breadcrumb":{"@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/multicultuur-samenleven/","url":"https://doorbraak.be/onderwerp/multicultuur-samenleven/","name":"Multicultuur &amp; samenleven"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/","url":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/","name":"Woke en de doorgeslagen schuldreflex"}}]},{"@type":"Article","@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/#article","isPartOf":{"@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/cd7aa86e32f7531f6d7a7eace8f7bc56"},"headline":"Woke en de doorgeslagen schuldreflex","datePublished":"2022-03-14T10:25:24+01:00","dateModified":"2022-03-14T11:01:47+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/#primaryimage"},"keywords":"academische vrijheid,dispariteit,divesiteit,Kertsmis,universiteit,vrijheid van meningsuiting,woke,wokeisme,wokisme,zwarte Piet","articleSection":"Multicultuur &amp; samenleven"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/cd7aa86e32f7531f6d7a7eace8f7bc56","name":"Luc Pauwels","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2020/01/Luc-Pauwels-96x96.jpg","caption":"Luc Pauwels"},"description":"Luc Pauwels (1940) is historicus, gewezen bedrijfsleider en stichtte het tijdschrift 'TeKoS'.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Woke en de doorgeslagen schuldreflex Reactiesfeed" href="https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-public-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/public.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/jquery-ui.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.3.8' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.9.2' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/208660" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=208660' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.9.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="208660";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Luc Pauwels";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>


<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.doorbraak.be, https"]);
  _paq.push(["setDomains", ["*.doorbraak.be, https//m.doorbraak.be, https://proxy.doorbraak.be"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//perruptio.be/mt/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '3']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//perruptio.be/mt/matomo.php?idsite=3&amp;rec=1" style="border:0;" alt="" /></p></noscript>

</head>
<body class="home blog post-template-default">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-magazine" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/magazine"><i class="fa fa-newspaper-o"></i>&nbsp;Magazine</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/wat-te-onthouden-van-het-weekeinde-het-orkest-van-de-titanic-heft-een-nieuw-vrolijk-deuntje-aan/" rel="prev"><span class="meta-nav">&laquo;</span> Wat te onthouden van het weekeinde? Het orkest van de Titanic heft een nieuw, vrolijk deuntje aan</a></div>
<div class="nav-next"><a href="https://doorbraak.be/oorlog-en-sport-ex-tennisser-vecht-aan-front-controversiele-rus-uit-f1-gezet/" rel="next">Oorlog en sport: ex-tennisser vecht aan front, controversiële Rus uit F1 gezet <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-208660" class="hentry p1 post publish category-multicultuur-samenleven tag-academische-vrijheid tag-dispariteit tag-divesiteit tag-kertsmis tag-universiteit tag-vrijheid-van-meningsuiting tag-woke tag-wokeisme tag-wokisme tag-zwarte-piet y2022 m03 d14 h12 hasthumbnail interview">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/" data-a2a-title="Woke en de doorgeslagen schuldreflex"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/" rel="category tag">Multicultuur &amp; samenleven</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-768x513.jpg 768w, https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
</div> 
</div> 
<h2 class="entry-title">Woke en de doorgeslagen schuldreflex</h2>

<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Interview</span> -
<time class="published" datetime="2022-03-14">
14/03/2022</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/luc-t-pauwelstelenet-be/" title="Bekijk alle berichten geschreven door Luc Pauwels">Luc Pauwels</a> - Leestijd 6 minuten </span>
</div> 
<span id='read-later-208660' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(208660,'Woke en de doorgeslagen schuldreflex','https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/', 'De identiteitspolitiek en de doorgeslagen schuldreflex gaan regelrecht in tegen de academische vrijheid en de de vrijheid van meningsuiting.','https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-50x50.jpg','Luc Pauwels','14/03/2022')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-208660' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(208660)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="gewone-inhoud"><br><p>Raisa Blommestijn (27), juriste, filosofe en docente aan de Universiteit Leiden, schreef een moedig <a href="https://boeken.doorbraak.be/p/westerse-schuld-perry-pierik/" target="_blank" rel="noopener">essay over ‘woke’</a>.  Het staat te lezen in het <span style="background-color: #ffffff; font-size: 16px;">boeiend</span><span style="background-color: #ffffff; font-size: 16px;"> </span><span style="font-size: 16px;">boek dat </span><span style="font-size: 16px; background-color: #ffffff;">Ayaan Hirsi Ali, Paul Cliteur, Bart Collard, Perry Pierik en zijzelf samenstelden over Westerse schuld, mythe of realiteit?</span></p>
<p><strong>Hoe is het te verklaren dat de woke-ideologie, uit mijn zicht althans, aan onze universiteiten heviger bloeit dan elders – afgezien van de journalistiek misschien?  Men zou verwachten dat de reactie tegen irrationaliteit net uit academische hoek zou komen, toch?</strong></p>
<p>&#8216;Ja, dat is inderdaad wat verwacht zou worden aangezien de universiteiten de rol spelen wat betreft het vergaren van kennis en het voeren en aanzwengelen van debat – over welk onderwerp dan ook. Tegelijkertijd zijn juist de universiteiten zeer gericht op woke, hetgeen onder andere terug te zien is in het aannemen van diversiteitsofficieren, het aanpassen van de curricula en het voeren van diversiteitsbeleid. De universiteit gaat hiermee expliciet in tegen haar kernfunctie als kennisinstituut, als bolwerk van rationaliteit. Hoe dit te verklaren is? Dat blijft gissen. Het is een trend die over is komen waaien uit de Anglo-Amerikaanse wereld waar woke ook vooral op universiteiten, en in de journalistiek inderdaad, een belangrijke rol speelt.&#8217;</p>
<h2>Spotprenten</h2>
<p><strong>Waarom juist werd Samuel Paty onthoofd? Hoe kon dat überhaupt gebeuren?</strong></p>
<p>&#8216;Samuel Paty, docent in Frankrijk, werd vermoord omdat hij een spotprent van de profeet Mohammed had laten zien tijdens een van zijn lessen. Het tonen van spotprenten van de profeet Mohammed gaat voor veel moslims een stap te ver – zelfs zo ver dat sommigen hierin een rechtvaardiging zien om degene die de spotprent toont op bloedige wijze om het leven te brengen (te onthoofden). Het is afschuwelijk dat het zo ver is moeten komen. Het maken van spotprenten is een inherent onderdeel van de vrijheid van meningsuiting die op zijn beurt weer een van de grondvesten van onze democratische samenleving vormt.&#8217;</p>
<p>&#8216;De vrijheid van meningsuiting is het ten alle tijden waard om te verdedigen, of je de spotprent nu mooi of smakelijk vindt doet niet ter zake. Dat onderscheid lijkt echter niet meer gemaakt te kunnen worden. Als een spotprent ‘onsmakelijk’ is of iemand potentieel zou kunnen kwetsen, zou deze maar niet meer gemaakt moeten worden om vermeend kwetsbaren te beschermen. En dat resulteert in extreme gevallen zelfs in begrip voor de moordenaar van onder andere Paty.&#8217;</p>
<p><strong>Wat is de beste reactie op woke? Hoe geraken we ervan verlost?</strong></p>
<p>&#8216;Ten eerste is het blijven gebruiken van woorden of begrippen (zoals “blank” en niet “wit”), die door woke in de ban zijn gedaan, belangrijk. Hetzelfde geldt voor het hooghouden van tradities, zoals het Sinterklaasfeest mét de klassieke figuur van Zwarte Piet en het vieren van Kerst en Pasen (in plaats van het winterfeest of lentefeest). Ten tweede moeten we het debat blijven voeren en ons blijven uitspreken tegen de – veelal agressieve – benaderingswijze van woke. Tot slot, en dat is misschien wel het belangrijkste, moeten we ons niet laten intimideren door oproepen tot cancelling of – in het ergste geval – (doods)bedreigingen. Dit zijn allemaal manieren om ‘mensen met de verkeerde mening’ (lees: mensen met een niet-woke mening) het zwijgen op te leggen. Dat mogen we niet laten gebeuren, het is juist zo belangrijk om een tegengeluid te laten horen.&#8217;</p>
<h2>Huidskleur</h2>
<p><strong>Vindt er nog wel een debat over racisme en discriminatie plaats? Moeten we niet de realiteit onder ogen zien dat het allang geen debat meer is, maar verworden tot betutteling en oproepen tot schuldbekentenis?</strong></p>
<p>&#8216;In mijn beleving is er inderdaad geen debat mogelijk over de aard en omvang van racisme en discriminatie, nee. En dat is zorgelijk. Uiteindelijk zou er over ieder thema, op het scherpst van de snede, een debat gevoerd moeten kunnen worden. En, eveneens belangrijk, iedereen zou daar aan moeten kunnen deelnemen: dus niet alleen mensen met een donkere huidskleur.&#8217;</p>
<p><strong>In Nederland deed twee jaar geleden een ‘Open brief ter verdediging van de vrijheid van meningsuiting’ de ronde. Wie waren de initiatiefnemers? Had de brief succes?</strong></p>
<p>&#8216;De initiatiefnemers waren Bart Collard en ikzelf. Ik was als initiatiefnemer de eerste ondertekenaar. Of de brief een succes is geweest? Ja en nee. De brief was een succes in de zin dat hij het onderwerp &#8220;cancel culture&#8221; in Nederland op de kaart heeft gezet en debat over het onderwerp heeft aangezwengeld. De brief was geen succes in de zin dat het het probleem heeft opgelost. Sindsdien is de vrijheid van meningsuiting alleen maar meer onder druk komen te staan. Helaas.&#8217;</p>
<h2>Alibi voor racisme</h2>
<p><strong>Wokisten stellen dat de vrijheid van meningsuiting’ een alibi voor racisme is… Terwijl het precies de vrijheid van meningsuiting is die ervoor zorgde dat gemarginaliseerde groepen gehóórd werden en rechten kregen.</strong></p>
<p>&#8216;Dat is totale onzin. Natuurlijk is het zo dat een mening, volgens het strafrecht, een racistisch standpunt kan inhouden. De rechter kan daar dan consequenties aan verbinden op basis van een objectieve toets. Dat is echter niet wat de wokisten bedoelen: zij vinden het gebruik van bepaalde woorden of het innemen van een niet-mainstream standpunt al racisme en proberen op die manier, buiten het juridisch systeem, mensen het zwijgen op te leggen. Dat is zeer problematisch, aangezien het ten eerste niets met racisme te maken heeft en ten tweede het publieke debat verschraald.&#8217;</p>
<p><strong>Wat zijn de problematisch aspecten van ons diversiteitsbeleid?</strong></p>
<p>&#8216;Het meest problematische is dat er niet meer naar kwaliteit wordt gekeken maar naar iemands uiterlijke kenmerken. Tegelijkertijd worden mensen gereduceerd tot dezelfde uiterlijke kenmerken. Als ik mijzelf als voorbeeld neem, zou ik volgens diversiteit of streefcijfers enkel worden gezien als &#8220;vrouw&#8221; terwijl dat maar een enkel aspect is van wie ik ben en al helemaal niets zegt over mijn kwaliteiten en talenten. Het leidt er dus uiteindelijk toe dat de kwaliteit steeds meer ondergeschikt raakt aan de uiterlijke kenmerken van iemand.&#8217;</p>
<p>&#8216;Tot slot is het ook problematisch voor mensen die niet behoren tot een groep die door het diversiteitsbeleid wordt bevoordeeld. Wat zeggen we bijvoorbeeld tegen jonge mannen die &#8220;even een stapje terug moeten doen&#8221; voor een vrouw die de baan krijgt? Waarom zouden zij die stap terug moeten doen?&#8217;</p>
<h2>Streefcijfers</h2>
<p><strong>Zijn normen of streefcijfers voor ‘culturele diversiteit’ een afdoend middel tegen wokisme of maken we er het alleen maar erger mee?</strong></p>
<p>&#8216;Deze streefcijfers zijn een onderdeel van wokisme. Net als bij gevoerd diversiteitsbeleid, dat vaak ook gepaard gaat met streefcijfers, zorgt dit ervoor dat de kwaliteit niet langer het leidend kenmerk is om iemand aan te nemen. Tegelijk leidt het tot een reductie van iemand tot zijn culturele achtergrond. Dat is onwenselijk. Zowel diversiteitsbeleid als streefcijfers voor culturele diversiteit zijn in de kern seksistisch of racistisch omdat het geslacht van iemand of iemand zijn huidskleur of culturele achtergrond het leidende kenmerk zijn. Deze kenmerken zouden er juist niet toe moeten doen. Dat is, of was, een van de belangrijkste verworvenheden van onze westerse democratieën.&#8217;</p>
</div>

<div id="betaald-vrienden" class="hidden-print">
<section id="betaald-door-vrienden" class="author-info">
<h3 class="block-title">Aangeboden door de Vrienden van Doorbraak</h3><br>
<div class="author-info-content">
<div class="entry-content">
<p><img class="aligncenter" src="https://doorbraak.be/wp-content/uploads/2017/04/1000-vrienden_logo.png" alt="steun doorbraak" width="64" /></p>
<h4>Dit artikel, cartoon of podcast wordt u aangeboden door de <b>Vrienden van Doorbraak</b> </h4>
<p>Door een jaarlijkse of maandelijkse bijdragen financieren de <a href=https://doorbraak.be/1000-vrienden"><b>Vrienden van Doorbraak </b></a>
de publicatie van de gratis toegankelijke artikels, podcasts, cartoons of video-uitzendingen op doorbraak.be. Onze vrienden krijgen ook korting in de
<a href=https://winkel.doorbraak.be>Doorbraak winkel</a> en exclusieve uitnodigingen. </p>
<div id="word-vriend">
<a class="btn btn-primary aligncenter" href="/steun/">Ik word vriend van Doorbraak.</a>
</div>
<div id="reeds-vriend">
<p>Hartelijk dank voor uw steun als Vriend van Doorbraak.</p>
</div>
</div>
</div>
</section>
</div>

<div id="testpanel" class="hidden-print">

</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Luc Pauwels</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/luc-t-pauwelstelenet-be/" title="meer artikels van Luc Pauwels">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2020/01/Luc-Pauwels-96x96.jpg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/01/Luc-Pauwels-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2020/01/Luc-Pauwels-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/01/Luc-Pauwels-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/01/Luc-Pauwels-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/01/Luc-Pauwels-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Luc Pauwels (1940) is historicus, gewezen bedrijfsleider en stichtte het tijdschrift 'TeKoS'. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-208660" class="hentry p2 post publish category-multicultuur-samenleven tag-academische-vrijheid tag-dispariteit tag-divesiteit tag-kertsmis tag-universiteit tag-vrijheid-van-meningsuiting tag-woke tag-wokeisme tag-wokisme tag-zwarte-piet y2022 m03 d14 h12 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/" title="Woke en de doorgeslagen schuldreflex"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/b7jRcBav_400x400-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/" title="Woke en de doorgeslagen schuldreflex">Woke en de doorgeslagen schuldreflex</a>
</H4>
<span class="author-article-details">14-03-2022 De identiteitspolitiek en de doorgeslagen schuldreflex gaan regelrecht in tegen de academische vrijheid en de de vrijheid van meningsuiting. </span>
</div> 
</div> 
 <br>
</li>
<li id="spotlight-article-206859" class="hentry p3 post publish category-geschiedenis category-vlaamse-beweging tag-t-pallieterke tag-benelux tag-birmingham-six tag-de-blauwvoet tag-de-standaard tag-de-vlaamse-linie tag-djv tag-eedverbond-der-edelen tag-frontbeweging tag-gazet-van-antwerpen tag-guildford-four tag-hekkerschreeuwen tag-het-handelsblad tag-het-pennoen tag-ira tag-journal-officiel-de-la-republique-francaise tag-kerk-in-nood-oostpriesterhulp tag-labour tag-maguire-seven tag-rommelpot tag-sovjet-unie tag-verdinaso tag-vnv tag-vu y2022 m03 d14 h06">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/14-maart-historische-dag-eedverbond-der-edelen-slechts-geuzen-opgericht/" title="14 maart. Historische dag: Eedverbond der Edelen (&#8216;slechts geuzen&#8217;) opgericht"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Eedverbond-der-Edelen-smeekschrift-aan-Margaretha-van-Parma-landvoogdes-over-de-Nederlanden-1566-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vandaag" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Eedverbond-der-Edelen-smeekschrift-aan-Margaretha-van-Parma-landvoogdes-over-de-Nederlanden-1566-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Eedverbond-der-Edelen-smeekschrift-aan-Margaretha-van-Parma-landvoogdes-over-de-Nederlanden-1566-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Eedverbond-der-Edelen-smeekschrift-aan-Margaretha-van-Parma-landvoogdes-over-de-Nederlanden-1566-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Eedverbond-der-Edelen-smeekschrift-aan-Margaretha-van-Parma-landvoogdes-over-de-Nederlanden-1566-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Eedverbond-der-Edelen-smeekschrift-aan-Margaretha-van-Parma-landvoogdes-over-de-Nederlanden-1566-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/14-maart-historische-dag-eedverbond-der-edelen-slechts-geuzen-opgericht/" title="14 maart. Historische dag: Eedverbond der Edelen (&#8216;slechts geuzen&#8217;) opgericht">14 maart. Historische dag: Eedverbond der Edelen (&#8216;slechts geuzen&#8217;) opgericht</a>
</H4>
<span class="author-article-details">14-03-2022 En verder: kolonel Louis Chaltin, Zita van Bourbon-Parma en het Eedverbond der Edelen… </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-204924" class="hentry p4 post publish category-geschiedenis category-vlaamse-beweging tag-anv tag-bordewijkprijs tag-communistische-partij tag-de-nieuwe-gids tag-egmontpact tag-ems tag-geuzen tag-kuleuven tag-kultuurleven tag-pravda tag-sovjet-unie tag-visa tag-vlaamse-journalistenclub tag-vnv tag-vu tag-zomeruur y2022 m03 d13 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/13-maart-net-binnen-vu-voorzitter-frans-van-der-elst-geboren/" title="13 maart. Net binnen: VU-voorzitter Frans Van der Elst geboren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/Frans-van-der-Elst-1920-1997-150x150.gif" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vandaag" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/Frans-van-der-Elst-1920-1997-150x150.gif 150w, https://doorbraak.be/wp-content/uploads/2022/02/Frans-van-der-Elst-1920-1997-50x50.gif 50w, https://doorbraak.be/wp-content/uploads/2022/02/Frans-van-der-Elst-1920-1997-24x24.gif 24w, https://doorbraak.be/wp-content/uploads/2022/02/Frans-van-der-Elst-1920-1997-48x48.gif 48w, https://doorbraak.be/wp-content/uploads/2022/02/Frans-van-der-Elst-1920-1997-96x96.gif 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/13-maart-net-binnen-vu-voorzitter-frans-van-der-elst-geboren/" title="13 maart. Net binnen: VU-voorzitter Frans Van der Elst geboren">13 maart. Net binnen: VU-voorzitter Frans Van der Elst geboren</a>
</H4>
<span class="author-article-details">13-03-2022 En verder: de Vlaamse Journalistenclub, de Pravda en Ferre Grignard… </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-208483" class="hentry p5 post publish category-buitenland tag-donbas tag-donetsk tag-estland tag-kremlin tag-letland tag-litouwen tag-loegansk tag-oekraine tag-oostkantons tag-rusland tag-volksrepubliek y2022 m03 d12 h12">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/donbas-verscheurd-tussen-oekraine-en-rusland/" title="Donbas, verscheurd tussen Oekraïne en Rusland"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Ardy-Bezld-Donbas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Ardy-Bezld-Donbas-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Ardy-Bezld-Donbas-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Ardy-Bezld-Donbas-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Ardy-Bezld-Donbas-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Ardy-Bezld-Donbas-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
 <div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/donbas-verscheurd-tussen-oekraine-en-rusland/" title="Donbas, verscheurd tussen Oekraïne en Rusland">Donbas, verscheurd tussen Oekraïne en Rusland</a>
</H4>
<span class="author-article-details">12-03-2022 Donbas, de gemeenschappelijke naam voor de Volksrepublieken Donjetsk en Loegansk, hoort ook historisch niet bij de Russische Federatie. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-208195" class="hentry p6 post publish category-geschiedenis category-vlaamse-beweging tag-c-w-van-der-hoogt-prijs tag-eerste-wereldoorlog tag-franse-revolutie tag-holocaust tag-lpf tag-meetingpartij tag-nobelprijs tag-oscar tag-vlaamse-christene-volksbond y2022 m03 d12 h06 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/12-maart-net-binnen-leopold-iii-weggestemd/" title="12 maart. Net binnen: Leopold III weggestemd"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Leopold_III_1934-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vandaag" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Leopold_III_1934-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Leopold_III_1934-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Leopold_III_1934-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Leopold_III_1934-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Leopold_III_1934-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/12-maart-net-binnen-leopold-iii-weggestemd/" title="12 maart. Net binnen: Leopold III weggestemd">12 maart. Net binnen: Leopold III weggestemd</a>
</H4>
<span class="author-article-details">12-03-2022 En verder: Anne Frank, Pim Fortuyn en Liza Minelli… </span>
</div> 
</div> 
<br>
</li>

 </ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/luc-t-pauwelstelenet-be/" title="Lees meer van Luc Pauwels">Luc Pauwels</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/interview/">Interview </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/">Woke en de doorgeslagen schuldreflex</a></li>
<li><a href="https://doorbraak.be/donbas-verscheurd-tussen-oekraine-en-rusland/">Donbas, verscheurd tussen Oekraïne en Rusland</a></li>
<li><a href="https://doorbraak.be/onze-oorlog/">Verzet en collaboratie in magistraal stripverhaal</a></li>
<li><a href="https://doorbraak.be/gerolf-annemans-als-de-navo-vrede-wil-moet-ze-oekraine-verraden/">Gerolf Annemans: ‘Als de NAVO vrede wil, moet ze Oekraïne verraden&#8217;</a></li>
<li><a href="https://doorbraak.be/oleksiy-honcharenko-vanuit-kiev-maandag-breekt-er-een-economisch-armageddon-uit-in-rusland/">Oleksiy Honcharenko vanuit Kiev: &#8216;Maandag breekt er een economisch armageddon uit in Rusland&#8217;</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/woke-en-de-doorgeslagen-schuldreflex/" data-a2a-title="Woke en de doorgeslagen schuldreflex"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fwoke-en-de-doorgeslagen-schuldreflex%2F&amp;linkname=Woke%20en%20de%20doorgeslagen%20schuldreflex" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=208660" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=208660" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=208660" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=208660" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="208660">
<input type="hidden" name="code" value="90102">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/academische-vrijheid/" rel="tag">academische vrijheid</a>, <a href="https://doorbraak.be/term/dispariteit/" rel="tag">dispariteit</a>, <a href="https://doorbraak.be/term/divesiteit/" rel="tag">divesiteit</a>, <a href="https://doorbraak.be/term/kertsmis/" rel="tag">Kertsmis</a>, <a href="https://doorbraak.be/term/universiteit/" rel="tag">universiteit</a>, <a href="https://doorbraak.be/term/vrijheid-van-meningsuiting/" rel="tag">vrijheid van meningsuiting</a>, <a href="https://doorbraak.be/term/woke/" rel="tag">woke</a>, <a href="https://doorbraak.be/term/wokeisme/" rel="tag">wokeisme</a>, <a href="https://doorbraak.be/term/wokisme/" rel="tag">wokisme</a>, <a href="https://doorbraak.be/term/zwarte-piet/" rel="tag">zwarte Piet</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/" rel="category tag">Multicultuur &amp; samenleven</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=ayaan-hirsi-ali" rel="tag">Ayaan Hirsi Ali</a>, <a href="https://doorbraak.be/?personen=bart-collard" rel="tag">Bart Collard</a>, <a href="https://doorbraak.be/?personen=paul-cliteur" rel="tag">Paul Cliteur</a>, <a href="https://doorbraak.be/?personen=perry-pierik" rel="tag">Perry Pierik</a>, <a href="https://doorbraak.be/?personen=raisa-blommestijn" rel="tag">Raisa Blommestijn</a>, <a href="https://doorbraak.be/?personen=samuel-paty" rel="tag">Samuel Paty</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/wat-te-onthouden-van-het-weekeinde-het-orkest-van-de-titanic-heft-een-nieuw-vrolijk-deuntje-aan/" rel="prev"><span class="meta-nav">&laquo;</span> Wat te onthouden van het weekeinde? Het orkest van de Titanic heft een nieuw, vrolijk deuntje aan</a></div>
<div class="nav-next"><a href="https://doorbraak.be/oorlog-en-sport-ex-tennisser-vecht-aan-front-controversiele-rus-uit-f1-gezet/" rel="next">Oorlog en sport: ex-tennisser vecht aan front, controversiële Rus uit F1 gezet <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-209113" class="hentry p7 cartoon publish untagged y2022 m03 d14 h11">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/aardig/" title="Aardig"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/db2022-03-14-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/db2022-03-14-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/db2022-03-14-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/db2022-03-14-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/db2022-03-14-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/db2022-03-14-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/aardig/" title="Aardig">Aardig</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-209083" class="hentry p8 radio publish category-geopolitiek tag-duitsland tag-oekraine y2022 m03 d14 h13 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/radio/dirk-rochtus-militaire-versterking-duitsland-is-een-zeitenwende/" title="Dirk Rochtus: &#8216;Militaire versterking Duitsland is een Zeitenwende&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/olaf-scholz-leger-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/olaf-scholz-leger-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/olaf-scholz-leger-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/olaf-scholz-leger-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/olaf-scholz-leger-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/olaf-scholz-leger-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/dirk-rochtus-militaire-versterking-duitsland-is-een-zeitenwende/" title="Dirk Rochtus: &#8216;Militaire versterking Duitsland is een Zeitenwende&#8217;"><i class="fa fa-play-circle-o"></i> Dirk Rochtus: &#8216;Militaire versterking Duitsland is een Zeitenwende&#8217;</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-208843" class="hentry p9 post publish category-politiek tag-adoptiestop tag-cdv tag-coronacrisis tag-kinderopvang tag-onderzoekscommissie tag-verschoningscommissie tag-woonzorgcentra y2022 m03 d13 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wouter-beke-en-de-verschoningscommissie/" title="Wouter Beke en de verschoningscommissie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/wouter-beke-en-de-verschoningscommissie/" title="Wouter Beke en de verschoningscommissie">Wouter Beke en de verschoningscommissie</a></br>
<span class="author">
 <a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-208608" class="hentry p10 post publish category-buitenland untagged y2022 m03 d13 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/dont-say-gay-in-florida-geen-gender-themas-in-de-klas-tot-het-derde-leerjaar/" title="‘Don’t Say Gay’ in Florida: geen gender-thema&#8217;s in de klas tot het derde leerjaar"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/3GJOMRTUOBEZXN4ZSU3NNW4D2E-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/3GJOMRTUOBEZXN4ZSU3NNW4D2E-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/3GJOMRTUOBEZXN4ZSU3NNW4D2E-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/3GJOMRTUOBEZXN4ZSU3NNW4D2E-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/3GJOMRTUOBEZXN4ZSU3NNW4D2E-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/3GJOMRTUOBEZXN4ZSU3NNW4D2E-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/dont-say-gay-in-florida-geen-gender-themas-in-de-klas-tot-het-derde-leerjaar/" title="‘Don’t Say Gay’ in Florida: geen gender-thema&#8217;s in de klas tot het derde leerjaar">‘Don’t Say Gay’ in Florida: geen gender-thema&#8217;s in de klas tot het derde leerjaar</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/roan-asselman/" title="">Roan Asselman</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-208515" class="hentry p11 post publish category-buitenland untagged y2022 m03 d12 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/het-westen-rusland-en-mcdonalds/" title="Het westen, Rusland en McDonald’s"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/bigmacmoskou-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/bigmacmoskou-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/bigmacmoskou-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/bigmacmoskou-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/bigmacmoskou-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/bigmacmoskou-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/het-westen-rusland-en-mcdonalds/" title="Het westen, Rusland en McDonald’s">Het westen, Rusland en McDonald’s</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-208510" class="hentry p12 post publish category-binnenland category-politiek tag-begroting tag-coronacrisis tag-energieprijzen tag-energietransistie tag-europa tag-maastrichtnorm tag-oorlog-in-oekraine tag-socialistische-minnisters tag-vergrijzing tag-vluchtelingenstroom y2022 m03 d12 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/socialisten-willen-geld-blijven-uitgeven-ook-als-het-er-niet-is/" title="Socialisten willen geld blijven uitgeven (ook als het er niet is)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/245387793_4355189604602476_7110643948002142655_n-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/245387793_4355189604602476_7110643948002142655_n-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/245387793_4355189604602476_7110643948002142655_n-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/245387793_4355189604602476_7110643948002142655_n-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/245387793_4355189604602476_7110643948002142655_n-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/245387793_4355189604602476_7110643948002142655_n-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/socialisten-willen-geld-blijven-uitgeven-ook-als-het-er-niet-is/" title="Socialisten willen geld blijven uitgeven (ook als het er niet is)">Socialisten willen geld blijven uitgeven (ook als het er niet is)</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-208530" class="hentry p13 post publish category-binnenland category-economie tag-diesel tag-dollar-versus-euro tag-fod-economie tag-open-vld y2022 m03 d12 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/hoe-komt-die-hoge-dieselprijs-tot-stand/" title="Hoe komt die hoge dieselprijs tot stand?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-188586358-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-188586358-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-188586358-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-188586358-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-188586358-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/belgaimage-188586358-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/hoe-komt-die-hoge-dieselprijs-tot-stand/" title="Hoe komt die hoge dieselprijs tot stand?">Hoe komt die hoge dieselprijs tot stand?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-208184" class="hentry p14 post publish category-binnenland tag-plekvrij tag-eu tag-fedasil tag-oekraine tag-oorlogsvluchtelingen tag-vn y2022 m03 d11 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/opvang-oekraiense-vluchtelingen-grote-uitdaging-wie-neemt-de-leiding/" title="Opvang Oekraïense vluchtelingen grote uitdaging. Wie neemt de leiding?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="migratie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/sammy-mahdi-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/opvang-oekraiense-vluchtelingen-grote-uitdaging-wie-neemt-de-leiding/" title="Opvang Oekraïense vluchtelingen grote uitdaging. Wie neemt de leiding?">Opvang Oekraïense vluchtelingen grote uitdaging. Wie neemt de leiding?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-207838" class="hentry p15 post publish category-wetenschap tag-bijwerkingen tag-cdc tag-covid19 tag-fda tag-ivermectine tag-moderna tag-pfizer y2022 m03 d10 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/covid-de-grootste-fraude-ooit/" title="Covid: de grootste fraude ooit"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-09-om-11.23.47-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Tess Lawrie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-09-om-11.23.47-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-09-om-11.23.47-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-09-om-11.23.47-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-09-om-11.23.47-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Schermafbeelding-2022-03-09-om-11.23.47-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/covid-de-grootste-fraude-ooit/" title="Covid: de grootste fraude ooit">Covid: de grootste fraude ooit</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-207268" class="hentry p16 post publish category-buitenland tag-covid tag-navo tag-oekraine tag-olympische-winterspelen tag-overijse tag-russia-today tag-swift y2022 m03 d07 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/toen-rudi-vranckx-in-oekraine-opdook-wist-ik-dit-gaat-lang-duren/" title="&#8216;Toen Rudi Vranckx in Oekraïne opdook, wist ik: dit gaat lang duren&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/220306acta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/220306acta-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/220306acta-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/220306acta-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/220306acta-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/220306acta-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/toen-rudi-vranckx-in-oekraine-opdook-wist-ik-dit-gaat-lang-duren/" title="&#8216;Toen Rudi Vranckx in Oekraïne opdook, wist ik: dit gaat lang duren&#8217;">&#8216;Toen Rudi Vranckx in Oekraïne opdook, wist ik: dit gaat lang duren&#8217;</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
 <li id="spotlight-article-206957" class="hentry p17 post publish category-binnenland category-europa tag-gas tag-groene-energie tag-kerncentrale tag-prijsstijgingen tag-vivaldi y2022 m03 d07 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/van-der-straeten/" title="Plan om gasprijzen te bevriezen was fake news"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/f0e95aec-f938-45fb-84d1-fb43da88324a-scaled-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/f0e95aec-f938-45fb-84d1-fb43da88324a-scaled-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/f0e95aec-f938-45fb-84d1-fb43da88324a-scaled-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/f0e95aec-f938-45fb-84d1-fb43da88324a-scaled-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/f0e95aec-f938-45fb-84d1-fb43da88324a-scaled-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/f0e95aec-f938-45fb-84d1-fb43da88324a-scaled-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/van-der-straeten/" title="Plan om gasprijzen te bevriezen was fake news">Plan om gasprijzen te bevriezen was fake news</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-208843" class="hentry p18 post publish category-politiek tag-adoptiestop tag-cdv tag-coronacrisis tag-kinderopvang tag-onderzoekscommissie tag-verschoningscommissie tag-woonzorgcentra y2022 m03 d13 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/wouter-beke-en-de-verschoningscommissie/" title="Wouter Beke en de verschoningscommissie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/Wouter-Beke-kopie-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
 <h4 class="spotlight-article-title"><a href="https://doorbraak.be/wouter-beke-en-de-verschoningscommissie/" title="Wouter Beke en de verschoningscommissie">Wouter Beke en de verschoningscommissie</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-207159" class="hentry p19 post publish category-media tag-dik-voor-mekaar tag-gaybashing tag-knack tag-mediahuis tag-nationalisme tag-oekraine tag-thuis tag-zwarte-lijst y2022 m03 d07 h06">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-169/" title="Vergeten vragen van de voorbije week (169)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/220306quick-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/220306quick-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/220306quick-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/220306quick-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/220306quick-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/220306quick-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-169/" title="Vergeten vragen van de voorbije week (169)">Vergeten vragen van de voorbije week (169)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-207752" class="hentry p20 post publish category-binnenland category-economie tag-benzine tag-cng tag-creg tag-oekraine tag-oorlog tag-prijzen tag-stijgingen y2022 m03 d09 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/prijzen-aardgas-voor-autos-blijven-maar-stijgen-bij-dats24/" title="Prijzen aardgas voor auto&#8217;s blijven maar stijgen bij DATS24"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/087958b77d1e3fc69830659592c3f69037992422d5e69685ea51abf8ef6ef01e-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/087958b77d1e3fc69830659592c3f69037992422d5e69685ea51abf8ef6ef01e-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/087958b77d1e3fc69830659592c3f69037992422d5e69685ea51abf8ef6ef01e-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/087958b77d1e3fc69830659592c3f69037992422d5e69685ea51abf8ef6ef01e-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/087958b77d1e3fc69830659592c3f69037992422d5e69685ea51abf8ef6ef01e-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/087958b77d1e3fc69830659592c3f69037992422d5e69685ea51abf8ef6ef01e-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/prijzen-aardgas-voor-autos-blijven-maar-stijgen-bij-dats24/" title="Prijzen aardgas voor auto&#8217;s blijven maar stijgen bij DATS24">Prijzen aardgas voor auto&#8217;s blijven maar stijgen bij DATS24</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-188550" class="hentry p1 reizen publish untagged y2021 m12 d13 h18">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="barcelona" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/barcelona-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/12/barcelona-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/barcelona-de-rebelse-catalaanse-metropool-9-13-juni-2022/" title="Barcelona, de rebelse Catalaanse metropool.  9 &#8211; 13 juni 2022.">Barcelona, de rebelse Catalaanse metropool. 9 &#8211; 13 juni 2022.</a><br>
<span class="author">
9 tot 13 juni 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188363" class="hentry p2 reizen publish untagged y2021 m12 d02 h10 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="engeland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.">De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.</a><br>
<span class="author">
3 tot 6 juli 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188078" class="hentry p3 reizen publish untagged y2021 m12 d01 h10">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraak cruise" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.">Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.</a><br>
<span class="author">
3 tot 10 september 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-177906" class="hentry p4 doorbraaknieuws publish category-binnenland untagged y2021 m11 d18 h17 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Coronamaatregelen verhinderen Doorbraak-sponsordiner"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gesloten" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/11/anastasiia-chepinska-OBmBHmrc3pw-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/toch-nog-doorbraak-sponsordiner-in-2021/" title="Coronamaatregelen verhinderen Doorbraak-sponsordiner">Coronamaatregelen verhinderen Doorbraak-sponsordiner</a><br>
<span class="author">
24-11-2021 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

 <li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-207766" class="hentry p21 post publish category-multicultuur-samenleven tag-asiel tag-keulen tag-maghreb tag-oekraine tag-vluchteligen y2022 m03 d09 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-voorkeursbehandeling-voor-oekraiense-vluchtelingen-is-niet-onredelijk/" title="De ‘voorkeursbehandeling’ voor Oekraïense vluchtelingen is niet onredelijk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-188538074-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-188538074-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-188538074-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-188538074-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-188538074-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/BELGAIMAGE-188538074-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-voorkeursbehandeling-voor-oekraiense-vluchtelingen-is-niet-onredelijk/" title="De ‘voorkeursbehandeling’ voor Oekraïense vluchtelingen is niet onredelijk">De ‘voorkeursbehandeling’ voor Oekraïense vluchtelingen is niet onredelijk</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a><br>
09/03/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-206475" class="hentry p22 post publish category-europa category-multicultuur-samenleven tag-bendevorming tag-frankrijk tag-koerdisch-nationaal-congres tag-kongra-gel tag-pkk tag-rechtbank-van-eerste-aanleg tag-reims tag-terrorisme y2022 m03 d03 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/turkse-agenten-voor-brusselse-rechter-wegens-poging-tot-moordaanslag/" title="Turkse agenten voor Brusselse rechter wegens poging tot moordaanslag"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/220302stuk-winny-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/220302stuk-winny-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/220302stuk-winny-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/220302stuk-winny-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/220302stuk-winny-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/220302stuk-winny-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/turkse-agenten-voor-brusselse-rechter-wegens-poging-tot-moordaanslag/" title="Turkse agenten voor Brusselse rechter wegens poging tot moordaanslag">Turkse agenten voor Brusselse rechter wegens poging tot moordaanslag</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a><br>
03/03/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-204691" class="hentry p23 post publish category-binnenland category-geschiedenis category-multicultuur-samenleven tag-bijbel tag-britse-rijk tag-christendom tag-islam tag-moslims tag-slavernij tag-terreur tag-verenigde-naties tag-west-europa y2022 m02 d23 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-islamgeschiedenis-antiek-maar-actueel/" title="De islamgeschiedenis, antiek maar actueel"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/zz220222benhaddou-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/zz220222benhaddou-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/zz220222benhaddou-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/zz220222benhaddou-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/zz220222benhaddou-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/zz220222benhaddou-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-islamgeschiedenis-antiek-maar-actueel/" title="De islamgeschiedenis, antiek maar actueel">De islamgeschiedenis, antiek maar actueel</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koenraad-elst/" title="">Koenraad Elst</a><br>
 23/02/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-202646" class="hentry p24 post publish category-multicultuur-samenleven tag-asielzoekers tag-doorbraak-magazine tag-erkende-vluchteling tag-europese-commissie tag-grondwet tag-huisvesting tag-huurmarkt tag-migranten tag-migratie tag-migratiebeleid tag-migratiewetboek tag-ocmw-uitkering tag-subsidiair-beschermd tag-vreemdelingenrecht y2022 m02 d13 h06 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/gooi-de-grenzen-dan-maar-helemaal-dicht/" title="Gooi de grenzen dan maar helemaal dicht"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29199906-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="huisvesting" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29199906-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29199906-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29199906-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29199906-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/03/Reporters_29199906-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/gooi-de-grenzen-dan-maar-helemaal-dicht/" title="Gooi de grenzen dan maar helemaal dicht">Gooi de grenzen dan maar helemaal dicht</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/maarten-hertoghs/" title="">Maarten Hertoghs</a><br>
13/02/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-202017" class="hentry p25 recensie publish category-binnenland category-multicultuur-samenleven tag-allochtoon tag-autochtoon tag-bijbel tag-brussel tag-bruzz tag-identiteit tag-kapellen-op-den-bos tag-koran tag-marokko tag-racisme tag-radio-2-vlaams-brabant tag-thuis tag-tv-brussel tag-vlaanderen y2022 m02 d12 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/de-identitaire-lasagne-van-een-straatkat/" title="De identitaire lasagne van een straatkat"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/straatkat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Straatkat" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/straatkat-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/straatkat-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/straatkat-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/straatkat-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/straatkat-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/recensies/de-identitaire-lasagne-van-een-straatkat/" title="De identitaire lasagne van een straatkat">De identitaire lasagne van een straatkat</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luckas-vander-taelen/" title="">Luckas Vander Taelen</a><br>
12/02/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-202553" class="hentry p26 post publish category-binnenland category-multicultuur-samenleven tag-agentschap-wegen-en-verkeer tag-brussel tag-homofoob tag-kiss-and-ride tag-liedekerke tag-moordstrookje tag-regenboogzebrapad tag-woke y2022 m02 d11 h12 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/heeft-het-regenboogzebrapad-een-wettelijke-basis/" title="Heeft het regenboogzebrapad een wettelijke basis?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="regenboogzebrapad" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/01/regenboogzebrapad-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/heeft-het-regenboogzebrapad-een-wettelijke-basis/" title="Heeft het regenboogzebrapad een wettelijke basis?">Heeft het regenboogzebrapad een wettelijke basis?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/ronny-vidts/" title="">Ronny Vidts</a><br>
 11/02/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-200861" class="hentry p27 post publish category-multicultuur-samenleven tag-afd tag-europees-parlement tag-identiteit-en-democratie tag-insa-consulere tag-lega tag-marrakeshpact tag-migratie tag-rassemblement-nationale tag-vlaams-belang y2022 m02 d03 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/meerderheid-europeanen-kritisch-tegenover-migratiebeleid/" title="Meerderheid Europeanen kritisch tegenover migratiebeleid"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/02/belgaimage-142613563-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="migratie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/02/belgaimage-142613563-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/02/belgaimage-142613563-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/02/belgaimage-142613563-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/02/belgaimage-142613563-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/02/belgaimage-142613563-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/meerderheid-europeanen-kritisch-tegenover-migratiebeleid/" title="Meerderheid Europeanen kritisch tegenover migratiebeleid">Meerderheid Europeanen kritisch tegenover migratiebeleid</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/filip-michiels/" title="">Filip Michiels</a><br>
03/02/2022 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#fb92959d94bb9f94948999899a9a90d5999e"><span class="__cf_email__" data-cfemail="533a3d353c13373c3c2131213232387d3136">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#7d0f18191c1e0914183d1912120f1f0f1c1c16531f18"><span class="__cf_email__" data-cfemail="4a382f2e2b293e232f0a2e25253828382b2b2164282f">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#ef8e8d8081818a828a819b8a81af8b80809d8d9d8e8e84c18d8a"><span class="__cf_email__" data-cfemail="09686b6667676c646c677d6c67496d66667b6b7b686862276b6c">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#f08295998a959eb0949f9f82928291919bde9295"><span class="__cf_email__" data-cfemail="5527303c2f303b15313a3a27372734343e7b3730">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#e4938d8a8f8188a4808b8b96869685858fca8681"><span class="__cf_email__" data-cfemail="6d1a04030608012d0902021f0f1f0c0c06430f08">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#5d2f383c3e2934382e1d3932322f3f2f3c3c36733f38"><span class="__cf_email__" data-cfemail="6416010507100d011724000b0b16061605050f4a0601">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#5f2a362b383a293a2d36351f3b30302d3d2d3e3e34713d3a"><span class="__cf_email__" data-cfemail="1b6e726f7c7e6d7e6972715b7f74746979697a7a7035797e">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#3f485a5d5d5a575a5a4d7f5b50504d5d4d5e5e54115d5a"><span class="__cf_email__" data-cfemail="84f3e1e6e6e1ece1e1f6c4e0ebebf6e6f6e5e5efaae6e1">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#365e595950524453525755425f537652595944544457575d185453"><span class="__cf_email__" data-cfemail="71191e1e1715031415101205181431151e1e03130310101a5f1314">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2022.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="4433c894b9">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.9.2' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/parsley.min.js?ver=4.3.2' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/public.js?ver=4.3.2' id='paytium-public-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.9.2' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.70' id='footerscript-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "208660",
                storyURL: "https://doorbraak.be//woke-en-de-doorgeslagen-schuldreflex/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
