
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script src="/cdn-cgi/apps/head/eZh_TElC-S_cPMCnw30xldu-iw8.js"></script><script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>De Hermitage steunt de oorlog - Doorbraak.be</title>
<meta name="description" content="Hoe kan het dat een ontwikkeld man als Piotrovski, de directeur van de Russische Hermitage, in de oorlog in Oekraïne partij kiest voor Rusland?" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/de-hermitage-steunt-de-oorlog/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De Hermitage steunt de oorlog - Doorbraak.be" />
<meta property="og:description" content="Hoe kan het dat een ontwikkeld man als Piotrovski, de directeur van de Russische Hermitage, in de oorlog in Oekraïne partij kiest voor Rusland?" />
<meta property="og:url" content="https://doorbraak.be/de-hermitage-steunt-de-oorlog/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Groupe Bizot" />
<meta property="article:tag" content="Hermitage" />
<meta property="article:tag" content="Rossijskaja gazeta" />
<meta property="article:tag" content="Rusland" />
<meta property="article:tag" content="Sint-Petersburg" />
<meta property="article:tag" content="Sovjet-Unie" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2022-07-08T03:19:43+02:00" />
<meta property="article:modified_time" content="2022-07-07T09:13:05+02:00" />
<meta property="og:updated_time" content="2022-07-07T09:13:05+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg.jpg" />
<meta property="og:image:width" content="964" />
<meta property="og:image:height" content="642" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hoe kan het dat een ontwikkeld man als Piotrovski, de directeur van de Russische Hermitage, in de oorlog in Oekraïne partij kiest voor Rusland?" />
<meta name="twitter:title" content="De Hermitage steunt de oorlog - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg.jpg","width":964,"height":642,"caption":"Europa"},{"@type":"WebPage","@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/#webpage","url":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/","inLanguage":"nl","name":"De Hermitage steunt de oorlog - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/#primaryimage"},"datePublished":"2022-07-08T03:19:43+02:00","dateModified":"2022-07-07T09:13:05+02:00","description":"Hoe kan het dat een ontwikkeld man als Piotrovski, de directeur van de Russische Hermitage, in de oorlog in Oekra\u00efne partij kiest voor Rusland?","breadcrumb":{"@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/buitenland/","url":"https://doorbraak.be/onderwerp/buitenland/","name":"Buitenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/","url":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/","name":"De Hermitage steunt de oorlog"}}]},{"@type":"Article","@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/#article","isPartOf":{"@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/b1aa20ccf36490020af6ac10f8997cd9"},"headline":"De Hermitage steunt de oorlog","datePublished":"2022-07-08T03:19:43+02:00","dateModified":"2022-07-07T09:13:05+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/de-hermitage-steunt-de-oorlog/#primaryimage"},"keywords":"EU,Europa,Groupe Bizot,Hermitage,Rossijskaja gazeta,Rusland,Sint-Petersburg,Sovjet-Unie","articleSection":"Buitenland,Cultuur"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/b1aa20ccf36490020af6ac10f8997cd9","name":"Emmanuel Waegemans","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/WaegemansEmmanuel-96x96.jpg","caption":"Emmanuel Waegemans"},"description":"Prof. Emmanuel Waegemans in emeritus hoogleraar aan de KU Leuven. Hij bestudeert o.a. de Russische emigratie, de Russisch-Nederlands-Belgische betrekkingen en de Russische literatuur. Hij is ook voorzitter van het Filip De Pillecyncomit\u00e9.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; De Hermitage steunt de oorlog Reactiesfeed" href="https://doorbraak.be/de-hermitage-steunt-de-oorlog/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-public-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/public.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='paytium-jquery-ui-css' href='https://doorbraak.be/wp-content/plugins/paytium-plus/public/css/jquery-ui.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=7.3.8' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=6.0' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.9' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/229216" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=229216' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-6.0-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="229216";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Emmanuel Waegemans";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-magazine" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/magazine"><i class="fa fa-newspaper-o"></i>&nbsp;Magazine</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/stemmen/"><i class="fa fa-play-circle-o"></i> Doorbraak stemmen</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Aanmelden bij Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/alexander-de-croo-2/" rel="prev"><span class="meta-nav">&laquo;</span> Ellen Samyn (VB): &#8216;Een beetje ernst gevraagd in het pensioendossier&#8217;</a></div>
<div class="nav-next"><a href="https://doorbraak.be/de-pennenvriendjes-corresponderen-te-midden-van-de-boerenkrijg/" rel="next">De pennenvriendjes corresponderen te midden van allesverwoestende boerenkrijg <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-229216" class="hentry p1 post publish category-buitenland category-cultuur tag-eu tag-europa tag-groupe-bizot tag-hermitage tag-rossijskaja-gazeta tag-rusland tag-sint-petersburg tag-sovjet-unie y2022 m07 d08 h07 hasthumbnail commentaar">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/de-hermitage-steunt-de-oorlog/" data-a2a-title="De Hermitage steunt de oorlog"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a>, <a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="Europa" srcset="https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-768x511.jpg 768w, https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-400x266.jpg 400w, https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg.jpg 964w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
De Hermitage in Sint-Petersburg. <br /> <span class='credit_caption'>foto: &copy;<a href="https://commons.wikimedia.org/wiki/File:__.jpg">WikiMedia Commons</a></span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">De Hermitage steunt de oorlog</h2>
<div class="article-subtitle">Russische museumdirecteur bekent zoals verwacht kleur</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Commentaar</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2022-07-08">
08/07/2022</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/emmanuel-waegemans/" title="Bekijk alle berichten geschreven door Emmanuel Waegemans">Emmanuel Waegemans</a> - Leestijd 8 minuten </span>
</div> 
<span id='read-later-229216' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(229216,'De Hermitage steunt de oorlog','https://doorbraak.be/de-hermitage-steunt-de-oorlog/', 'Hoe kan het dat een ontwikkeld man als Piotrovski, de directeur van de Russische Hermitage, in de oorlog in Oekraïne partij kiest voor Rusland?','https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-50x50.jpg','Emmanuel Waegemans','08/07/2022')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-229216' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(229216)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="iptoegang" class="hidden-print">
<section id="iptoegang" class="author-info">
<h3 class="block-title">Aangeboden door deze bibliotheek</h3><br>
<div class="author-info-content">
<div class="entry-content">
<h4>Dit plus-artikel wordt u aangeboden door deze bibliotheek die voor u een abonnement nam.</h4>
<p>Vindt u het interessant? Neem dan vandaag uw eigen gratis proefabonnement van 30 dagen.</p>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-hermitage-steunt-de-oorlog">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
</div>
</div>
</section>
</div>
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Op 22 juni verscheen in de regeringskrant Rossijskaja gazeta* een lang interview met de wereldberoemde directeur van de Hermitage, Michail Piotrovski: de baas van het grootste museum ter wereld. De titel luidt Waarom het nodig is achter zijn land te staan wanneer het een historische wending en keuze maakt. Overwinningen De aanleiding voor het interview was blijkbaar het aflopen van een tentoonstelling in Italië waarvan onder andere een doek van Titiaan (Portret van een jonge vrouw) terugkwam naar Rusland. Dit&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-hermitage-steunt-de-oorlog">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p><strong>Op 22 juni verscheen in de regeringskrant <em>Rossijskaja gazeta</em>* <a href="https://rg.ru/2022/06/22/kartina-mira.html" target="_blank" rel="noopener">een lang interview</a> met de wereldberoemde directeur van de Hermitage, Michail Piotrovski: de baas van het grootste museum ter wereld. De titel luidt <em>Waarom het nodig is achter zijn land te staan wanneer het een historische wending en keuze maakt</em>. </strong></p>
<h2>Overwinningen</h2>
<p>De aanleiding voor het interview was blijkbaar het aflopen van een tentoonstelling in Italië waarvan onder andere een doek van Titiaan (<em>Portret van een jonge vrouw</em>) terugkwam naar Rusland. Dit wordt gezien als een overwinning van de Hermitage, omdat ermee gedreigd werd de werken niet terug te geven gezien de oorlog in Oekraïne en in het kader van de politiek van de cancelcultuur.</p>
<p>Een tweede overwinning ziet de directeur in de opening twee dagen later van de tentoonstelling van de Sjtsjoekin Collectie in Parijs, met meer dan twintig werken van Henri Mattisse, 40 werken van Picasso, vijftien werken van Paul Gauguin, meesterwerken van Van Gogh en Claude Monet. Tegenover de cancelcultuur stelt de interviewster Jelena Jakovleva  een ‘speciale museumoperatie’, een nieuwe, door haar uitgedachte term die verwijst naar de ‘speciale  operatie’ die nu in Oekraïne aan de gang is, Poetins eufemisme voor oorlog.</p>
<h2>Europese cancelcultuur tegengaan</h2>
<p>De boycot van westerse landen ziet Piotrovski als een ideologisch dictaat dat nu van de Sovjet-Unie naar het Westen overgesprongen is. In de plaats van zich uit te spreken tegen de oorlog in Oekraïne, zoals sommigen van hem vragen, stelt Piotrovski culturele initiatieven, want, zegt hij, Rusland is een land van export, en ‘onze culturele export is belangrijker dan de import’. De laatste Russische tentoonstellingen in het buitenland ziet hij gewoonweg als ‘een machtig cultureel offensief, een soort “speciale operatie”, als u wilt. Die bij velen niet in de smaak valt, maar wij vallen aan en niemand moet ons offensief in de weg staan.’</p>
<p>‘Ons antwoord op de oproep om Tsjaikovski te boycotten luidt: wij cancellen niets, integendeel; wij blijven houden van het Europa dat we hebben leren kennen aan de universiteit.’ Piotrovski wil niet toegeven aan de verleiding van de cancelcultuur, omdat Russen er immuun voor zouden zijn: ‘Eerst hebben we heel de cultuur van tsaristisch Rusland gecanceld, daarna die van de Sovjettijd. Standbeelden zijn tientallen keren naar beneden gehaald. Maar we weten ook dat standbeelden terugkomen, alles wordt in ere hersteld. Dat geheugen en cultuur terugkomen, zit bij ons in het bloed. Daarom zijn we niet happig om te cancelen.’</p>
<p>Maar in het Westen zou men er stilaan van overtuigd beginnen te raken dat die cancelcultuur nergens toe leidt, en dan ineens biedt zich Rusland aan. ‘En voilà, laten we Rusland bannen. <span class="pullquote">Alhoewel het plezier waarmee ze ons te lijf gaan en veroordelen, ons aan stukken willen scheuren en marginaliseren, iets zegt over hoe sterk we wel zijn in de cultuur</span>.’</p>
<h2>Cultureel offensief</h2>
<p>Piotrovski zegt mee aan de wieg te hebben bestaan van de Groupe Bizot, die culturele uitwisselingen wilde organiseren zonder aan politiek te doen. Maar nu is ze ineens volgens hem geïdeologiseerd ‘naar Sovjetmodel’. ‘Maar als zij die Sovjetpest binnenhalen, laten ze die dan maar uitzieken. Wij hoeven ze niet. Wij zijn daar historisch immuun voor.’</p>
<p>Bij het begin van de ‘speciale operatie in de Oekraïne’ hadden de Hermitage en andere musea tentoonstellingen lopen in Frankrijk; Italië, Engeland en Spanje. ‘Dat was, als u wilt, onze “speciale operatie”, ons groot cultureel offensief.’ ‘De tentoonstelling van Sjtsjoekin en Morozov in Parijs, dat is de Russische vlag in het Bois de Boulogne.’ Die tentoonstelling toont ook aan dat het Westen wat te danken heeft aan Rusland. Men vroeg eens aan Matisse of hij <em>De dans</em> geschilderd zou hebben, indien Sjtsjoekin er niet geweest was. Matisse antwoordde: ‘Voor wie zou ik dan gemaakt moeten hebben?’</p>
<h2>Meer dan Europa</h2>
<p>Met andere woorden, ‘Wij zijn Europa, maar is het Europa of de EU?’ ‘Europa is lang het culturele voorbeeld geweest voor ons. We verwijzen naar de woorden van Dostojevski dat Europa ons misschien wel dierbaarder is dan voor de Europeanen zelf…’</p>
<p>Piotrovski antwoordt op de vraag of Rusland tot Europa behoort: ‘Dat is een oude keuze van ons, wij zijn onlosmakelijk verbonden met de Europese cultuur en met Europa zelf. De speciale militaire operatie in de Oekraïne verandert hier niets aan. Binnen Europa zijn er meer dan genoeg conflicten en oorlogen geweest — van de Dertigjarige Oorlog tot de Eerste Wereldoorlog. Wij zijn Europa en op zekere momenten meer dan Europa, meer dan veel van de landen die er klassiek deel van uitmaken. En zonder twijfel meer dan de EU, die nu een Sovjet-Unie aan het worden is.’</p>
<p>‘<span class="pullquote">Wij zullen nooit geïsoleerd zijn als een absoluut gelijkwaardig en evenwaardig deel van Europa</span>. Zo voelen wij dat. En de Hermitage is het symbool van dit gevoel. Ik zeg altijd maar: de Hermitage is de encyclopedie van de wereldcultuur, in het Russisch. De Rembrandts van de Hermitage, die al 300 jaar in Rusland zitten, zijn Russische Rembrandts.’</p>
<h2>Grote mondiale hervormingen</h2>
<p>Terwijl honderd jaar geleden Russische mecenassen als Sjtsjoekin en Morozov de smaak bepaalden, zouden de Russen nu volgens Piotrovski het internationaal recht bepalen. De Russen zijn erin geslaagd harde garanties te krijgen dat uitgeleende kunstvoorwerpen teruggaan naar Rusland, wat er ook gebeurt. Amerika aanvaardt die clausule niet en daardoor zijn er al tien jaar geen uitwisselingen meer.</p>
<p>Piotrovski roept op om naar de ervaring van de Blokkade van Leningrad (1941-1944) te kijken en zich te herinneren dat ‘wanneer de kanonnen spreken de muzen niet mogen zwijgen’, integendeel ‘luid moeten spreken’&#8230; Hij zegt er wel niet bij of de muzen dan de oorlog moeten steunen of verwerpen, tegenhouden. ‘Ons land verwezenlijkt grote, mondiale hervormingen. En wij zijn daar natuurlijk bij en staan er achter. Ons standpunt is — rustig en normaal blijven werken.’ ‘We zijn allemaal militaristen en imperiaal ingestelde mensen.’</p>
<h2>Patriottisme</h2>
<p>‘Het belangrijkste voor mij is dat het mijn land is en dat ik met mijn land moet zijn, wat het ook doet. Wanneer het over een belangrijke kwestie gaat, is er geen keuze.’  Ik denk ook aan het enthousiasme waarmee we in 1914 ten oorlog trokken: wanneer de kanonnen spreken, moeten ook de muzen spreken. De cultuur staat boven de politiek en al het andere, maar na de oorlog (zoals na WO II en de blokkade) zal men ons vragen: en wat hebben jullie gedaan met de middelen die jullie ter beschikking stonden?’</p>
<p>‘Ik zeg steeds maar dat patriottisme op zijn Russisch het gevoel is van eigen historische waardigheid. De mens begrijpt dat hij moet gaan vechten. Iemand anders doet misschien iets anders, maar niet minder belangrijk. Dat is het verlangen om te beantwoorden aan zijn geschiedenis en de missie van zijn land. Het klinkt hoogdravend, maar wij begrijpen immers de historische missie van ons land. En dat is het gevoel dat ons land de geschiedenis van de wereld verandert en dat jij daar deel van uitmaakt, dat staat nu centraal.’</p>
<h2>De imperiale traditie</h2>
<p>‘Wat de houding tegenover het krijgsgebeuren betreft, is het allemaal niet zo eenvoudig. Aan de ene kant betekent oorlog bloed en doodslag, aan de andere kant zelfbevestiging van mensen, zelfbevestiging van een natie. Elke mens wil zichzelf bevestigen. En in zijn houding tegenover de oorlog bevestigt hij zich zonder twijfel. En we zijn toch allemaal opgevoed in de imperiale traditie en het imperium verbindt vele volkeren, verenigt mensen, door allerlei gemeenschappelijke en voor allen belangrijke dingen te vinden. Dat is heel verleidelijk, maar het is een van de, laten we zeggen, positieve verleidingen. Alhoewel je er niet tot het einde aan moet toegeven, je moet hem onder dwang kunnen houden. En het principe niet vergeten: de mens moet doen wat hij moet doen en verder zien we wel. Voor musea betekent ‘doen wat nodig is’ — bewaren, behouden, cultuur uitdragen.’</p>
<h2>Achter de oorlog geplaatst</h2>
<p>Al in 2018 heeft Piotrovski zonder blikken of blozen te kennen gegeven welke zijde hij zou kiezen in geval van oorlog. Tijdens een talkshow op de Russische televisie zei hij toen: ‘Als de oorlog uitbreekt, zal ik als erfgenaam van een Russische edelman de kant kiezen van het moederland en niet de zijde van de waarheid.’</p>
<p>De uitspraken van Piotrovski hebben museamensen in Amerika geschokt. <span class="pullquote">Hoe is het mogelijk dat een ontwikkeld, gestudeerd man, de directeur van het grootste en meest prestigieuze museum van Rusland en de wereld zich duidelijk achter de oorlog van Poetin in Oekraïne plaatst?</span> De enige verklaring die men kan geven is dat hij onder druk is gezet. Piotrovski is een man met vele connecties, eigenlijk een Poetin-man, beiden zijn begin jaren 1990 in Sint-Petersburg tot de hoogste machtsregionen opgeklommen, zijn kinderen bekleden vetbetaalde plaatsen in de commerciële wereld van de culturele hoofdstad van Rusland. Weigeren zou hem waarschijnlijk zijn job gekost hebben.</p>
<h2>Europeser dan Europa zelf?</h2>
<p>Maar wat dan nog meer verontwaardiging wekt, is dat hij er blijkbaar uit eigen hand een schepje bovenop doet en Europa een schop voor de kont geeft: Rusland is veel meer Europa dan Europa zelf (dat is onzin die hij van Dostojevski heeft, die daar in <em>Dagboek van een schrijver</em> uitvoerig over schrijft), het Westen verwordt tot een geïdeologiseerde Sovjet-Unie. De twee kunstpausen van Rusland staan nu achter de schaamteloze imperialistische oorlog die Oekraïne aan het verwoesten is: Gergiev (dirigent van het Mariinski Theater die de verwoestende oorlog in Syrië ging opvrolijken met muziek) en Piotrovski (van de Hermitage die ons wel een ‘Russische Rembrandt’ wil uitlenen). Wie is de volgende?</p>
<p>* Eigenlijk is &#8216;de regeringskrant <em>Rossijskaja gazeta</em>&#8216; een tautologie, want andere dan door de regering gecontroleerde kranten bestaan niet meer in Rusland.</p>
</div>

<div id="testpanel" class="hidden-print">
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Emmanuel Waegemans</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/emmanuel-waegemans/" title="meer artikels van Emmanuel Waegemans">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/WaegemansEmmanuel-96x96.jpg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/WaegemansEmmanuel-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/WaegemansEmmanuel-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/WaegemansEmmanuel-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/WaegemansEmmanuel-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/WaegemansEmmanuel-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2017/04/WaegemansEmmanuel.jpg 227w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Prof. Emmanuel Waegemans in emeritus hoogleraar aan de KU Leuven. Hij bestudeert o.a. de Russische emigratie, de Russisch-Nederlands-Belgische betrekkingen en de Russische literatuur. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-229216" class="hentry p2 post publish category-buitenland category-cultuur tag-eu tag-europa tag-groupe-bizot tag-hermitage tag-rossijskaja-gazeta tag-rusland tag-sint-petersburg tag-sovjet-unie y2022 m07 d08 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/de-hermitage-steunt-de-oorlog/" title="De Hermitage steunt de oorlog"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Europa" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/Hermitage-Sint-Petersburg-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/de-hermitage-steunt-de-oorlog/" title="De Hermitage steunt de oorlog">De Hermitage steunt de oorlog</a>
</H4>
<span class="author-article-details">08-07-2022 Hoe kan het dat een ontwikkeld man als Piotrovski, de directeur van de Russische Hermitage, in de oorlog in Oekraïne partij kiest voor Rusland? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-215913" class="hentry p3 post publish category-geopolitiek tag-eu tag-holodomor tag-klein-rusland tag-navo tag-oekraine tag-sovjetisering y2022 m04 d20 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/oekraine-bij-de-europese-unie/" title="Oekraïne bij de Europese Unie?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/04/BELGAIMAGE-190138335-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/04/BELGAIMAGE-190138335-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/04/BELGAIMAGE-190138335-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/04/BELGAIMAGE-190138335-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/04/BELGAIMAGE-190138335-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/04/BELGAIMAGE-190138335-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/oekraine-bij-de-europese-unie/" title="Oekraïne bij de Europese Unie?">Oekraïne bij de Europese Unie?</a>
</H4>
<span class="author-article-details">20-04-2022 Dat 'het Westen' provoceerde door Oekraïne bij NAVO of EU uit te nodigen, is een onterecht verwijt. Is Oekraïne geen soeverein land, dan? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-189122" class="hentry p4 recensie publish category-geschiedenis tag-belgie tag-eerste-wereldoorlog tag-gevallen-ver-van-het-vaderland-russische-slachtoffers-van-de-eerste-wereldoorlog-in-belgie tag-keizerrijk-rusland tag-krijgsgevangenen tag-krijgsgevangenschap tag-museum-in-flanders-fields tag-rusland tag-russische-revolutie y2021 m12 d23 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/recensies/leven-en-dood-ver-van-huis/" title="Leven en dood ver van huis"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/12/Gevallen_640-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/12/Gevallen_640-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/12/Gevallen_640-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/12/Gevallen_640-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/12/Gevallen_640-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/12/Gevallen_640-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-book"></i>
<a href="https://doorbraak.be/recensies/leven-en-dood-ver-van-huis/" title="Leven en dood ver van huis">Leven en dood ver van huis</a>
</H4>
<span class="author-article-details">23-12-2021 Wim Coudenys & Patrick Rapoye brengen het boeiende verhaal van de Russische diaspora in België tijdens de Eerste Wereldoorlog tot leven. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-177239" class="hentry p5 recensie publish category-zonder-categorie tag-18de-eeuw tag-ancien-regime tag-memoires tag-vertaling y2021 m10 d16 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/recensies/de-memoires-van-de-prince-de-ligne/" title="De mémoires van de Prince de Ligne"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/09/memoires_640-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/09/memoires_640-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/09/memoires_640-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/09/memoires_640-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/09/memoires_640-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/09/memoires_640-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-book"></i>
<a href="https://doorbraak.be/recensies/de-memoires-van-de-prince-de-ligne/" title="De mémoires van de Prince de Ligne">De mémoires van de Prince de Ligne</a>
</H4>
<span class="author-article-details">16-10-2021 Marijke Arijs vertaalde op indrukwekkende wijze een rijke selectie uit de 1200 pagina's tellende Mémoires van de 18e-eeuwse Prince de Ligne. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-139248" class="hentry p6 recensie publish category-cultuur category-multicultuur-samenleven tag-belgische-keuken tag-migratie tag-ruysland tag-sint-petersburg tag-sovjetunie tag-vlaanderen y2021 m03 d15 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/recensies/russische-verwondering-in-vlaanderen/" title="Russische verwondering in Vlaanderen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/Rus-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/Rus-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/Rus-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/Rus-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/Rus-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/Rus-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-book"></i>
<a href="https://doorbraak.be/recensies/russische-verwondering-in-vlaanderen/" title="Russische verwondering in Vlaanderen">Russische verwondering in Vlaanderen</a>
</H4>
<span class="author-article-details">15-03-2021 Een Russische vrouw verhuist naar Vlaanderen, trouwt hier en beleeft haar persoonlijke cultuurschok. Van onze glimlach tot onze keuken. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/emmanuel-waegemans/" title="Lees meer van Emmanuel Waegemans">Emmanuel Waegemans</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/commentaar/">Commentaar </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/de-hermitage-steunt-de-oorlog/">De Hermitage steunt de oorlog</a></li>
 <li><a href="https://doorbraak.be/hilde-vautmans/">Open Vld wil anti-abortuslobbyisten weren uit Europees Parlement</a></li>
<li><a href="https://doorbraak.be/goden-beledigen-in-india-het-kantelpunt-kanhaiya-lal/">Goden beledigen in India: het kantelpunt Kanhaiya Lal</a></li>
<li><a href="https://doorbraak.be/transgendergekte/">De eunuch als nieuwe genderidentiteit?</a></li>
<li><a href="https://doorbraak.be/stikstof-de-bizarre-leugens-van-demir-co/">Stikstof: de bizarre leugens van Demir &#038; co</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/de-hermitage-steunt-de-oorlog/" data-a2a-title="De Hermitage steunt de oorlog"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fde-hermitage-steunt-de-oorlog%2F&amp;linkname=De%20Hermitage%20steunt%20de%20oorlog" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=229216" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=229216" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=229216" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=229216" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="229216">
<input type="hidden" name="code" value="20467">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Reageren op een artikel? Graag, maar hou het netjes, blijf bij het onderwerp van het artikel en blijf niet eindeloos reageren. 
Dit is geen plaats voor scheldpartijen en eindeloze discussies. Niet meer dan 10 reacties per dag per persoon en niet meer dan 3 per artikel graag. 
Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div>
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div>
<div id='commento'></div>
</div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/eu/" rel="tag">EU</a>, <a href="https://doorbraak.be/term/europa/" rel="tag">Europa</a>, <a href="https://doorbraak.be/term/groupe-bizot/" rel="tag">Groupe Bizot</a>, <a href="https://doorbraak.be/term/hermitage/" rel="tag">Hermitage</a>, <a href="https://doorbraak.be/term/rossijskaja-gazeta/" rel="tag">Rossijskaja gazeta</a>, <a href="https://doorbraak.be/term/rusland/" rel="tag">Rusland</a>, <a href="https://doorbraak.be/term/sint-petersburg/" rel="tag">Sint-Petersburg</a>, <a href="https://doorbraak.be/term/sovjet-unie/" rel="tag">Sovjet-Unie</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a>, <a href="https://doorbraak.be/onderwerp/cultuur/" rel="category tag">Cultuur</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=claude-monet" rel="tag">Claude Monet</a>, <a href="https://doorbraak.be/?personen=fjodor-dostojevski" rel="tag">Fjodor Dostojevski</a>, <a href="https://doorbraak.be/?personen=ivan-morozov" rel="tag">Ivan Morozov</a>, <a href="https://doorbraak.be/?personen=jelena-jakovleva" rel="tag">Jelena Jakovleva</a>, <a href="https://doorbraak.be/?personen=michail-piotrovski" rel="tag">Michail Piotrovski</a>, <a href="https://doorbraak.be/?personen=paul-gauguin" rel="tag">Paul Gauguin</a>, <a href="https://doorbraak.be/?personen=rembrandt-van-rijn" rel="tag">Rembrandt Harmenszoon van Rijn</a>, <a href="https://doorbraak.be/?personen=sergej-sjtsjoekin" rel="tag">Sergej Sjtsjoekin</a>, <a href="https://doorbraak.be/?personen=titiaan" rel="tag">Titiaan</a>, <a href="https://doorbraak.be/?personen=vincent-van-gogh" rel="tag">Vincent Van Gogh</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/alexander-de-croo-2/" rel="prev"><span class="meta-nav">&laquo;</span> Ellen Samyn (VB): &#8216;Een beetje ernst gevraagd in het pensioendossier&#8217;</a></div>
<div class="nav-next"><a href="https://doorbraak.be/de-pennenvriendjes-corresponderen-te-midden-van-de-boerenkrijg/" rel="next">De pennenvriendjes corresponderen te midden van allesverwoestende boerenkrijg <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
 <ul id="spotlight-articles">

<li id="spotlight-article-229374" class="hentry p7 cartoon publish untagged y2022 m07 d07 h11">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/lanterolifanten/" title="Lanterolifanten"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/db2022-07-07-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/db2022-07-07-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/db2022-07-07-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/db2022-07-07-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/db2022-07-07-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/db2022-07-07-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/lanterolifanten/" title="Lanterolifanten">Lanterolifanten</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-228534" class="hentry p8 radio publish category-buitenland tag-polen tag-zanzibar y2022 m07 d03 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/zuid-pool/" title="Zuid-Pool"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/camilla-frederiksen-DDBQWBv-nmk-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/camilla-frederiksen-DDBQWBv-nmk-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/camilla-frederiksen-DDBQWBv-nmk-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/camilla-frederiksen-DDBQWBv-nmk-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/camilla-frederiksen-DDBQWBv-nmk-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/camilla-frederiksen-DDBQWBv-nmk-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/zuid-pool/" title="Zuid-Pool"><i class="fa fa-play-circle-o"></i> Zuid-Pool</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-229148" class="hentry p9 post publish category-buitenland tag-abortus tag-boerenprotest tag-davos tag-eu tag-fpo tag-g7 tag-gas tag-globalisering tag-kindervaccinatie tag-n-woord tag-nederland tag-neo-communisme tag-oekraine tag-oostenrijk tag-roe-vs-wade tag-rusland tag-stikstofplannen tag-tu-delft tag-vaccinatieschade tag-vs tag-wall-street-journal y2022 m07 d07 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-hypocrieten-regeren/" title="De hypocrieten regeren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-hypocrieten-regeren/" title="De hypocrieten regeren">De hypocrieten regeren</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228762" class="hentry p10 post publish category-binnenland tag-brussels-airlines tag-dovy tag-leningen tag-waals-gewest y2022 m07 d05 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-waalse-keuken/" title="De Waalse keuken"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/Donald_v9skCrZ.2e16d0ba.fill-2000x1000-c100-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/Donald_v9skCrZ.2e16d0ba.fill-2000x1000-c100-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/Donald_v9skCrZ.2e16d0ba.fill-2000x1000-c100-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/Donald_v9skCrZ.2e16d0ba.fill-2000x1000-c100-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/Donald_v9skCrZ.2e16d0ba.fill-2000x1000-c100-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/Donald_v9skCrZ.2e16d0ba.fill-2000x1000-c100-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-waalse-keuken/" title="De Waalse keuken">De Waalse keuken</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228701" class="hentry p11 post publish category-buitenland tag-apple tag-bedrijven tag-bekaert tag-citigroup tag-moral-rating-agency tag-oekraine tag-rusland tag-yale y2022 m07 d05 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/topbedrijven-trekken-zich-niet-terug-uit-rusland/" title="Topbedrijven trekken zich niet terug uit Rusland"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/mike-yukhtenko-hvbIl1XfMlM-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/mike-yukhtenko-hvbIl1XfMlM-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/mike-yukhtenko-hvbIl1XfMlM-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/mike-yukhtenko-hvbIl1XfMlM-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/mike-yukhtenko-hvbIl1XfMlM-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/mike-yukhtenko-hvbIl1XfMlM-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/topbedrijven-trekken-zich-niet-terug-uit-rusland/" title="Topbedrijven trekken zich niet terug uit Rusland">Topbedrijven trekken zich niet terug uit Rusland</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/wannes-bok/" title="">Wannes Bok</a>
</span> </h4>
</div>
</div>
 </li>
<li id="spotlight-article-228605" class="hentry p12 post publish category-politiek tag-asiel tag-pensioenhervorming y2022 m07 d03 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-beeldenstorm-van-sammy-madhi/" title="De beeldenstorm van Sammy Mahdi"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/de-beeldenstorm-van-sammy-madhi/" title="De beeldenstorm van Sammy Mahdi">De beeldenstorm van Sammy Mahdi</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228440" class="hentry p13 post publish category-multicultuur-samenleven tag-cancel-culture tag-de-morgen tag-de-standaard tag-falun-gong tag-google tag-oeigoeren tag-uantwerpen tag-vlaams-belang tag-woke y2022 m07 d02 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/in-de-nieuwe-wokewereld-hebben-we-het-recht-om-te-zwijgen/" title="In de nieuwe wokewereld hebben we het recht om te zwijgen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/220701parlement-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/220701parlement-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/220701parlement-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/220701parlement-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/220701parlement-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/220701parlement-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/in-de-nieuwe-wokewereld-hebben-we-het-recht-om-te-zwijgen/" title="In de nieuwe wokewereld hebben we het recht om te zwijgen">In de nieuwe wokewereld hebben we het recht om te zwijgen</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228266" class="hentry p14 post publish category-wetenschap tag-de-regel-van-drie tag-flanders-technology tag-inclusiviteit tag-klimaatspijbelaars tag-pamperpedagogie tag-schoopact tag-unia tag-woke y2022 m07 d01 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/beste-jan-jambon-hoe-ga-je-innoveren-met-quasi-analfabeten/" title="Beste Jan Jambon, hoe ga je innoveren met quasi-analfabeten?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/sti-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/sti-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/sti-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/sti-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/sti-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/sti-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/beste-jan-jambon-hoe-ga-je-innoveren-met-quasi-analfabeten/" title="Beste Jan Jambon, hoe ga je innoveren met quasi-analfabeten?">Beste Jan Jambon, hoe ga je innoveren met quasi-analfabeten?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-228244" class="hentry p15 post publish category-binnenland category-communautair tag-burgerbevraging tag-communicatiecampagne tag-federale-kieskring tag-semantische-analyse y2022 m07 d01 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/burgerbevraging-nog-groter-fiasco-dan-gedacht/" title="Burgerbevraging nóg groter fiasco dan gedacht"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-169710672-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="politiegeweld" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-169710672-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-169710672-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-169710672-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-169710672-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/11/belgaimage-169710672-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/burgerbevraging-nog-groter-fiasco-dan-gedacht/" title="Burgerbevraging nóg groter fiasco dan gedacht">Burgerbevraging nóg groter fiasco dan gedacht</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/mark-deweerdt/" title="">Mark Deweerdt</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228605" class="hentry p16 post publish category-politiek tag-asiel tag-pensioenhervorming y2022 m07 d03 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/de-beeldenstorm-van-sammy-madhi/" title="De beeldenstorm van Sammy Mahdi"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/220705mahdi-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-beeldenstorm-van-sammy-madhi/" title="De beeldenstorm van Sammy Mahdi">De beeldenstorm van Sammy Mahdi</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-229148" class="hentry p17 post publish category-buitenland tag-abortus tag-boerenprotest tag-davos tag-eu tag-fpo tag-g7 tag-gas tag-globalisering tag-kindervaccinatie tag-n-woord tag-nederland tag-neo-communisme tag-oekraine tag-oostenrijk tag-roe-vs-wade tag-rusland tag-stikstofplannen tag-tu-delft tag-vaccinatieschade tag-vs tag-wall-street-journal y2022 m07 d07 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-hypocrieten-regeren/" title="De hypocrieten regeren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-hypocrieten-regeren/" title="De hypocrieten regeren">De hypocrieten regeren</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a></span> </h4>
</div>
</div>
</li>
 <li id="spotlight-article-228918" class="hentry p18 post publish category-binnenland tag-ammoniak tag-boeren tag-boerenbond tag-boerenkrijg tag-eu tag-pas tag-salv tag-stikstofoxides tag-stikstofplannen tag-vlaamse-regering tag-zure-regen y2022 m07 d06 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/stikstof-de-bizarre-leugens-van-demir-co/" title="Stikstof: de bizarre leugens van Demir &#038; co"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/220705boer-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/220705boer-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/220705boer-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/220705boer-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/220705boer-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/220705boer-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/stikstof-de-bizarre-leugens-van-demir-co/" title="Stikstof: de bizarre leugens van Demir &#038; co">Stikstof: de bizarre leugens van Demir &#038; co</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-tanghe/" title="">Koen Tanghe</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228454" class="hentry p19 post publish category-brussel tag-brussel tag-brussels-hoofdstedelijk-gewest tag-covid tag-ddr tag-mr tag-oostende tag-open-vld tag-open-brussels tag-vlinderakkoord tag-zweden y2022 m07 d02 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/els-ampe-open-vld-iedereen-ziet-waar-het-onder-vanhengel-en-gatz-naartoe-gaat/" title="Els Ampe (Open Vld): ‘Iedereen ziet waar het onder Vanhengel en Gatz naartoe gaat’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/220701elsampe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/220701elsampe-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/220701elsampe-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/220701elsampe-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/220701elsampe-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/220701elsampe-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
 <h4 class="spotlight-article-title"><a href="https://doorbraak.be/els-ampe-open-vld-iedereen-ziet-waar-het-onder-vanhengel-en-gatz-naartoe-gaat/" title="Els Ampe (Open Vld): ‘Iedereen ziet waar het onder Vanhengel en Gatz naartoe gaat’">Els Ampe (Open Vld): ‘Iedereen ziet waar het onder Vanhengel en Gatz naartoe gaat’</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/christophe-degreef/" title="">Christophe Degreef</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228266" class="hentry p20 post publish category-wetenschap tag-de-regel-van-drie tag-flanders-technology tag-inclusiviteit tag-klimaatspijbelaars tag-pamperpedagogie tag-schoopact tag-unia tag-woke y2022 m07 d01 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/beste-jan-jambon-hoe-ga-je-innoveren-met-quasi-analfabeten/" title="Beste Jan Jambon, hoe ga je innoveren met quasi-analfabeten?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/sti-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/sti-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/sti-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/sti-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/sti-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/sti-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/beste-jan-jambon-hoe-ga-je-innoveren-met-quasi-analfabeten/" title="Beste Jan Jambon, hoe ga je innoveren met quasi-analfabeten?">Beste Jan Jambon, hoe ga je innoveren met quasi-analfabeten?</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-226213" class="hentry p1 boekennieuws publish tag-de-nieuwe-zuil y2022 m06 d24 h18">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/boekennieuws/een-echte-verandering-in-deze-troosteloze-beschaving/" title="Een échte verandering in deze troosteloze beschaving"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/ocean-960-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/boekennieuws/een-echte-verandering-in-deze-troosteloze-beschaving/" title="Een échte verandering in deze troosteloze beschaving">Een échte verandering in deze troosteloze beschaving</a><br>
<span class="author">
</span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-218642" class="hentry p2 doorbraaknieuws publish category-media untagged y2022 m05 d30 h12 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/eindelijk-doorbraak-sponsordiner/" title="Laatste kans voor het Doorbraak sponsordiner"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sponsordiner" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/10/belgaimage-158374595-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/eindelijk-doorbraak-sponsordiner/" title="Laatste kans voor het Doorbraak sponsordiner">Laatste kans voor het Doorbraak sponsordiner</a><br>
<span class="author">
 07-06-2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188363" class="hentry p3 reizen publish untagged y2021 m12 d02 h11">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="engeland" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/engeland-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/engeland-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cotswolds/" title="De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.">De twee kanten van het kanaal: Engeland en de Nederlanden. 3 tot 6 juli 2022.</a><br>
<span class="author">
3 tot 6 juli 2022 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-188078" class="hentry p4 reizen publish untagged y2021 m12 d01 h11 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraak cruise" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/11/cruise-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/11/cruise-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/cruise-in-het-kielzog-van-de-donaumonarchie-3-tot-10-september-2022/" title="Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.">Cruise &#8216;In het kielzog van de Donaumonarchie&#8217; &#8211; 3 tot 10 september 2022.</a><br>
<span class="author">
3 tot 10 september 2022 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-228922" class="hentry p21 post publish category-buitenland category-multicultuur-samenleven tag-antisemitisme tag-discriminatie tag-duitsland tag-migratieachtergrond tag-racisme tag-secularisme y2022 m07 d07 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ferda-ataman/" title="Strijd over de bestrijdster van discriminatie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/Ferda_Ataman_49168254683-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/Ferda_Ataman_49168254683-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/Ferda_Ataman_49168254683-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/Ferda_Ataman_49168254683-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/Ferda_Ataman_49168254683-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/Ferda_Ataman_49168254683-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ferda-ataman/" title="Strijd over de bestrijdster van discriminatie">Strijd over de bestrijdster van discriminatie</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dirk-rochtus/" title="">Dirk Rochtus</a><br>
07/07/2022 </span>  </h4>
</div>
</div>
</li>
<li id="spotlight-article-228110" class="hentry p22 post publish category-buitenland category-religie tag-bjp tag-de-standaard tag-hadith tag-kindbruid tag-koran tag-sjivalingam tag-udaipur y2022 m07 d07 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/goden-beledigen-in-india-het-kantelpunt-kanhaiya-lal/" title="Goden beledigen in India: het kantelpunt Kanhaiya Lal"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/06/Moslimprotesten-tegen-uitspraken-Nupur-Sharma-in-Calcutta-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="BJP" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/06/Moslimprotesten-tegen-uitspraken-Nupur-Sharma-in-Calcutta-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/06/Moslimprotesten-tegen-uitspraken-Nupur-Sharma-in-Calcutta-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/06/Moslimprotesten-tegen-uitspraken-Nupur-Sharma-in-Calcutta-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/06/Moslimprotesten-tegen-uitspraken-Nupur-Sharma-in-Calcutta-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/06/Moslimprotesten-tegen-uitspraken-Nupur-Sharma-in-Calcutta-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/goden-beledigen-in-india-het-kantelpunt-kanhaiya-lal/" title="Goden beledigen in India: het kantelpunt Kanhaiya Lal">Goden beledigen in India: het kantelpunt Kanhaiya Lal</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koenraad-elst/" title="">Koenraad Elst</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228912" class="hentry p23 post publish category-cultuur category-geschiedenis tag-antwerpen tag-islam tag-jezuieten tag-moslim tag-reconquista tag-stadsfestival y2022 m07 d07 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reconquista-van-jezuieten-in-antwerpen/" title="Reconquista van jezuïeten in Antwerpen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/138570f2-e902-4393-9dab-a9b4a4f9ff40-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/138570f2-e902-4393-9dab-a9b4a4f9ff40-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/138570f2-e902-4393-9dab-a9b4a4f9ff40-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/138570f2-e902-4393-9dab-a9b4a4f9ff40-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/138570f2-e902-4393-9dab-a9b4a4f9ff40-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/138570f2-e902-4393-9dab-a9b4a4f9ff40-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/reconquista-van-jezuieten-in-antwerpen/" title="Reconquista van jezuïeten in Antwerpen">Reconquista van jezuïeten in Antwerpen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/frans-crols/" title="">Frans Crols</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-229148" class="hentry p24 post publish category-buitenland tag-abortus tag-boerenprotest tag-davos tag-eu tag-fpo tag-g7 tag-gas tag-globalisering tag-kindervaccinatie tag-n-woord tag-nederland tag-neo-communisme tag-oekraine tag-oostenrijk tag-roe-vs-wade tag-rusland tag-stikstofplannen tag-tu-delft tag-vaccinatieschade tag-vs tag-wall-street-journal y2022 m07 d07 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-hypocrieten-regeren/" title="De hypocrieten regeren"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/Belgaimage-36668759-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-hypocrieten-regeren/" title="De hypocrieten regeren">De hypocrieten regeren</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/alain-grootaers/" title="">Alain Grootaers</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228897" class="hentry p25 post publish category-buitenland category-economie tag-ess tag-europees-statistisch-systeem tag-europese-commissie tag-europese-unie tag-eurostat tag-graan tag-landbouw tag-oekraine tag-olie tag-prijsstijging tag-rusland tag-zaden y2022 m07 d07 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/europa-krijgt-een-slag-van-de-molen/" title="Europa krijgt een slag van de molen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/03/tarwe-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="graan" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/03/tarwe-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/03/tarwe-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/03/tarwe-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/03/tarwe-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/03/tarwe-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/europa-krijgt-een-slag-van-de-molen/" title="Europa krijgt een slag van de molen">Europa krijgt een slag van de molen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wannes-bok/" title="">Wannes Bok</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-228805" class="hentry p26 post publish category-cultuur untagged y2022 m07 d06 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/maandag-belt-met-dinsdag/" title="Maandag belt met dinsdag"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/McCartney_cropped-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Beatles" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/McCartney_cropped-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/McCartney_cropped-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/McCartney_cropped-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/McCartney_cropped-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/McCartney_cropped-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/maandag-belt-met-dinsdag/" title="Maandag belt met dinsdag">Maandag belt met dinsdag</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/benno-barnard/" title="">Benno Barnard</a><br>
06/07/2022 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-229177" class="hentry p27 post publish category-binnenland category-buitenland tag-iran tag-joden tag-teheran tag-terrorisme y2022 m07 d06 h12">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/waarom-de-asadi-wet-een-schande-voor-ons-land-is/" title="Waarom de Asadi wet een schande voor ons land is"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2022/07/0D302512-8CB6-4E8B-93CF-2AAAFAACC337_w1023_r1_s-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2022/07/0D302512-8CB6-4E8B-93CF-2AAAFAACC337_w1023_r1_s-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2022/07/0D302512-8CB6-4E8B-93CF-2AAAFAACC337_w1023_r1_s-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2022/07/0D302512-8CB6-4E8B-93CF-2AAAFAACC337_w1023_r1_s-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2022/07/0D302512-8CB6-4E8B-93CF-2AAAFAACC337_w1023_r1_s-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2022/07/0D302512-8CB6-4E8B-93CF-2AAAFAACC337_w1023_r1_s-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/waarom-de-asadi-wet-een-schande-voor-ons-land-is/" title="Waarom de Asadi wet een schande voor ons land is">Waarom de Asadi wet een schande voor ons land is</a><br>
<span class="author">Darya Safai en Theo Francken </span> </h4>
</div>
</div>
</li>

</ul>
</li>


  <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#365f5850597652595944544457575d185453"><span class="__cf_email__" data-cfemail="3d54535b527d5952524f5f4f5c5c56135f58">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#71031415101205181431151e1e03130310101a5f1314"><span class="__cf_email__" data-cfemail="30425554515344595570545f5f42524251515b1e5255">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#bcddded3d2d2d9d1d9d2c8d9d2fcd8d3d3cedeceddddd792ded9"><span class="__cf_email__" data-cfemail="e283808d8c8c878f878c96878ca2868d8d908090838389cc8087">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#3c4e59554659527c5853534e5e4e5d5d57125e59"><span class="__cf_email__" data-cfemail="2e5c4b47544b406e4a41415c4c5c4f4f45004c4b">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#83f4eaede8e6efc3e7ececf1e1f1e2e2e8ade1e6"><span class="__cf_email__" data-cfemail="34435d5a5f515874505b5b46564655555f1a5651">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#2456414547504d415764404b4b56465645454f0a4641"><span class="__cf_email__" data-cfemail="9deff8fcfee9f4f8eeddf9f2f2efffeffcfcf6b3fff8">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#780d110c1f1d0e1d0a1112381c17170a1a0a191913561a1d"><span class="__cf_email__" data-cfemail="f6839f8291938093849f9cb692999984948497979dd89493">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#89feecebebece1ececfbc9ede6e6fbebfbe8e8e2a7ebec"><span class="__cf_email__" data-cfemail="4037252222252825253200242f2f32223221212b6e2225">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#533b3c3c35372136373230273a3613373c3c2131213232387d3136"><span class="__cf_email__" data-cfemail="7a1215151c1e081f1e1b190e131f3a1e15150818081b1b1154181f">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2022.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="2b818166c2">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=6.0' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.13.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/parsley.min.js?ver=4.3.4' id='paytium-parsley-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sluiten","currentText":"Vandaag","monthNames":["januari","februari","maart","april","mei","juni","juli","augustus","september","oktober","november","december"],"monthNamesShort":["jan","feb","mrt","apr","mei","jun","jul","aug","sep","okt","nov","dec"],"nextText":"Volgende","prevText":"Vorige","dayNames":["zondag","maandag","dinsdag","woensdag","donderdag","vrijdag","zaterdag"],"dayNamesShort":["zo","ma","di","wo","do","vr","za"],"dayNamesMin":["Z","M","D","W","D","V","Z"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='paytium-public-js-extra'>
/* <![CDATA[ */
var pt = {"currency_symbol":"\u20ac","decimals":"2","thousands_separator":".","decimal_separator":",","debug":""};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
var paytium_localize_script_vars = {"admin_ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","amount_too_low":"No (valid) amount entered or amount is too low!","subscription_first_payment":"First payment:","field_is_required":"Field '%s' is required!","processing_please_wait":"Processing, please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/paytium-plus/public/js/public.js?ver=4.3.4' id='paytium-public-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=6.0' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.2.03' id='footerscript-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "229216",
                storyURL: "https://doorbraak.be//de-hermitage-steunt-de-oorlog/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
