
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<title>Een nieuwe betekenis voor de Valle de los Caídos? - Doorbraak.be</title>
<meta name="description" content="De Spaanse regering wil aan het franquistische complex van de Valle de los Caídos een nieuwe, &#039;democratische&#039; betekenis te geven." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Een nieuwe betekenis voor de Valle de los Caídos? - Doorbraak.be" />
<meta property="og:description" content="De Spaanse regering wil aan het franquistische complex van de Valle de los Caídos een nieuwe, &#039;democratische&#039; betekenis te geven." />
<meta property="og:url" content="https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="falangisten" />
<meta property="article:tag" content="fascisme" />
<meta property="article:tag" content="franquisme" />
<meta property="article:tag" content="Ley de la memoria histórica" />
<meta property="article:tag" content="Spaanse Burgeroorlog" />
<meta property="article:tag" content="Valle de los Caídos" />
<meta property="article:section" content="Buitenland" />
<meta property="article:published_time" content="2021-04-05T03:12:25+02:00" />
<meta property="article:modified_time" content="2021-04-03T18:56:28+02:00" />
<meta property="og:updated_time" content="2021-04-03T18:56:28+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-scaled-e1617276661637.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-scaled-e1617276661637.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="De Spaanse regering wil aan het franquistische complex van de Valle de los Caídos een nieuwe, &#039;democratische&#039; betekenis te geven." />
<meta name="twitter:title" content="Een nieuwe betekenis voor de Valle de los Caídos? - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-scaled-e1617276661637.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-scaled-e1617276661637.jpg","width":960,"height":640,"caption":"Valle de los Ca\u00eddos"},{"@type":"WebPage","@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/#webpage","url":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/","inLanguage":"nl","name":"Een nieuwe betekenis voor de Valle de los Ca\u00eddos? - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/#primaryimage"},"datePublished":"2021-04-05T03:12:25+02:00","dateModified":"2021-04-03T18:56:28+02:00","description":"De Spaanse regering wil aan het franquistische complex van de Valle de los Ca\u00eddos een nieuwe, 'democratische' betekenis te geven.","breadcrumb":{"@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/buitenland/","url":"https://doorbraak.be/onderwerp/buitenland/","name":"Buitenland"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/","url":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/","name":"Een nieuwe betekenis voor de Valle de los Ca\u00eddos?"}}]},{"@type":"Article","@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/#article","isPartOf":{"@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/5a6b00ff1c7ca342d2131fe118e5103a"},"headline":"Een nieuwe betekenis voor de Valle de los Ca\u00eddos?","datePublished":"2021-04-05T03:12:25+02:00","dateModified":"2021-04-03T18:56:28+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/#primaryimage"},"keywords":"falangisten,fascisme,franquisme,Ley de la memoria hist\u00f3rica,Spaanse Burgeroorlog,Valle de los Ca\u00eddos","articleSection":"Buitenland"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/5a6b00ff1c7ca342d2131fe118e5103a","name":"Luc Rasson","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/Luc-Rasson-96x96.jpeg","caption":"Luc Rasson"},"description":"Luc Rasson is gefascineerd door de manier waarop het verleden het heden blijft bepalen. In zijn laatste boek, 'Het lijk van de dictator', illustreert hij dat aan de hand van de lotgevallen van het stoffelijk overschot van respectievelijk Franco, Mussolini en P\u00e9tain.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Een nieuwe betekenis voor de Valle de los Caídos? Reactiesfeed" href="https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='vauthor-style-css' href='https://doorbraak.be/wp-content/plugins/visual-authors-page/css/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='activecampaign-form-block-css' href='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/activecampaign-form-block/build/style-index.css?ver=1604397598' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.28' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='calibrate5-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/print.css?ver=1.0.0' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.7' id='wpuf-rating-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.10.3' id='advanced_ads_pro/visitor_conditions-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.8' id='headerscript-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://doorbraak.be/wp-json/" /><link rel="alternate" type="application/json" href="https://doorbraak.be/wp-json/wp/v2/posts/146942" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=146942' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<style type="text/css">
		.class_gwp_my_template_file {
			cursor:help;
		}
	</style>
<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '573997259752695', [], {
    "agent": "wordpress-5.7-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=573997259752695&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN66FDN');</script>


<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="146942";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Luc Rasson";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



</head>
<body class="home blog post-template-default plus-artikel">

<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN66FDN" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>

<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-wijn" class="wijn-shop menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://wijn.doorbraak.be"><i class="fa fa-glass" aria-hidden="true"></i>&nbsp;Wijn</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/">Meest recent</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/interview/">Interview</a>
</li>
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16472">
<a href="https://doorbraak.be/opinie/">Opinie</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/analyse/">Analyse</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
 <a href="https://doorbraak.be/artikeltype/essay/">Essay</a>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/boeken-en-recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/doorbraak-tv/"><i class="fa fa-tv" aria-hidden="true"></i> Doorbraak TV</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/steun/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
 <a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://boeken.doorbraak.be">Boeken</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/de-kaouakibi-doofpot-van-vande-lanotte-is-niet-blind/" rel="prev"><span class="meta-nav">&laquo;</span> De Kaouakibi-doofpot van Vande Lanotte is niet blind</a></div>
<div class="nav-next"><a href="https://doorbraak.be/amerikanen-eisen-europese-miljarden-voor-israel-en-navo/" rel="next">Amerikanen eisen Europese miljarden voor Israël en NAVO <span class="meta-nav">&raquo;</span></a></div>
</nav>
<article id="post-146942" class="hentry p1 post publish category-buitenland tag-falangisten tag-fascisme tag-franquisme tag-ley-de-la-memoria-historica tag-spaanse-burgeroorlog tag-valle-de-los-caidos y2021 m04 d05 h07 hasthumbnail analyse">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/" data-a2a-title="Een nieuwe betekenis voor de Valle de los Caídos?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="Valle de los Caídos" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-1024x683.jpg 1024w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-1536x1024.jpg 1536w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-2048x1365.jpg 2048w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-1600x1067.jpg 1600w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-scaled-e1617276661637.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
Het monumentale kruis in de Valle de los Caídos <br /> <span class='credit_caption'>foto: &copy;AFP</span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Een nieuwe betekenis voor de Valle de los Caídos?</h2>

<div class="entry-meta single-entry-meta before-read-later-button">
<span class="article-type-title">Analyse</span> -
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2021-04-05">
05/04/2021</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/luc-rasson/" title="Bekijk alle berichten geschreven door Luc Rasson">Luc Rasson</a> - Leestijd 7 minuten </span>
</div> 
<span id='read-later-146942' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(146942,'Een nieuwe betekenis voor de Valle de los Caídos?','https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/', 'De Spaanse regering wil aan het franquistische complex van de Valle de los Caídos een nieuwe, \'democratische\' betekenis te geven.','https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-50x50.jpg','Luc Rasson','05/04/2021')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-146942' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(146942)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Op 24 oktober 2019 werd de kist van voormalig dictator Francisco Franco uit het praalgraf van de Valle de los Caídos, of Vallei van de Gevallenen, gehaald en herbegraven naast zijn vrouw in het kleine kerkhof van Mingorrubio, vijftig kilometer verder. Maar daarmee is de rust niet teruggekeerd in de Valle de los Caídos. Ter herinnering: dat complex werd gebouwd tussen 1940 en 1959 en omvat een in de rotsen uitgehouwen basiliek, een benedictijnerabdij, een school en vooral een ossuarium&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Niet ingelogd - Plus artikel - log in of neem een gratis maandabonnement</h3>
<div class="author-info-content">
U hebt een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting of betaling. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U hebt reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<br><br>
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1> U kan aanmelden via uw e-mail adres en wachtwoord of via uw account bij sociale media als u daar hetzelfde e-mail adres hebt.
<br>
<form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a>
<br><br><br>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder uw e-mail adres en uw naam en we maken automatisch een nieuw account aan of we sturen u een e-mailtje met een link om automatisch in te loggen en/of een nieuw wachtwoord te vragen.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p>Op 24 oktober 2019 werd de kist van voormalig dictator Francisco Franco uit het praalgraf van de Valle de los Caídos, of Vallei van de Gevallenen, gehaald en herbegraven naast zijn vrouw in het kleine kerkhof van Mingorrubio, vijftig kilometer verder. Maar daarmee is de rust niet teruggekeerd in de Valle de los Caídos. Ter herinnering: dat complex werd gebouwd tussen 1940 en 1959 en omvat een in de rotsen uitgehouwen basiliek, een benedictijnerabdij, een school en vooral een ossuarium waar 33 833 slachtoffers rusten van burgeroorlog en dictatuur, dat alles overschaduwd door een kruis van 150 meter, het hoogste van de wereld.</p>
<p>In <em><a href="https://doorbraak.be/recensies/het-lijk-van-de-dictator/" target="_blank" rel="noopener">Het lijk van de dictator. Franco, Mussolini, Pétain</a> </em>(2020) vertelde ik het verhaal van het monument en legde ik uit hoe het een splijtzwam is tussen de <em>dos Españas</em> of de twee Spanjes, het rechtse en het linkse. Nu, die scheiding der geesten is niet overstegen omdat de dictator zijn ereplaats aan het altaar van de basiliek heeft verloren.</p>
<h2><strong>De wet over het democratisch geheugen</strong></h2>
<p>Want voor de socialistische regering van Pedro Sánchez was het overbrengen van het lijk slechts de eerste stap in wat ze de <em>resignificación </em>van het geheel noemt<a href="#_ftn1"><sup>[1]</sup></a>. Daarmee doelt ze op het definitief onttrekken van het monument aan de franquistische sfeer: het werd namelijk gebouwd om de gesneuvelden van de ‘nationale kruistocht’, zoals Franco de Burgeroorlog noemde, te eren. Als je er rondslentert, merk je aan de grootse architectuur, de monumentale Arno Breker-achtige beelden en het alomtegenwoordige opschrift <em>Caídos por Dios y por España</em> – ‘Gesneuveld voor God en Spanje’ – door wie en met welke ideologische intentie het geheel werd gebouwd.</p>
<p>In 2007 stemde de socialistische regering van Zapatero de <em>Ley de la memoria histórica </em>of de wet over het historisch geheugen, die morele erkenning en financiële schadevergoeding beloofde aan de slachtoffers van burgeroorlog en dictatuur. Ze beval onder meer de verwijdering van alle symbolen in de openbare ruimte – monumenten, standbeelden, straatnamen… – die de militaire opstand en de dictatuur verheerlijken. Pedro Sánchez wil nu een vervolg breien aan die wet, die de <em>Ley de la memoria democrática </em>zal heten. Daarin past de <em>resignificación</em> van de Valle. <span class="pullquote">Maar hoe wil de premier aan dit nationaal-katholiek – sommigen zeggen ‘fascistisch’ – monument een democratische betekenis geven?</span></p>
<h2>Herbegraven?</h2>
<p>De regering heeft een budget vrijgemaakt van 650 000 euro om overblijfselen in het ossuarium op te graven en te identificeren, hoewel specialisten stellen dat dit voor de helft  van de stoffelijke resten niet meer mogelijk is. Eind april zal een ploeg archeologen en patholoog-anatomen het ossuarium, dat in staat van verval is door onder meer waterinsijpeling, grondig onderzoeken en waar mogelijk restaureren. Bedoeling is op termijn lijken weg te halen en te herbegraven, indien de families dat wensen.</p>
<p>Voor Manuel Lapeña uit Zaragoza komt dit te laat: zijn vader en oom werden in 1936 geëxecuteerd door franquisten en hun lijken werden, zonder dat de familie te raadplegen, in 1959 overgebracht naar het knekelhuis van de Valle. In 2016 gaf een rechtbank de toestemming om de twee broers op te graven, maar dat is nog altijd niet gebeurd. Lapeña is nu 97 en heeft het geheugen verloren.</p>
<h2>José Antonio</h2>
<p>Een volgend heikel punt is het graf van José Antonio Primo de Rivera. De leider van de falangisten, de Spaanse fascisten, werd in Alicante geëxecuteerd in november 1936. In maart 1959, net voor de officiële opening, werd hij als eerste begraven in de Valle de los Caídos, maar niet in het knekelhuis: zoals Franco later, kreeg hij een ereplaats bij het altaar. Daar ligt hij nog op het ogenblik dat ik schrijf.</p>
<p>Dat is natuurlijk een doorn in het oog van de socialistische regering: hoe kun je aan het complex een democratische betekenis geven als de leider van de falangisten, bewonderaar van Mussolini, op die plaats rust? De regering stelt de familie voor het alternatief: <span class="pullquote">ofwel begraven ze hem op een plek van haar keuze, ofwel wordt hij bijgezet in het ossuarium</span>, tussen de andere slachtoffers van de burgeroorlog.</p>
<h2>De benedictijnen uit de abdij?</h2>
<p>En dan is er de kwestie van de monniken. Zij hebben zich met man en macht verzet tegen de opgraving van Franco. Vooral het koppig verzet van abt Santiago Cantera viel op. Hij liet op een bepaald ogenblik aan de regering weten dat hij de toegang tot het domein zou weigeren aan wie het stoffelijk overschot van Franco – een <em>res sacra</em> of een ‘heilig voorwerp’ in zijn woorden – zou willen weghalen. Die houding zette kwaad bloed bij de socialisten, vooral toen bekend raakte dat Cantera in zijn jonge jaren nog lid was geweest van de falangistische partij.</p>
<p>De regering windt er geen doekjes om: ze wil de benedictijnen uit het domein zetten. Hoe dat concreet in zijn werk zal gaan is niet duidelijk, want is de kerk in deze geen betrokken partij en zal zij de socialistische regering volgen? Overigens gaat er een petitie rond die tot 8 maart jl. 26.000 handtekeningen verzamelde tegen het voornemen de monniken te verjagen<a href="#_ftn2"><sup>[2]</sup></a>.</p>
<h2>Een traumatische plaats?</h2>
<p>De regering houdt nog een paar andere maatregelen in petto, zoals een naamsverandering – de naam ‘Valle de los Caídos’ is te sterk verbonden met het franquistische perspectief – en de oprichting van een interpretatiecentrum. In dat kader zullen er binnenkort opgravingen plaatsvinden op de plekken waar de arbeiders woonden die het complex bouwden. Bijzondere aandacht gaat daarbij naar de rol van de vrouwen: onlangs werden dagelijkse gebruiksvoorwerpen gevonden, zoals schoenen, kammen, inkpotten die de kans bieden om het verhaal van de Valle vanuit een andere invalshoek te vertellen – dat van de vrouwen die, zo stelt archeoloog Alfredo González Ruibal het, dubbel te lijden hadden, als vrouw en als republikein.</p>
<p>Voor hem is het belangrijk het ‘epische verhaal’ van de Valle te ontkrachten en <span class="pullquote">te onderstrepen in welke mate het een ‘traumatische plaats’ was</span><a href="#_ftn3"><sup>[3]</sup></a>. Daarbij moet toch worden opgemerkt dat slechts een minderheid van de arbeiders actief op de verschillende werven van de Valle republikeinse dwangarbeiders waren.</p>
<h2>Een democratische betekenis?</h2>
<p>Is het mogelijk aan de Valle de los Caídos een democratische betekenis te geven? Wie de plaats ooit heeft bezocht weet dat het monument de drukkende sfeer van het Spaanse nationaal-katholicisme uitademt. Het is onlosmakelijk verbonden met de geschiedenis en de waarden van het franquisme. Maar dat hoeft natuurlijk geen belemmering te zijn. Uiteindelijk is zelfs Auschwitz uitgegroeid tot een plek die verondersteld wordt de talrijke bezoekers een democratisch geweten te schoppen, in de geest van: laat dit nooit meer gebeuren – wat niet wegneemt, maar dit terzijde, dat het toch nog gebeurd is, in onder meer Indonesië, Cambodja, Rwanda.</p>
<p>Maar Spanje kennend, weten we dat de symbolische strijd rond de Vallei van de gevallenen heftig zal zijn. Op 28 maart jl. kwamen extreemrechtse organisaties samen om de 82ste verjaardag te vieren van de inname van Madrid door de troepen van Franco. Zij begonnen de dag met een misviering in de basiliek van de Valle de los Caídos. Extreemrechts zal het monument in de bergen ten noorden van Madrid niet zonder slag of stoot prijs geven.</p>
<p><a name="_ftn1"></a><a href="#_ftnref1"><sup>[1]</sup></a> Zie: <a href="https://elpais.com/espana/2021-03-31/la-transformacion-del-valle-de-los-caidos-y-otros-retos-pendientes-en-memoria-historica.html">https://elpais.com/espana/2021-03-31/la-transformacion-del-valle-de-los-caidos-y-otros-retos-pendientes-en-memoria-historica.html</a></p>
<p><a name="_ftn2"></a><a href="#_ftnref2"><sup>[2]</sup></a> Zie: <a href="https://www.larazon.es/espana/20210308/vbcp7e5n3zb3hok6yjtykeixeq.html">https://www.larazon.es/espana/20210308/vbcp7e5n3zb3hok6yjtykeixeq.html</a></p>
<p><a name="_ftn3"></a><a href="#_ftnref3"><sup>[3]</sup></a> Zie : <a href="https://www.eldiario.es/politica/arqueologos-entraran-valle-caidos-estudiar-asentamientos-presos_1_7348252.html">https://www.eldiario.es/politica/arqueologos-entraran-valle-caidos-estudiar-asentamientos-presos_1_7348252.html</a></p>
<p>&nbsp;</p>
</div>

<div id="testpanel" class="hidden-print">
[ARForms id=103]
</div>
<div id="test"></div>
<section id="author-info" class="author-info">
<h3 class="author-title">Luc Rasson</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/luc-rasson/" title="meer artikels van Luc Rasson">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/Luc-Rasson-96x96.jpeg" class="avatar avatar-64 photo" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Luc-Rasson-96x96.jpeg 96w, https://doorbraak.be/wp-content/uploads/2017/04/Luc-Rasson-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2017/04/Luc-Rasson-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2017/04/Luc-Rasson-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2017/04/Luc-Rasson-48x48.jpeg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Luc Rasson is gefascineerd door de manier waarop het verleden het heden blijft bepalen. In zijn laatste boek, 'Het lijk van de dictator', illustreert hij dat aan de hand van de lotgevallen van het stoffelijk overschot van respectievelijk Franco, Mussolini en Pétain. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-146942" class="hentry p2 post publish category-buitenland tag-falangisten tag-fascisme tag-franquisme tag-ley-de-la-memoria-historica tag-spaanse-burgeroorlog tag-valle-de-los-caidos y2021 m04 d05 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
 <a href="https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/" title="Een nieuwe betekenis voor de Valle de los Caídos?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Valle de los Caídos" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-157365463-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/" title="Een nieuwe betekenis voor de Valle de los Caídos?">Een nieuwe betekenis voor de Valle de los Caídos?</a>
</H4>
<span class="author-article-details">05-04-2021 De Spaanse regering wil aan het franquistische complex van de Valle de los Caídos een nieuwe, 'democratische' betekenis te geven. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-141598" class="hentry p3 recensie publish category-politiek tag-cancel-culture tag-derde-weg tag-extreemlinks tag-extreemrechts tag-fascisme tag-godsdienstkritiek tag-islam tag-islamofobie tag-marxisme tag-progressieve-kamp tag-vlaams-belang tag-vlaams-blok tag-wokeness y2021 m03 d04 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/recensies/abnormaliseer-de-politieke-tegenstrever/" title="&#8216;Abnormaliseer&#8217; de politieke tegenstrever!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/9789461171122_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="extreemrechts" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/9789461171122_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/9789461171122_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/9789461171122_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/9789461171122_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/9789461171122_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-book"></i>
<a href="https://doorbraak.be/recensies/abnormaliseer-de-politieke-tegenstrever/" title="&#8216;Abnormaliseer&#8217; de politieke tegenstrever!">&#8216;Abnormaliseer&#8217; de politieke tegenstrever!</a>
</H4>
<span class="author-article-details">04-03-2021 Vincent Scheltiens denkt bij te dragen tot een menselijker maatschappij door de politieke tegenstrever te demoniseren en uit te sluiten. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-129975" class="hentry p4 recensie publish category-fictie tag-19de-eeuw tag-fatum tag-klassiekers tag-literatuur tag-pessimisme tag-roman tag-victoriaans-engeland y2021 m02 d14 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/recensies/de-wereld-zit-slecht-in-elkaar/" title="De wereld zit slecht in elkaar"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Hardy9789025309916_covr-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Hardy9789025309916_covr-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/Hardy9789025309916_covr-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/Hardy9789025309916_covr-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/Hardy9789025309916_covr-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/Hardy9789025309916_covr-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-book"></i>
<a href="https://doorbraak.be/recensies/de-wereld-zit-slecht-in-elkaar/" title="De wereld zit slecht in elkaar">De wereld zit slecht in elkaar</a>
</H4>
<span class="author-article-details">14-02-2021 De laatste en beste roman van Thomas Hardy, schildert het leven van mensen die worden vermorzeld door krachten die ze niet kunnen beheersen. </span>
</div> 
</div> 
<br>
</li>
 <li id="spotlight-article-133911" class="hentry p5 post publish category-buitenland tag-ballingschap tag-catalonie tag-ciudadanos tag-cortes tag-generalitat tag-junts-per-catalunya tag-mossos-desquadra tag-podemos tag-real-academia-espanola tag-retirada y2021 m01 d30 h07">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/puigdemont-balling-of-voortvluchtige/" title="Puigdemont, balling of voortvluchtige?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-132431635-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Catalonië" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-132431635-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-132431635-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-132431635-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-132431635-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/BELGAIMAGE-132431635-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/puigdemont-balling-of-voortvluchtige/" title="Puigdemont, balling of voortvluchtige?">Puigdemont, balling of voortvluchtige?</a>
</H4>
<span class="author-article-details">30-01-2021 De Spaanse vicepremier Pablo Iglesias vergeleek Puigdemonts vlucht met het lot van de republikeinen in 1939. Gaat die vergelijking op? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-129930" class="hentry p6 recensie publish category-cultuur tag-engagement tag-franse-intellectuelen tag-geloof tag-intellectuelen tag-mediologie y2021 m01 d23 h07 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/recensies/de-melancholie-van-links/" title="De melancholie van links"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/Debray-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/Debray-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/Debray-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/Debray-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/Debray-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/Debray-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-book"></i>
<a href="https://doorbraak.be/recensies/de-melancholie-van-links/" title="De melancholie van links">De melancholie van links</a>
</H4>
<span class="author-article-details">23-01-2021 In zijn recentste boek overloopt Régis Debray zijn leven als revolutionair en intellectueel en maakt hij een balans op van de linkse strijd. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/luc-rasson/" title="Lees meer van Luc Rasson">Luc Rasson</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<div class="more-artikeltype-articles hidden-print">
<h3 class="block-title">Lees meer <a href="https://doorbraak.be/artikeltype/analyse/">Analyse </a>artikels</h3>
<div class="well">
<ul>

<li><a href="https://doorbraak.be/amerikanen-eisen-europese-miljarden-voor-israel-en-navo/">Amerikanen eisen Europese miljarden voor Israël en NAVO</a></li>
<li><a href="https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/">Een nieuwe betekenis voor de Valle de los Caídos?</a></li>
<li><a href="https://doorbraak.be/het-rolmodel-valt-uit-haar-rol/">Het rolmodel valt uit haar rol</a></li>
<li><a href="https://doorbraak.be/sihamegate-fundamenteel-probleem-campagnewetgeving/">Sihamegate: fundamenteel probleem campagnewetgeving</a></li>
<li><a href="https://doorbraak.be/een-jaar-corona-een-les-in-nederigheid/">Eén jaar corona: een les in nederigheid</a></li>
</ul>
</div>

</div>
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/een-nieuwe-betekenis-voor-de-valle-de-los-caidos/" data-a2a-title="Een nieuwe betekenis voor de Valle de los Caídos?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Feen-nieuwe-betekenis-voor-de-valle-de-los-caidos%2F&amp;linkname=Een%20nieuwe%20betekenis%20voor%20de%20Valle%20de%20los%20Ca%C3%ADdos%3F" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=146942" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=146942" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=146942" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=146942" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="146942">
<input type="hidden" name="code" value="35275">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> Commentaar open
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/falangisten/" rel="tag">falangisten</a>, <a href="https://doorbraak.be/term/fascisme/" rel="tag">fascisme</a>, <a href="https://doorbraak.be/term/franquisme/" rel="tag">franquisme</a>, <a href="https://doorbraak.be/term/ley-de-la-memoria-historica/" rel="tag">Ley de la memoria histórica</a>, <a href="https://doorbraak.be/term/spaanse-burgeroorlog/" rel="tag">Spaanse Burgeroorlog</a>, <a href="https://doorbraak.be/term/valle-de-los-caidos/" rel="tag">Valle de los Caídos</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/buitenland/" rel="category tag">Buitenland</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=alfredo-gonzalez-ruibal" rel="tag">Alfredo González Ruibal</a>, <a href="https://doorbraak.be/?personen=francisco-franco" rel="tag">Francisco Franco</a>, <a href="https://doorbraak.be/?personen=jose-antonio-primo-de-rivera" rel="tag">José Antonio Primo de Rivera</a>, <a href="https://doorbraak.be/?personen=pedro-s-nchez" rel="tag">Pedro Sánchez</a>, <a href="https://doorbraak.be/?personen=santiago-cantera" rel="tag">Santiago Cantera</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/de-kaouakibi-doofpot-van-vande-lanotte-is-niet-blind/" rel="prev"><span class="meta-nav">&laquo;</span> De Kaouakibi-doofpot van Vande Lanotte is niet blind</a></div>
<div class="nav-next"><a href="https://doorbraak.be/amerikanen-eisen-europese-miljarden-voor-israel-en-navo/" rel="next">Amerikanen eisen Europese miljarden voor Israël en NAVO <span class="meta-nav">&raquo;</span></a></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-147436" class="hentry p7 cartoon publish untagged y2021 m04 d04 h12">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/de-vlasti-paas-spesjal/" title="De Vlasti Paas spesjal!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/vlasti34-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/vlasti34-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/vlasti34-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/vlasti34-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/vlasti34-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/vlasti34-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/de-vlasti-paas-spesjal/" title="De Vlasti Paas spesjal!">De Vlasti Paas spesjal!</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-147209" class="hentry p8 radio publish category-binnenland category-ethiek category-politiek tag-corona tag-democratie tag-ethica tag-parlement y2021 m04 d03 h14 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/rondas-de-onethische-politiek-van-frank-alexander-de-croo-vandenbroucke/" title="Rondas: De onethische politiek van Frank-Alexander De Croo-Vandenbroucke"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/Drie-keizers-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="De Keizer heeft volgelingen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/Drie-keizers-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2021/04/Drie-keizers-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2021/04/Drie-keizers-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2021/04/Drie-keizers-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2021/04/Drie-keizers-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/rondas-de-onethische-politiek-van-frank-alexander-de-croo-vandenbroucke/" title="Rondas: De onethische politiek van Frank-Alexander De Croo-Vandenbroucke"><i class="fa fa-play-circle-o"></i> Rondas: De onethische politiek van Frank-Alexander De Croo-Vandenbroucke</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-147180" class="hentry p9 post publish category-binnenland category-wetenschap tag-antithese tag-arbeidsrecht tag-coronabeleid tag-coronacrisis tag-de-omgekeerde-lockdown tag-de-zevende-dag tag-dialoog tag-hogeschool-pxl tag-ontslag tag-pxl tag-these tag-vrije-meningsuiting tag-wetenschap y2021 m04 d04 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ontslag-sam-brokken-bij-hogeschool-pxl-roept-vragen-op/" title="Ontslag Sam Brokken bij Hogeschool PXL roept vragen op"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sam Brokken" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/ontslag-sam-brokken-bij-hogeschool-pxl-roept-vragen-op/" title="Ontslag Sam Brokken bij Hogeschool PXL roept vragen op">Ontslag Sam Brokken bij Hogeschool PXL roept vragen op</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-147193" class="hentry p10 post publish category-politiek tag-sihamegate tag-fraude tag-influencers tag-lets-go-urban tag-open-vld tag-sociaal-ondernemen tag-subsidiebeleid tag-subsidiefraude tag-subsidies y2021 m04 d03 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/politiek-maakt-de-sociale-subsidiedief/" title="Politiek maakt de sociale-subsidiedief"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/sihame-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El Kaouakibi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/sihame-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/sihame-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/sihame-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/sihame-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/sihame-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/politiek-maakt-de-sociale-subsidiedief/" title="Politiek maakt de sociale-subsidiedief">Politiek maakt de sociale-subsidiedief</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-146793" class="hentry p11 recensie publish category-communautair category-geschiedenis tag-bbp tag-belastingen tag-mijnbouw tag-mythe tag-oventaks tag-transfers tag-vlaanderen tag-wallonie y2021 m04 d03 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/recensies/vlaanderen-betaalt-hannes/" title="Belgisch geld stroomt altijd in dezelfde richting"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/Hannes-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Hannes-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/Hannes-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/Hannes-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/Hannes-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/Hannes-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/recensies/vlaanderen-betaalt-hannes/" title="Belgisch geld stroomt altijd in dezelfde richting">Belgisch geld stroomt altijd in dezelfde richting</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-146763" class="hentry p12 post publish category-binnenland category-brussel tag-brussel tag-feminisme tag-islam tag-italie tag-londen tag-openbaar-vervoer tag-publieke-ruimte tag-romantiek tag-rome tag-seksuele-intimidatie tag-slachtoffer tag-vrouwenbeweging tag-zelfverdediging y2021 m04 d02 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ik-heb-mijn-vriend-op-straat-leren-kennen/" title="&#8216;Ik heb mijn vriend op straat leren kennen&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/thiago-barletta-lBPG6HJdOfI-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="seksuele intimidatie" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/thiago-barletta-lBPG6HJdOfI-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/thiago-barletta-lBPG6HJdOfI-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/thiago-barletta-lBPG6HJdOfI-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/thiago-barletta-lBPG6HJdOfI-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/thiago-barletta-lBPG6HJdOfI-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/ik-heb-mijn-vriend-op-straat-leren-kennen/" title="&#8216;Ik heb mijn vriend op straat leren kennen&#8217;">&#8216;Ik heb mijn vriend op straat leren kennen&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/elisabeth-altekoster/" title="">Elisabeth Alteköster</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-146948" class="hentry p13 post publish category-cultuur category-religie tag-ben-hur tag-filmmuziek tag-geloof tag-golgotha tag-herrijzenis tag-hollywood tag-hoogfeest tag-king-of-kings tag-kruisiging tag-life-of-brian tag-monty-python tag-paaseieren tag-paashaas tag-paasklokken tag-pasen tag-quo-vadis tag-sandalenfilms tag-the-robe tag-theatraliteit y2021 m04 d01 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/pasen-is-een-geseling-waard/" title="Pasen is een geseling waard"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/Caligae_from_side-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pasen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/Caligae_from_side-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/Caligae_from_side-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/Caligae_from_side-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/Caligae_from_side-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/Caligae_from_side-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/pasen-is-een-geseling-waard/" title="Pasen is een geseling waard">Pasen is een geseling waard</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/harry-de-paepe/" title="">Harry De Paepe</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-146512" class="hentry p14 post publish category-multicultuur-samenleven tag-cancel-culture tag-columbia-university tag-culturele-toe-eigening tag-identiteit tag-multiculturele-samenleving tag-polarisatie tag-racisme tag-wokedom y2021 m03 d31 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/gekleurde-stemmen-tegen-woke-segregatie/" title="Gekleurde stemmen tegen ‘woke-segregatie’"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-174513366-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="woke" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-174513366-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-174513366-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-174513366-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-174513366-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-174513366-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/gekleurde-stemmen-tegen-woke-segregatie/" title="Gekleurde stemmen tegen ‘woke-segregatie’">Gekleurde stemmen tegen ‘woke-segregatie’</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/chris-ceustermans/" title="">Chris Ceustermans</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-147175" class="hentry p15 post publish category-binnenland tag-blm tag-antiestablishment tag-aprilgrap tag-brussel tag-bureaucratie tag-corona tag-coronacrisis tag-democratie tag-dictatuur tag-eu tag-grondwet tag-la-boum tag-politie tag-politiek tag-politieke-correctheid tag-terkamerenbos tag-woke y2021 m04 d03 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/agenten-te-paard-stormen-op-halfnaakte-vrouw-af/" title="Agenten te paard stormen op halfnaakte vrouw af"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/sanctorum-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="corona" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/sanctorum-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/sanctorum-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/sanctorum-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/sanctorum-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/sanctorum-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/agenten-te-paard-stormen-op-halfnaakte-vrouw-af/" title="Agenten te paard stormen op halfnaakte vrouw af">Agenten te paard stormen op halfnaakte vrouw af</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-147350" class="hentry p16 post publish category-politiek tag-algemene-staking tag-subsidiefraude tag-vaccinatiestrategie tag-vakbonden y2021 m04 d04 h15 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-kaouakibi-doofpot-van-vande-lanotte-is-niet-blind/" title="De Kaouakibi-doofpot van Vande Lanotte is niet blind"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/doofpot-Vande-Lanotte-kopie-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El Kaouakibi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/doofpot-Vande-Lanotte-kopie-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/doofpot-Vande-Lanotte-kopie-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/doofpot-Vande-Lanotte-kopie-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/doofpot-Vande-Lanotte-kopie-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/doofpot-Vande-Lanotte-kopie-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-kaouakibi-doofpot-van-vande-lanotte-is-niet-blind/" title="De Kaouakibi-doofpot van Vande Lanotte is niet blind">De Kaouakibi-doofpot van Vande Lanotte is niet blind</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-146301" class="hentry p17 post publish category-media tag-cim tag-coronacrisis tag-de-morgen tag-europees-parlement tag-groen tag-lambermontakkoord tag-pano tag-vooruit tag-vrt y2021 m03 d29 h08">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-133/" title="Vergeten vragen van de voorbije week (133)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-150147489-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="vergeten vragen" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-150147489-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-150147489-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-150147489-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-150147489-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/belgaimage-150147489-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-133/" title="Vergeten vragen van de voorbije week (133)">Vergeten vragen van de voorbije week (133)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-146642" class="hentry p18 post publish category-buitenland category-multicultuur-samenleven tag-apartheid tag-bfmtv tag-eelv tag-le-canard-enchainee tag-le-figaro tag-lfi tag-lumpenproletariat tag-parti-radical-de-gauche tag-place-publique tag-ps tag-racialisme tag-racisme tag-unef y2021 m04 d01 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/blanken-moeten-zwijgen/" title="Blanken moeten zwijgen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="apartheid" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/blanken-moeten-zwijgen/" title="Blanken moeten zwijgen">Blanken moeten zwijgen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-dillen/" title="">Koen Dillen</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-147180" class="hentry p19 post publish category-binnenland category-wetenschap tag-antithese tag-arbeidsrecht tag-coronabeleid tag-coronacrisis tag-de-omgekeerde-lockdown tag-de-zevende-dag tag-dialoog tag-hogeschool-pxl tag-ontslag tag-pxl tag-these tag-vrije-meningsuiting tag-wetenschap y2021 m04 d04 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/ontslag-sam-brokken-bij-hogeschool-pxl-roept-vragen-op/" title="Ontslag Sam Brokken bij Hogeschool PXL roept vragen op"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sam Brokken" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-150x150.jpeg 150w, https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-50x50.jpeg 50w, https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-24x24.jpeg 24w, https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-48x48.jpeg 48w, https://doorbraak.be/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-03-at-20.45.06-96x96.jpeg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
 </div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/ontslag-sam-brokken-bij-hogeschool-pxl-roept-vragen-op/" title="Ontslag Sam Brokken bij Hogeschool PXL roept vragen op">Ontslag Sam Brokken bij Hogeschool PXL roept vragen op</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-147193" class="hentry p20 post publish category-politiek tag-sihamegate tag-fraude tag-influencers tag-lets-go-urban tag-open-vld tag-sociaal-ondernemen tag-subsidiebeleid tag-subsidiefraude tag-subsidies y2021 m04 d03 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/politiek-maakt-de-sociale-subsidiedief/" title="Politiek maakt de sociale-subsidiedief"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/02/sihame-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="El Kaouakibi" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/02/sihame-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/02/sihame-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/02/sihame-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/02/sihame-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/02/sihame-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/politiek-maakt-de-sociale-subsidiedief/" title="Politiek maakt de sociale-subsidiedief">Politiek maakt de sociale-subsidiedief</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-143385" class="hentry p21 doorbraaknieuws publish category-binnenland category-politiek untagged y2021 m03 d25 h19">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/miljardentransfers-van-noord-naar-zuid-boekvoorstelling/" title="Miljardentransfers van noord naar zuid &#8212; Boekvoorstelling"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/960x640_vlaanderen-betaalt-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/miljardentransfers-van-noord-naar-zuid-boekvoorstelling/" title="Miljardentransfers van noord naar zuid &#8212; Boekvoorstelling">Miljardentransfers van noord naar zuid &#8212; Boekvoorstelling</a><br>
<span class="author">
30-03-2021 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-134005" class="hentry p22 boekennieuws publish category-zonder-categorie tag-aanslagen tag-brussel tag-politie tag-staatsveiligheid tag-terreur tag-terrorisme tag-v-europe tag-veiligheid tag-zaventem y2021 m02 d14 h08 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/boekennieuws/ontwapend-vijf-jaar-na-de-terreuraanslagen-boekpresentatie/" title="Ontwapend &#8212; Vijf jaar na de terreuraanslagen &#8211; boekpresentatie 15 februari"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="terrorisme" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/01/foto-site_DC-DOORBRAAK-METSU_15-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/boekennieuws/ontwapend-vijf-jaar-na-de-terreuraanslagen-boekpresentatie/" title="Ontwapend &#8212; Vijf jaar na de terreuraanslagen &#8211; boekpresentatie 15 februari">Ontwapend &#8212; Vijf jaar na de terreuraanslagen &#8211; boekpresentatie 15 februari</a><br>
<span class="author">
15-02-2021 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-147363" class="hentry p23 post publish category-buitenland tag-alliantie tag-brussel tag-communisme tag-defensie tag-democratie tag-diplomatie tag-economie tag-europa tag-leger tag-nato tag-navo tag-navo-2030 tag-noord-atlantische-verdragsorganisatie tag-shape tag-strategie tag-technologie tag-toekomst y2021 m04 d04 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/72-jaar-navo-zijn-we-klaar-voor-de-nieuwe-fase/" title="72 jaar NAVO: Zijn we klaar voor de nieuwe fase? "><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/Theo-francken-door-Jan-Buelens-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="NAVO" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/Theo-francken-door-Jan-Buelens-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/Theo-francken-door-Jan-Buelens-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/Theo-francken-door-Jan-Buelens-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/Theo-francken-door-Jan-Buelens-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/Theo-francken-door-Jan-Buelens-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/72-jaar-navo-zijn-we-klaar-voor-de-nieuwe-fase/" title="72 jaar NAVO: Zijn we klaar voor de nieuwe fase? ">72 jaar NAVO: Zijn we klaar voor de nieuwe fase? </a><br>
 <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/theo-francken/" title="">Theo Francken</a><br>
04/04/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-147186" class="hentry p24 post publish category-buitenland category-politiek tag-cda tag-groenlinks tag-nederland tag-pvv tag-sgp tag-toeslagenaffaire tag-tweede-kamer tag-vvd y2021 m04 d03 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mark-rutte-aangeschoten-wild/" title="Mark Rutte: aangeschoten wild?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-174311205-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rutte" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-174311205-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-174311205-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-174311205-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-174311205-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-174311205-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/mark-rutte-aangeschoten-wild/" title="Mark Rutte: aangeschoten wild?">Mark Rutte: aangeschoten wild?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-de-jonge/" title="">Pieter de Jonge</a><br>
03/04/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-147081" class="hentry p25 post publish category-buitenland category-geschiedenis tag-abortus tag-arp tag-cda tag-chu tag-dss tag-eerste-kamer tag-kvp tag-nederland tag-pacificatie-van-1917 tag-pvda tag-religie tag-schoolstrijd tag-tweede-kamer tag-vvd y2021 m04 d02 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/natuurlijke-bondgenoten-vvd-en-cda/" title="Natuurlijke bondgenoten: VVD en CDA"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-170459296-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="VVD" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-170459296-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-170459296-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-170459296-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-170459296-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/04/BELGAIMAGE-170459296-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/natuurlijke-bondgenoten-vvd-en-cda/" title="Natuurlijke bondgenoten: VVD en CDA">Natuurlijke bondgenoten: VVD en CDA</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-de-jonge/" title="">Pieter de Jonge</a><br>
02/04/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-146814" class="hentry p26 post publish category-buitenland category-geschiedenis tag-1984 tag-animal-farm tag-communisme tag-fake-news tag-galgenhumor tag-genocide tag-holocaust tag-holodomor tag-hongersnood tag-journalistiek tag-oekraine tag-sovjet-unie y2021 m04 d02 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mr-jones-de-man-die-fake-nieuws-ontmaskerde/" title="Mr. Jones: de man die fake nieuws ontmaskerde"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/GolodomorKharkiv-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jones" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/GolodomorKharkiv-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/GolodomorKharkiv-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/GolodomorKharkiv-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/GolodomorKharkiv-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/GolodomorKharkiv-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/mr-jones-de-man-die-fake-nieuws-ontmaskerde/" title="Mr. Jones: de man die fake nieuws ontmaskerde">Mr. Jones: de man die fake nieuws ontmaskerde</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/karel-deburchgrave/" title="">Karel Deburchgrave</a><br>
 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-146642" class="hentry p27 post publish category-buitenland category-multicultuur-samenleven tag-apartheid tag-bfmtv tag-eelv tag-le-canard-enchainee tag-le-figaro tag-lfi tag-lumpenproletariat tag-parti-radical-de-gauche tag-place-publique tag-ps tag-racialisme tag-racisme tag-unef y2021 m04 d01 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/blanken-moeten-zwijgen/" title="Blanken moeten zwijgen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="apartheid" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/BELGAIMAGE-139441154-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/blanken-moeten-zwijgen/" title="Blanken moeten zwijgen">Blanken moeten zwijgen</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koen-dillen/" title="">Koen Dillen</a><br>
01/04/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-146706" class="hentry p28 post publish category-buitenland category-geschiedenis tag-bengali tag-birma tag-brits-india tag-darwinisme tag-islam tag-japan tag-kerala tag-kolonialisme tag-maleisie tag-misdaden-tegen-de-menselijkheid tag-moslim-liga tag-myanmar tag-rakhine tag-rassentheorien tag-repressie tag-resolutie tag-sikh tag-sri-lanka tag-tamil tag-terreurcampagne tag-tweede-wereldoorlog y2021 m03 d31 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/rohingyas-verschijnselen-hebben-oorzaken/" title="Rohingya&#8217;s: verschijnselen hebben oorzaken"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/Rohingya_displaced_Muslims_02-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Rohingya" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Rohingya_displaced_Muslims_02-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/Rohingya_displaced_Muslims_02-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/Rohingya_displaced_Muslims_02-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/Rohingya_displaced_Muslims_02-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/Rohingya_displaced_Muslims_02-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/rohingyas-verschijnselen-hebben-oorzaken/" title="Rohingya&#8217;s: verschijnselen hebben oorzaken">Rohingya&#8217;s: verschijnselen hebben oorzaken</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/koenraad-elst/" title="">Koenraad Elst</a><br>
31/03/2021 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-145014" class="hentry p29 post publish category-buitenland category-geschiedenis tag-frans-vlaanderen tag-kort-manifest tag-nederlands tag-sint-omaars tag-vlaamse-beweging tag-vormingsinstituut-wies-moens y2021 m03 d31 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vlaams-in-frankrijk-het-verhaal-van-sint-omaars/" title="Vlaams in Frankrijk: het verhaal van Sint-Omaars"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2021/03/Sint-Omaars-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://doorbraak.be/wp-content/uploads/2021/03/Sint-Omaars-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2021/03/Sint-Omaars-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2021/03/Sint-Omaars-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2021/03/Sint-Omaars-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2021/03/Sint-Omaars-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vlaams-in-frankrijk-het-verhaal-van-sint-omaars/" title="Vlaams in Frankrijk: het verhaal van Sint-Omaars">Vlaams in Frankrijk: het verhaal van Sint-Omaars</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/wido-bourel/" title="">Wido Bourel</a><br>
 </span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/investeren/">Investeren in doorbraak</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://boeken.doorbraak.be">Boeken</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#5c35323a331c3833332e3e2e3d3d37723e39"><span class="__cf_email__" data-cfemail="d6bfb8b0b996b2b9b9a4b4a4b7b7bdf8b4b3">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#80f2e5e4e1e3f4e9e5c0e4efeff2e2f2e1e1ebaee2e5"><span class="__cf_email__" data-cfemail="087a6d6c696b7c616d486c67677a6a7a696963266a6d">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#9efffcf1f0f0fbf3fbf0eafbf0defaf1f1ecfcecfffff5b0fcfb"><span class="__cf_email__" data-cfemail="b4d5d6dbdadad1d9d1dac0d1daf4d0dbdbc6d6c6d5d5df9ad6d1">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#dba9beb2a1beb59bbfb4b4a9b9a9babab0f5b9be"><span class="__cf_email__" data-cfemail="bbc9ded2c1ded5fbdfd4d4c9d9c9dadad095d9de">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#22554b4c49474e62464d4d5040504343490c4047"><span class="__cf_email__" data-cfemail="2d5a44434648416d4942425f4f5f4c4c46034f48">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#3a485f5b594e535f497a5e55554858485b5b5114585f"><span class="__cf_email__" data-cfemail="fd8f989c9e8994988ebd9992928f9f8f9c9c96d39f98">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#bbced2cfdcdecddec9d2d1fbdfd4d4c9d9c9dadad095d9de"><span class="__cf_email__" data-cfemail="bcc9d5c8dbd9cad9ced5d6fcd8d3d3cedeceddddd792ded9">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#1463717676717c71716654707b7b66766675757f3a7671"><span class="__cf_email__" data-cfemail="2552404747404d40405765414a4a57475744444e0b4740">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#462e292920223423222725322f230622292934243427272d682423"><span class="__cf_email__" data-cfemail="f49c9b9b92908691909597809d91b4909b9b86968695959fda9691">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2021.
Alle rechten voorbehouden Doorbraak / Perruptio bv.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="3fc94ca674">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/visual-authors-page/js/admin.js?ver=5.7' id='vauthor-script-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='site_tracking-js-extra'>
/* <![CDATA[ */
var php_data = {"ac_settings":{"tracking_actid":26171010,"site_tracking_default":1},"user_email":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/activecampaign-subscription-forms/site_tracking.js?ver=5.7' id='site_tracking-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=22.0' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=22.0' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=22.0' id='autocomplete-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=22.0' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.7' id='wpuf-conditional-logic-js'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0' id='motionmill-theme-plugins-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0' id='motionmill-theme-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.1.9' id='footerscript-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='su-other-shortcodes-js-extra'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0' id='su-other-shortcodes-js'></script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "146942",
                storyURL: "https://doorbraak.be//een-nieuwe-betekenis-voor-de-valle-de-los-caidos/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
