
<!DOCTYPE html>
<html lang="nl" class="no-js">
<head>
<meta charset="UTF-8">
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!--[if IE]><![endif]-->

<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<script type="text/javascript" src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/modernizr-1.5.min.js"> </script>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
<script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>

<title>Misselijkmakend - Doorbraak.be</title>
<meta name="description" content="Telt het argument om &#039;Gangreen&#039; van Jef Geeraerts uit de literaire canon te halen? Vertellen romans iets over hun auteurs?" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://doorbraak.be/misselijkmakend/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Misselijkmakend - Doorbraak.be" />
<meta property="og:description" content="Telt het argument om &#039;Gangreen&#039; van Jef Geeraerts uit de literaire canon te halen? Vertellen romans iets over hun auteurs?" />
<meta property="og:url" content="https://doorbraak.be/misselijkmakend/" />
<meta property="og:site_name" content="Doorbraak.be" />
<meta property="article:publisher" content="https://www.facebook.com/Doorbraakbe" />
<meta property="article:tag" content="Gangreen" />
<meta property="article:tag" content="KANTL" />
<meta property="article:tag" content="Literatuur" />
<meta property="article:tag" content="Lolita" />
<meta property="article:tag" content="Nederlandstalige literaire canon" />
<meta property="article:section" content="Actualiteit" />
<meta property="article:published_time" content="2020-06-27T12:44:28+02:00" />
<meta property="og:image" content="https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748.jpg" />
<meta property="og:image:secure_url" content="https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Telt het argument om &#039;Gangreen&#039; van Jef Geeraerts uit de literaire canon te halen? Vertellen romans iets over hun auteurs?" />
<meta name="twitter:title" content="Misselijkmakend - Doorbraak.be" />
<meta name="twitter:site" content="@doorbraakbe" />
<meta name="twitter:image" content="https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748.jpg" />
<meta name="twitter:creator" content="@doorbraakbe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://doorbraak.be/#organization","name":"Doorbraak","url":"https://doorbraak.be/","sameAs":["https://www.facebook.com/Doorbraakbe","https://www.linkedin.com/company-beta/2412046/","https://twitter.com/doorbraakbe"],"logo":{"@type":"ImageObject","@id":"https://doorbraak.be/#logo","url":"https://doorbraak.be/wp-content/uploads/2017/02/doorbraak_logo.jpg","width":400,"height":147,"caption":"Doorbraak"},"image":{"@id":"https://doorbraak.be/#logo"}},{"@type":"WebSite","@id":"https://doorbraak.be/#website","url":"https://doorbraak.be/","name":"Doorbraak.be","publisher":{"@id":"https://doorbraak.be/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://doorbraak.be/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://doorbraak.be/misselijkmakend/#primaryimage","url":"https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748.jpg","width":960,"height":640,"caption":"Jef Geeraerts"},{"@type":"WebPage","@id":"https://doorbraak.be/misselijkmakend/#webpage","url":"https://doorbraak.be/misselijkmakend/","inLanguage":"nl","name":"Misselijkmakend - Doorbraak.be","isPartOf":{"@id":"https://doorbraak.be/#website"},"primaryImageOfPage":{"@id":"https://doorbraak.be/misselijkmakend/#primaryimage"},"datePublished":"2020-06-27T12:44:28+02:00","dateModified":"2020-06-27T12:44:28+02:00","description":"Telt het argument om 'Gangreen' van Jef Geeraerts uit de literaire canon te halen? Vertellen romans iets over hun auteurs?","breadcrumb":{"@id":"https://doorbraak.be/misselijkmakend/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://doorbraak.be/misselijkmakend/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://doorbraak.be/","url":"https://doorbraak.be/","name":"Thuis"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://doorbraak.be/onderwerp/actualiteit/","url":"https://doorbraak.be/onderwerp/actualiteit/","name":"Actualiteit"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://doorbraak.be/misselijkmakend/","url":"https://doorbraak.be/misselijkmakend/","name":"Misselijkmakend"}}]},{"@type":"Article","@id":"https://doorbraak.be/misselijkmakend/#article","isPartOf":{"@id":"https://doorbraak.be/misselijkmakend/#webpage"},"author":{"@id":"https://doorbraak.be/#/schema/person/e136f11e27b3c005a319ded58acb657d"},"headline":"Misselijkmakend","datePublished":"2020-06-27T12:44:28+02:00","dateModified":"2020-06-27T12:44:28+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://doorbraak.be/misselijkmakend/#webpage"},"publisher":{"@id":"https://doorbraak.be/#organization"},"image":{"@id":"https://doorbraak.be/misselijkmakend/#primaryimage"},"keywords":"Gangreen,KANTL,Literatuur,Lolita,Nederlandstalige literaire canon","articleSection":"Actualiteit,Literatuur"},{"@type":["Person"],"@id":"https://doorbraak.be/#/schema/person/e136f11e27b3c005a319ded58acb657d","name":"J\u00fcrgen Pieters","image":{"@type":"ImageObject","@id":"https://doorbraak.be/#authorlogo","url":"https://doorbraak.be/wp-content/uploads/2017/04/J\u00fcrgen-Pieters-96x96.jpg","caption":"J\u00fcrgen Pieters"},"description":"J\u00fcrgen Pieters doceert literatuurwetenschap en 'Creative criticism' aan de Universiteit Gent. Recent verscheen 'De asse waait de tuin weer binnen. De boeken van Suse Esberg' (ASP Editions, 2019).","sameAs":[]}]}</script>

<link rel="amphtml" href="https://doorbraak.be/misselijkmakend/amp/" /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Feed" href="https://doorbraak.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Reactiesfeed" href="https://doorbraak.be/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Doorbraak.be &raquo; Misselijkmakend Reactiesfeed" href="https://doorbraak.be/misselijkmakend/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/doorbraak.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css' href='https://doorbraak.be/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css' href='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css' href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C400%2C700%7COpen+Sans%3A400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css' href='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='motionmill-theme-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/style.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='calibrate2-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-fix.css?ver=12.0.26' type='text/css' media='' />
<link rel='stylesheet' id='calibrate3-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/doorbraak-detail-fix.css?ver=12.0.6' type='text/css' media='' />
<link rel='stylesheet' id='calibrate4-css' href='https://doorbraak.be/wp-content/themes/doorbraak-theme3/search.css?ver=1.0.10' type='text/css' media='' />
<link rel='stylesheet' id='newsletter-css' href='https://doorbraak.be/wp-content/plugins/newsletter/style.css?ver=6.3.5' type='text/css' media='all' />
<style id='newsletter-inline-css' type='text/css'>
input[type=text]{
  width: 100%;
}

</style>
<link rel='stylesheet' id='addtoany-css' href='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.11.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/header.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8.1'></script>
<link rel='https://api.w.org/' href='https://doorbraak.be/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://doorbraak.be/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://doorbraak.be/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://doorbraak.be/?p=97425' />
<link rel="alternate" type="application/json+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://doorbraak.be/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Delen",
	Save: "Bewaren",
	Subscribe: "Inschrijven",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Alles weergeven",
	ShowLess: "Niet alles weergeven",
	FindServices: "Vind dienst(en)",
	FindAnyServiceToAddTo: "Vind direct een dienst om aan toe te voegen",
	PoweredBy: "Mede mogelijk gemaakt door",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in je browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Voeg aan je favorieten toe",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel="stylesheet" href="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
<link rel="stylesheet" href="https://doorbraak.be/wp-content/themes/doorbraak-theme3/jspullquotes.css" type="text/css" />
<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "aside", "pullquote", "pullquote pqRight");
	</script>
<script type="text/javascript" src="https://doorbraak.be/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>

<script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
<style>

        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '470521099806792', [], {
    "agent": "wordpress-5.4.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=470521099806792&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://doorbraak.be");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2865476f-4c96-421a-a74a-55256adf17b2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Doorbraak.be";
oneSignal_options['welcomeNotification']['message'] = "Dankuwel voor de inschrijving";
oneSignal_options['welcomeNotification']['url'] = "https://doorbraak.be";
oneSignal_options['path'] = "https://doorbraak.be/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'wil u graag browsermeldingen sturen';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Dit is een voorbeeld';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Meldingen verschijnen op je desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Voorbeeld melding';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Meldingen verschijnen op je toestel';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Je kan op elk moment uitschrijven';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, graag.';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Neen, dank u.';
oneSignal_options['promptOptions']['siteName'] = 'https://doorbraak.be';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Toestaan';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Hier klikken om meldingen te ontvangen';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inschrijven voor meldingen';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Meldingen zijn geblokkeerd.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dankuwel voor de inschrijving';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ingeschreven op meldingen';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'U ontvangt geen meldingen meer';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Beheer van meldingen';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Inschrijven';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Uitschrijven';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Meldingen instellen';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Hieronder kan u meldingen instellen.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-32x32.png" sizes="32x32" />
<link rel="icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-180x180.png" />
<meta name="msapplication-TileImage" content="https://doorbraak.be/wp-content/uploads/2017/04/cropped-cropped-logokort_dbboeken-270x270.png" />
<style>
            a.newsletter-facebook-button, a.newsletter-facebook-button:visited, a.newsletter-facebook-button:hover {
            /*display: inline-block;*/
            background-color: #3B5998;
            border-radius: 3px!important;
            color: #fff!important;
            text-decoration: none;
            font-size: 14px;
            padding: 7px!important;
            line-height: normal;
            margin: 0;
            border: 0;
            text-align: center;
            }
            </style> <link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/feed/" title="Doorbraak.be meest recente berichten" />
<link rel="alternate" type="application/rss+xml" href="https://doorbraak.be/comments/feed/" title="Doorbraak.be meest recente reacties" />
<link rel="pingback" href="https://doorbraak.be/xmlrpc.php" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '410002109526064');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=410002109526064&ev=PageView&noscript=1"
/></noscript>


<script src="//api.html5media.info/1.2.2/html5media.min.js"></script>

<script>

  function getCookie(cname) {
  var name = cname + "=";
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return "";
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
     (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga2');
  ga2('create', 'UA-68152785-1', 'auto');
  var regexp = /dbid/;
  var match = document.cookie.match(regexp);
  if(match) {
	 var dbrid = getCookie("dbid");
	 ga2('set', 'userId', dbrid);
	 var aid="97425";
	 var xhttp = new XMLHttpRequest();
	 var params = "/stats/stats.php?id1="+dbrid+"&id2="+aid;
	 xhttp.open("POST", params, true);
	 xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	 xhttp.send();
  } 
  var auteur = "Jürgen Pieters";
  var premium = "geen-premium";
  ga2('set', 'dimension2', auteur);
  ga2('set', 'dimension3', premium);
  ga2('set', 'forceSSL', true);
  ga2('require', 'displayfeatures');
  ga2('send', 'pageview');


</script>



<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>



<script async src="https://tags.refinery89.com/v2/doorbraak.js"></script>

</head>
<body class="home blog post-template-default plus-artikel">
<div id="fb-root" class=" fb_reset">
<div style="position: absolute; top: -10000px; width: 0px; height: 0px;">
<div></div>
<div></div>
</div>
</div>
<div id="wrapper" class="hfeed">

<div class="container">
<div class="row">
<div class="col-md-12">

<section id="top-advertisement-area">
<div id="doorb-520496671">
<div class="doorb-adlabel">Advertentie</div>

 
</div>
</section>

<header id="header">
<section id="masthead">

<div id="topnavigation">
<div id="top-menu" class="menu-top no-mobile">
<ul id="menu-topmenu2020" class="menu">
<li id="menu-item-lees-later" class="read-later-list menu-item menu-item-type-post_type menu-item-object-page menu-item-51384">
<a href="/lees-later/">Lees later Lijst</a></li>
<li id="menu-item-abonnement" class="abonnement menu-item menu-item-type-custom menu-item-object-custom">
<a href="https://doorbraak.be/abonnee.php"><i class="fa fa-plus-square"></i>&nbsp;Abonnement</a></li>
<li id="menu-item-winkel" class="online-shop menu-item menu-item-type-custom menu-item-object-custom menu-item-51385">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-profiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51386">
<div id="persooningelogd"><a href="/login/profiel">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a></li>
<li id="menu-item-mijn-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs">Auteurs</a></li>
<li id="menu-item-afmelden" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
</ul>
</div> 
</div> 
<br><br>
<div class="row">
<div class="col-md-3 col-sm-12">
<h1 id="blog-title" class="hidden-print">
<span>
<a href="https://doorbraak.be/" title="Doorbraak.be" rel="home">Doorbraak.be</a>
</span>
</h1>
<h1 id="blog-title-print" class="visible-print-block">
<img src="https://doorbraak.be/wp-content/themes/doorbraak-theme3/images/logo-doorbraak-web.png" />
</h1>
</div>
<div class="col-md-9 col-sm-12 hidden-print">
<div style="float: right; width: 50%; " class="no-mobile">
<form role="search" method="get" class="search-form" id="searchform" action="/archief/">
<label>
<input style="width: 350px;" name="search" id="search" type="text" class="search-field" placeholder="Zoek in het Doorbraak archief ..." />
</label>
<button class="search-submit btn btn-link"><i class="fa fa-search" aria-hidden="true"></i></button>
</form>
</div>
</div>
</div> 
<div id="access" role="navigation">
<nav id="main-navigation" class="">
<div class="container">


<div id="menu" class="menu-header">
<ul id="menu-hoofdmenu" class="menu">
<li id="menu-item-16472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16472">
<a href="#">Opinie</a>
<ul class="sub-menu">
<li id="menu-item-18060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18060">
<a href="/artikeltype/interview">Interview</a>
</li>
<li id="menu-item-18602" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18602">
<a href="https://doorbraak.be/artikeltype/paralipomena/">Paralipomena</a>
</li>
<li id="menu-item-18277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18277">
<a href="/artikeltype/sprekershoek">Sprekershoek</a>
</li>
<li id="menu-item-18275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18275">
<a href="/artikeltype/standpunt">Standpunt</a>
</li>
<li id="menu-item-16425" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-16425">
<a href="https://doorbraak.be/artikeltype/vrije-tribune/">Vrije Tribune</a>
</li>
</ul>
</li>
<li id="menu-item-16431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16431">
<a href="https://doorbraak.be/onderwerp/binnenland/">Binnenland</a>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297">
<a href="https://doorbraak.be/onderwerp/buitenland/">Buitenland</a>
</li>
<li id="menu-item-16432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16432">
<a href="https://doorbraak.be/onderwerp/multicultuur-samenleven/">Samenleven</a>
</li>
<li id="menu-item-16473" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16473">
<a href="#">Andere</a>
<ul class="sub-menu">
<li id="menu-item-402" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/cartoons/">Cartoons</a>
</li>
<li id="menu-item-16433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16433">
<a href="https://doorbraak.be/onderwerp/communautair/">Communautair</a>
</li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299">
<a href="https://doorbraak.be/onderwerp/cultuur/">Cultuur</a>
</li>
<li id="menu-item-16436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16436">
<a href="https://doorbraak.be/onderwerp/economie/">Economie</a>
</li>
<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298">
<a href="https://doorbraak.be/onderwerp/europa/">Europa</a>
</li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300">
<a href="https://doorbraak.be/onderwerp/geschiedenis/">Geschiedenis</a>
</li>
<li id="menu-item-41880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41880">
<a href="https://doorbraak.be/onderwerp/klimaat/">Klimaat</a>
</li>
<li id="menu-item-16434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16434">
<a href="https://doorbraak.be/onderwerp/media/">Media</a>
</li>
<li id="menu-item-16474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16474">
<a href="https://doorbraak.be/onderwerp/onderwijs/">Onderwijs</a>
</li>
<li id="menu-item-41881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41881">
<a href="https://doorbraak.be/onderwerp/politiek/">Politiek</a>
</li>
<li id="menu-item-18265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18265">
<a href="/artikeltype/portret">Portret</a>
</li>
<li id="menu-item-18603" class="menu-item menu-item-type-taxonomy menu-item-object-artikeltype menu-item-18603">
<a href="https://doorbraak.be/onderwerp/religie/">Religie</a>
</li>
<li id="menu-item-16475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16475">
<a href="https://doorbraak.be/onderwerp/vlaamse-beweging/">Vlaamse Beweging</a>
</li>
</ul>
</li>
<li id="menu-item-recensies" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-653">
<a href="https://doorbraak.be/recensies/"><i class="fa fa-book" aria-hidden="true"></i> Recensies</a>
</li>
<li id="menu-item-reizen" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41713">
<a href="https://doorbraak.be/reizen"><i class="fa fa-suitcase" aria-hidden="true"></i> Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
<li id="menu-item-vrienden" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom">
<a target="_blank" rel="noopener noreferrer" href="/1000-vrienden/"><i class="fa fa-users"> Vrienden</i></a>
</li>
</ul>
</div> 


<span class="mobile-only"><a id="mobile-top"></a>
<a href="#mobile-top" id="pull">Menu</a>
</span>
<div class="mobile-only">
<div id="mobile-menu" class="mobile-menu-header mobile-only">
<ul id="menu-mobiele-navigatie" class="menu">
<li id="menu-item-profiel-mobiel" class="my-account menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ">
<div id="persooningelogd"><a href="#">Mijn Doorbraak</a></div>
<ul class="sub-menu">
<li id="menu-item-aanmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/">Aanmelden</a>
</li>
<li id="menu-item-mijn-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-auteurs-profiel-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/login/profiel-auteurs-mobiel">Auteurs</a></li>
<li id="menu-item-afmelden-mobiel" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51387">
<a href="/logout.php">Afmelden</a></li>
</ul>
</li>
<li id="menu-item-43166" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be" aria-current="page">Thuis</a>
</li>
<li id="menu-item-48683" class="doorbraak-boeken menu-item menu-item-type-custom menu-item-object-custom menu-item-48683">
<a href="https://doorbraak.be/lees-later">Lees Later Lijst</a>
</li>
<li id="menu-item-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-43166">
<a href="https://doorbraak.be/abonnee.php">Abonnement</a>
</li>
<li id="menu-item-48684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48684">
<a href="https://winkel.doorbraak.be">Winkel</a>
</li>
<li id="menu-item-16804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/meest-gelezen/">Meest gelezen</a>
</li>
<li id="in-de-kijker-menu" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16804">
<a href="/in-de-kijker/">In de kijker</a>
</li>
<li id="menu-item-16821" class="menu-item menu-item-type-post_type_archive menu-item-object-recensie menu-item-16821">
<a href="https://doorbraak.be/recensies/">Recensies</a>
</li>
<li id="menu-item-41714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41714">
<a href="https://doorbraak.be/reizen">Reizen</a>
</li>
<li id="menu-item-podcasts" class="menu-item menu-item-type-custom menu-item-object-custom">
<a href="#"><i class="fa fa-play-circle-o"></i> Podcasts</a>
<ul class="sub-menu">
<li id="menu-item-podcast-radio" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/radio/"><i class="fa fa-play-circle-o"></i> Doorbraak Radio</a>
</li>
<li id="menu-item-podcast-boekencast" class="menu-item menu-item-type-post_type_archive menu-item-object-cartoon menu-item-402">
<a href="https://doorbraak.be/podcasttype/boekencast/"><i class="fa fa-play-circle-o"></i> Boekencast</a>
</li>
</ul>
</li>
</ul>
</div> 
</div> 

</div> 
</nav>
</div>
</section>
</header>
</div> 
</div> 

<div id="container">
<div id="content">
<nav id="nav-above" class="navigation">
<div class="nav-previous"><a href="https://doorbraak.be/mondmaskers-adviseren-in-tijden-van-pandemie/" rel="prev"><span class="meta-nav">&laquo;</span> ‘Adviseren’ in tijden van pandemie?</a></div>
<div class="nav-next"></div>
</nav>
<article id="post-97425" class="hentry p1 post publish category-actualiteit category-literatuur tag-gangreen tag-kantl tag-literatuur tag-lolita tag-nederlandstalige-literaire-canon y2020 m06 d27 h16 hasthumbnail">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/misselijkmakend/" data-a2a-title="Misselijkmakend"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><br><br>
<div class="article-taxonomy">
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a>, <a href="https://doorbraak.be/onderwerp/literatuur/" rel="category tag">Literatuur</a> </div>
<div class="post-thumbnail">
<div style="position:relative;">
<img width="900" height="600" src="https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-900x600.jpg" class="attachment-thumbnail-900-600 size-thumbnail-900-600 wp-post-image" alt="Jef Geeraerts" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-900x600.jpg 900w, https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-300x200.jpg 300w, https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-768x512.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-400x267.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748.jpg 960w" sizes="(max-width: 900px) 100vw, 900px" />
<div class=premium-overlay><i class="fa fa-plus-square"></i></div>
<figcaption class="featured_caption">
<br /> <span class='credit_caption'>foto: &copy;<a href="https://nl.wikipedia.org/wiki/Bestand:Jef_Geeraerts,_Bestanddeelnr_932-3748.jpg">Wikimedia Commons/Nationaal Archief Nederland</a></span> </figcaption>
</div> 
</div> 
<h2 class="entry-title">Misselijkmakend</h2>
<div class="article-subtitle">Gangreen van Geeraerts uit de literaire canon</div>
<div class="entry-meta single-entry-meta before-read-later-button">
<a href="/doorbraak-plus"><i class="fa fa-plus-square"></i></a>
<time class="published" datetime="2020-06-27">
27/06/2020</time>
<span class="single-author vcard"><a class="url fn n" href="https://doorbraak.be/auteurs/jurgen-pieters/" title="Bekijk alle berichten geschreven door Jürgen Pieters">Jurgen Pieters</a> - Leestijd 5 minuten </span>
</div> 
<span id='read-later-97425' title="Voeg dit artikel toe aan je Lees-later lijst" onclick="clickReadLater(97425,'Misselijkmakend','https://doorbraak.be/misselijkmakend/', 'Telt het argument om \'Gangreen\' van Jef Geeraerts uit de literaire canon te halen? Vertellen romans iets over hun auteurs?','https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-50x50.jpg','Jürgen Pieters','27/06/2020')"><i class="fa fa-star-o read-later-icon" aria-hidden="true"></i></span><span id='delete-later-97425' class="delete-article-button" title="Verwijder dit artikel van je Lees-later lijst" onclick="removeFromListIndividual(97425)"><i class="fa fa-star read-later-icon" style="color:black" aria-hidden="true"></i></span>

<span class="likebtn-wrapper" data-theme="custom" data-icon_l="hrt1" data-lang="nl" data-i18n_like=" " data-ef_voting="heartbeat" data-show_like_label="false" data-dislike_enabled="false" data-icon_dislike_show="false" data-counter_clickable="true" data-counter_frmt="period"></span>
<script>(function(d,e,s){if(d.getElementById("likebtn_wjs"))return;a=d.createElement(e);m=d.getElementsByTagName(e)[0];a.async=1;a.id="likebtn_wjs";a.src=s;m.parentNode.insertBefore(a, m)})(document,"script","//w.likebtn.com/js/w/widget.js");</script>

<br><br>
<div class="entry-content">
<div id="excerpt-inhoud-abo" class="premium-excerpt"><br>Misselijkmakend dus. Toen de Koninklijke Academie voor Nederlandse Taal- en Letterkunde (KANTL)  haar nieuwe canon voorstelde, was dat het woord dat moest verklaren waarom Gangreen van Jef Geeraerts uit de boot was gevallen. Al moeten uitgevers, erfgenamen en liefhebbers van Geeraerts zich niet meteen zorgen maken. 51 - 1 ‘Geeraerts’ visie op de kolonie en op de vrouw in de autobiografische reeks Gangreen is vandaag misselijkmakend’ citeert De Standaard de KANTL. De dames en heren van de KANTL maken om&hellip;</div>
<div id="aanbod-nieuwe-abonnee">
<section id="notloggedin" class="author-info">
<h3 class="author-title">Plus artikel - gratis maandabonnement</h3>
<div class="author-info-content">
U heeft een plus artikel ontdekt. We houden plus-artikels exclusief voor onze abonnees. Maar uiteraard willen we ook graag dat u kennismaakt met Doorbraak. Daarom geven we onze nieuwe lezers met plezier een maandabonnement cadeau. Zonder enige verplichting. Per email adres kunnen we slechts één proefabonnement geven.<br><br>
(Proef)abonnement reeds verlopen? Dan kan u <a href="/abonnee.php">hier abonneren</a>.<br><br>
<span id="opties-loggedin">
<br>U heeft reeds een geldig (proef)abonnement, maar toch krijgt u het artikel niet volledig te zien? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a>.<br><br>
</span>
<h1>Start hieronder de procedure voor een gratis maandabonnement</h1><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<label>Uw E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/misselijkmakend">
<input name="at" type="hidden" value="proef">
<br>
<input name="submit" type="submit" value="Ja, geef mij een gratis maand Doorbraak">
</form>
<div id="login-formulier">
<h1>Was u al geregistreerd bij Doorbraak? Log dan hieronder in bij Doorbraak.</h1>
<br><a href="https://doorbraak.be/login.php?sm=facebook"><img src="https://doorbraak.be/wp-content/uploads/2017/04/inloggenfacebook.png"></a><br><a href='https://doorbraak.be/login.php?sm=google'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggengoogle.png'></a><br><a href='https://doorbraak.be/login.php?sm=twitter'><img src='https://doorbraak.be/wp-content/uploads/2017/04/inloggentwitter.png'></a> <form name="loginformulier" action="https://doorbraak.be/login.php" method="get">
<label>E-mailadres of loginnaam bij Doorbraak</label>
<input name="eol" type="text" value="" id="eol" class="tml-field">
<label>Wachtwoord</label><br>
<input name="w" type="password" value="" id="w"><br><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="login">
<input name="submit" type="submit" value="Aanmelden bij Doorbraak">
</form>
<h1>Wachtwoord vergeten of nog geen account?</h1>Geef hieronder je email adres en je naam en we maken een nieuw wachtwoord (als je een account hebt) of we maken automatisch een account aan.
<form name="db-wachtwoord" action="https://doorbraak.be/login-db-wachtwoord.php" method="get">
<label>E-mailadres</label>
<input name="e" type="text" value="" id="e" class="tml-field">
<label>Voornaam</label>
<input name="v" type="text" value="" id="v" class="tml-field">
<label>Naam</label>
<input name="n" type="text" value="" id="n"><br>
<input name="r" type="hidden" value="">
<input name="t" type="hidden" value="toegang" ">
<input name="submit" type="submit" value="Geef me (opnieuw) toegang">
</form>
</div> 
</div>
</section>
</div>
<div id="grace-periode">
<section id="grace-period-inner" class="author-info">
<h3 class="author-title">Uw Abonnement is (bijna) verlopen (of uw browser moet bijgewerkt worden)</h3>
<div class="author-info-content">
Uw abonnement is helaas verlopen<span id="verlopenop"></span>. Maar u mag nog enkele dagen verder lezen. Brengt u wel snel uw abonnement in orde? Dan mist u geen enkel artikel.
Voor 90€ per jaar of 9€ per maand bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als "Vriend van Doorbraak" geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Heeft u een maandelijks abonnement of heeft u reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw abonnement bij voor deze browser</a> en u leest zo weer verder. <br><br>
<a href="https://doorbraak.be/abonnee.php"><button>Hernieuw mijn abonnement</button></a>
</div>
</section>
</div>
<div id="hernieuw-abonnement">
<section id="hernieuw-abonnement-inner" class="author-info">
<h3 class="author-title">Uw (proef)abonnement is verlopen (of uw browser weet nog niet van de vernieuwing)</h3>
<div class="author-info-content">
Uw (proef)abonnement is helaas al meer dan 7 dagen verlopen <span id="verlopenop"></span>. Als uw abonnementshernieuwing al (automatisch) gebeurd is, dan moet u allicht uw
<a href="/loginsettalk.php">gegevens bijwerken voor deze browser</a>. Zoniet, dan kan u snel een abonnement nemen, dan mist u geen enkel artikel.
Voor <b>90€ per jaar of 9€ per maand</b> bent u weer helemaal bij.<br><br>
<div id="vriendenprijs-abonnement">
Als <b>"Vriend van Doorbraak"</b> geniet u bovendien van een <b>korting van 50%</b> op de normale abonnementsprijs. <br><br>
</div>
Reeds hernieuwd, maar u ziet toch dit bericht? <a href="/loginsettalk.php">Werk uw gegevens bij voor deze browser</a> of check <a href="/login/profiel">uw profiel</a>.<br><br>
<form name="loginformulier" action="/abonnee.php" method="get">
<input name="e" type="hidden" value="" id="e" class="tml-field">
<input name="r" type="hidden" value="https://doorbraak.be/de-notaris-onder-vuur">
<input name="at" type="hidden" value="verleng">
<br>
<input name="submit" type="submit" value="Ja, hernieuw mijn abonnement">
</form>
</div>
</section>
</div>
<div id="plus-inhoud"><p><em>Misselijkmakend</em> dus. Toen de Koninklijke Academie voor Nederlandse Taal- en Letterkunde (KANTL)  haar nieuwe canon voorstelde, was dat het woord dat moest verklaren waarom <em>Gangreen</em> van Jef Geeraerts uit de boot was gevallen. Al moeten uitgevers, erfgenamen en liefhebbers van Geeraerts zich niet meteen zorgen maken.</p>
<h2>51 &#8211; 1</h2>
<p>‘Geeraerts’ visie op de kolonie en op de vrouw in de autobiografische reeks <em>Gangreen</em> is vandaag misselijkmakend’ citeert <a href="https://www.standaard.be/cnt/dmf20200625_05001733" target="_blank" rel="noopener noreferrer"><em>De Standaard</em></a> de KANTL. De dames en heren van de KANTL maken om de vijf jaar een vernieuwde canon. Dat hoort zo omdat de canoncommissie van de KANTL per se wil tonen dat een lijst met canonieke titels niet voor altijd in marmer gehouwen wordt. Een canon is dynamisch. Daarom telt de lijst ook geen 50 titels, maar 50+1. Vijf jaar geleden was <em>Gangreen</em> de 51e titel. Toen was het werk nog niet misselijkmakend. Of misschien had de vijf jaar jongere canoncommissie een sterkere maag? Dat kan ook.</p>
<p>In de nieuwe KANTL-canon wordt de 51e plaats vacant gehouden. De commissie wil dat het publiek daarvoor zelf voorstellen doet. Ik zou <em>Gangreen</em> van Geeraerts kunnen voorstellen, maar ik heb het boek nooit gelezen, dus ik ga dat niet doen. Wel zou ik de commissie ter overweging willen geven dat ze misschien ook wat dynamiek brengt in haar eigen samenstelling. Maar ook en vooral dat ze nadenkt over haar criteria. <span class="pullquote">Misselijkmakend lijkt me namelijk net een mogelijk argument te kunnen zijn voor opname in zo’n canon</span>.</p>
<p>Ik kan voor de vuist weg wel een paar literaire meesterwerken opsommen die mij en andere lezers behoorlijk misselijk hebben gemaakt: <em>Lolita</em> van Nabokov, <em>Macbeth</em> van Shakespeare, <em>Madame Bovary</em> van Flaubert, de meeste romans van Coetzee – <em>j’en passe</em>. De stomp in de maag die elk van deze teksten me gaf, is juist de reden waarom ze hun plaats in onze tijdelijke eeuwigheid verdienen. Het zijn werken die ons uitdagen in ons denken over moraliteit, geen werken die dat denken weeïge rozenblaadjes toewerpen. We mogen ons, kortom, gelukkig prijzen dat de canon-commissie van de KANTL niet over de wereldliteratuur moet gaan.</p>
<h2>Criteria voor een canon</h2>
<p>Voor alle duidelijkheid: het gaat me niet om de vraag of Geeraerts <em>Gangreen</em> het verdient in de lijst van onze belangrijkste letterkundige werken te staan. Wel om de vraag welke criteria je moet hanteren bij de samenstelling van zo’n literaire canon. Ik weet dat ik de zaken eenvoudiger voorstel dan ze zijn, maar literaire kwaliteiten lijken me hoe dan ook de basis van de lijstvorming te moeten uitmaken. Wie een canon van wielrenners wil opstellen, zal de selectie ook niet laten bepalen door de politieke voorkeur of moraliteit van de coureurs in kwestie. (Tenzij we Geeraerts’ misselijkmakende ideologische parti-pris als een vorm van letterkundige doping gaan beschouwen, waarmee hij het spel van de literatuur op een dusdanige manier tricheert dat we hem willen uitsluiten.)</p>
<p>Welke literaire overwegingen de KANTL-commissie heeft gebruikt bij haar selectie is niet duidelijk. Het gaat om werken die een aantoonbaar literair-historisch belang hebben, dat is duidelijk. Ze staan centraal in al onze literatuurgeschiedenissen. Dat is meteen ook de reden waarom de 18e eeuw er hier opnieuw zo bekaaid van af komt. In die eeuw, vinden letterkundigen al lang (al dan niet terecht), werd niets van blijvende waarde geschreven. Maar wat zijn dan de literaire overwegingen waarom Geeraerts er in 2020 minder toe doet dan in 2015? Hebben we ons dan al die tijd vergist? Of is <em>Gangreen</em> literair gesproken wel waardevol, maar moreel gesproken niet? Misselijkmakend misschien zelfs?</p>
<h2>Vorm of vent</h2>
<p>Maar ok. Stel dat je het wereldbeeld van een auteur toch wil laten meespelen in je canoniseringsarbeid. Hoe leid je dat wereldbeeld dan af uit zijn of haar literaire werk? Wat zou het wereldbeeld van Shakespeare kunnen zijn? Ik lees en bestudeer dat werk al meer dan twintig jaar en ik zou het echt niet kunnen zeggen. Wat is het wereldbeeld van Flaubert? Op grond van zijn brieven kun je je daar mogelijk wel een gedacht van vormen. Sommigen zullen zijn ideeën over de domheid van de overgrote meerderheid van de mensen ongetwijfeld verwerpelijk vinden, maar lees zijn romans en je kan enkel zeggen dat je geen idee hebt van hoe de auteur van die teksten staat tegenover de dingen die hij beschrijft.</p>
<p>Akkoord, Geeraerts is een ander soort schrijver, een die zich niet noodzakelijk wil verbergen in en achter zijn werk. Ongetwijfeld vermeldt de KANTL-commissie net om die reden dat Geeraerts’ werk autobiografisch is. <span class="pullquote">Daaruit moeten we dus concluderen: die mens dacht echt zoals hij schrijft</span>. Als hij zijn werk een roman noemt, dan is dat eigenlijk maar een masker. Eigenlijk is het geen roman, maar een egodocument, een document van een misselijkmakend ego, neem ik aan. (Die redenering werpt overigens een heel ander licht op de zaak: een van de criteria waarop de commissie zich naar eigen zeggen expliciet beroept is de genre-kwestie: ‘enkel proza, poëzie of theater’, zeggen ze, ‘geen egodocumenten of essays’. Met proza bedoelen ze romans of kortverhalen, neem ik aan, aangezien egodocumenten en essays doorgaans ook in prozavorm geschreven zijn.)</p>
<h2><em>Madame Bovary</em></h2>
<p>Toen <em>Madame Bovary</em> in 1856 in afleveringen in een Parijse krant verscheen, werd de uitgever voor de rechtbank gedaagd. Ik vat de argumenten van de openbare aanklager samen met één woord: het was een misselijkmakend boek. De advocaat van de verdediging hanteerde een tegenargumentatie waarvan ik denk dat Flaubert ze zelf ridicuul vond: hij beweerde dat de auteur van de tekst juist de bedoeling had zijn publiek goed op te voeden. Door personages verwerpelijke dingen te laten doen, wilde de auteur ex negativo het goede voorbeeld doen uitkomen. Een beetje zoals een tragedie ons indirect de verstandige norm presenteert door iemand te tonen die domme dingen doet. Gelukkig voor Flaubert was er toen een slimme rechter die erop wees dat <em>Madame Bovary</em> literatuur was, en dat je literaire teksten niet moet beoordelen met morele maatstaven.</p>
<p>Als de KANTL-commissie over vijf jaar in haar eigen midden een plekje vacant heeft valt het te hopen dat ze iemand vinden die net als Flauberts slimme rechter begrijpt dat een literaire canon het ook verdient om een discussie over literaire kwaliteiten te voeren. <span class="pullquote">Anders lukt het Herman Brusselmans in geen duizend jaar om in die KANTL-canon te raken</span>.</p>
</div> 
<section id="author-info" class="author-info">
<h3 class="author-title">Jurgen Pieters</h3>
<div class="author-info-content">
<div class="row">
<div class="col-md-12">
<a class="aligncenter" href="https://doorbraak.be/auteurs/jurgen-pieters/" title="meer artikels van Jurgen Pieters">
<img width="64" height="64" src="https://doorbraak.be/wp-content/uploads/2017/04/Jürgen-Pieters-96x96.jpg" class="avatar avatar-64 photo" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Jürgen-Pieters-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2017/04/Jürgen-Pieters-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/Jürgen-Pieters-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/Jürgen-Pieters-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/Jürgen-Pieters-48x48.jpg 48w" sizes="(max-width: 64px) 100vw, 64px" /></a>
<div class="author-short-bio">
Jürgen Pieters doceert literatuurwetenschap en 'Creative criticism' aan de Universiteit Gent. </div>
<div class="more-articles hidden-print">
<ul style="list-style: none;" id="spotlight-articles-author">

<li id="spotlight-article-97425" class="hentry p2 post publish category-actualiteit category-literatuur tag-gangreen tag-kantl tag-literatuur tag-lolita tag-nederlandstalige-literaire-canon y2020 m06 d27 h16 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/misselijkmakend/" title="Misselijkmakend"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Jef Geeraerts" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Jef_Geeraerts_Bestanddeelnr_932-3748-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<i class="fa fa-plus-square"></i>
<a href="https://doorbraak.be/misselijkmakend/" title="Misselijkmakend">Misselijkmakend</a>
</H4>
<span class="author-article-details">27-06-2020 Telt het argument om 'Gangreen' van Jef Geeraerts uit de literaire canon te halen? Vertellen romans iets over hun auteurs? </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-95484" class="hentry p3 post publish category-cultuur category-literatuur tag-divina-commedia tag-poezie y2020 m06 d16 h23">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/dante-en-de-troost-van-de-poezie/" title="Dante en de Troost van de Poëzie"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-2248370-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-2248370-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-2248370-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-2248370-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-2248370-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-2248370-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/dante-en-de-troost-van-de-poezie/" title="Dante en de Troost van de Poëzie">Dante en de Troost van de Poëzie</a>
</H4>
<span class="author-article-details">16-06-2020 Wat Dante’s troostscène duidelijk maakt, is dat aardse troost niet mag worden verward met de de troost van het geloof. </span>
</div> 
</div> 
<br>
</li>
<li id="spotlight-article-92696" class="hentry p4 post publish category-literatuur tag-griekenland tag-ilias tag-oude-grieken tag-oudheid tag-troje tag-troost y2020 m06 d02 h23 alt">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/homerus-en-de-triomf-van-de-troost/" title="Homerus en de triomf van de troost"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Troy-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="troost" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Troy-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/06/Troy-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/06/Troy-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/06/Troy-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/06/Troy-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/homerus-en-de-triomf-van-de-troost/" title="Homerus en de triomf van de troost">Homerus en de triomf van de troost</a>
</H4>
<span class="author-article-details">02-06-2020 De eerste grote troostscène uit de westerse literatuurgeschiedenis: Achilles troost zijn vijand in de laatste zang van de Ilias. </span>
</div> 
</div> 
<br>
</li>

<li id="spotlight-article-90595" class="hentry p5 post publish category-literatuur tag-historische-romans tag-literatuur tag-troost y2020 m05 d19 h23">
<div class="row">
<div class="author-article-thumbnail">
<a href="https://doorbraak.be/boeken-die-troost-brengen/" title="Boeken die troost brengen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/05/troost-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="troost" srcset="https://doorbraak.be/wp-content/uploads/2020/05/troost-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/05/troost-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/05/troost-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/05/troost-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/05/troost-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="author-article-content">
<H4 class="author-article-title">
<a href="https://doorbraak.be/boeken-die-troost-brengen/" title="Boeken die troost brengen">Boeken die troost brengen</a>
</H4>
<span class="author-article-details">19-05-2020 Nieuwe Doorbraak-medewerker Jürgen Pieters vergast u de komende weken met literaire inzichten over 'troost'. </span>
</div> 
</div> 
<br>
</li>

</ul>
<h3 class="indekijker-title">
<span class="vcard">Lees meer van <a class="url fn n" href="https://doorbraak.be/auteurs/jurgen-pieters/" title="Lees meer van Jürgen Pieters">Jurgen Pieters</a> </span>
</h3>
</div> 
</div>
</div>
</div>
</section>
<footer class="entry-meta hidden-print">
<h3 class="block-title hidden-print">Dit artikel delen</h3><br>
<div id='addtoanyonderpagina'><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://doorbraak.be/misselijkmakend/" data-a2a-title="Misselijkmakend"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fdoorbraak.be%2Fmisselijkmakend%2F&amp;linkname=Misselijkmakend" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<section id="stuur-gratis-naar-vriend" class="author-info">

<div class="author-info-content">
<div class="entry-content">
<p>Als abonnee kan u dit artikel gratis verspreiden via sociale media en doorsturen naar uw vrienden. Zij zullen dit artikel volledig kunnen lezen zonder abonnee te zijn of
zonder een (proef)abonnement te nemen. Zij krijgen bij het lezen de vermelding dat dit artikel door u wordt aangeboden.
Als u dit via email doorstuurt, wordt het emailadres van uw vriend niet genoteerd in de databank.</p>
<a href="/stuurgratisartikel.php?m=f&pid=97425" title="Facebook" rel="nofollow noopener"><i class="fa fa-facebook-square fa-3x" style="color:#3b5998" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=t&pid=97425" title="Twitter" rel="nofollow noopener"><i class="fa fa-twitter-square fa-3x" style="color:#1DA1F2" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=l&pid=97425" title="linkedin" rel="nofollow noopener"><i class="fa fa-linkedin-square fa-3x" style="color:#0072B1" aria-hidden="true"></i></a>
<a href="/stuurgratisartikel.php?m=w&pid=97425" title="whatsapp" rel="nofollow noopener"><i class="fa fa-whatsapp fa-3x" style="color:#25D366" aria-hidden="true"></i></a>
<form action="/stuurgratisartikel.php" method="get">
<input type="hidden" name="pid" value="97425">
<input type="hidden" name="code" value="41271">
<input class="tnp-email" type="email" required name="email" value="" placeholder="Email adres van uw vriend">
<input class="tnp-submit" type="submit" value="Stuur de link naar mijn vriend">
</form>
</div>
</div>
</section>
<h3 class="block-title hidden-print">Commentaren en reacties</h3><br><div class="">Kijk vooraf even op onze <a href="/commentaren">Spelregels en technische problemen</a></div> <div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">
<div id='reacties-ingelogd'></div><div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
<div id="talkreacties" class="hidden-print">
<div class="su-spoiler su-spoiler-style-fancy su-spoiler-icon-chevron"><div class="su-spoiler-title" tabindex="0" role="button"><span class="su-spoiler-icon"></span>Reacties - klik hier</div><div class="su-spoiler-content su-clearfix">

<div id='reacties-ingelogd'>
<button id='reacties-ophalen' onclick='getComments()'>Reacties ophalen</button>
<div id='coral_thread'></div>
</div>
<div id='reacties-nietingelogd'>
Als <a href='https://doorbraak.be/login'>ingelogde bezoeker</a> kan u hier de reacties lezen en deelnemen aan het debat.
</div> </div></div>
</div>
<div class="single-post-meta">
<div class="row">
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-tags meta-item">
Alle artikels met de tag: <br /><a href="https://doorbraak.be/term/gangreen/" rel="tag">Gangreen</a>, <a href="https://doorbraak.be/term/kantl/" rel="tag">KANTL</a>, <a href="https://doorbraak.be/term/literatuur/" rel="tag">Literatuur</a>, <a href="https://doorbraak.be/term/lolita/" rel="tag">Lolita</a>, <a href="https://doorbraak.be/term/nederlandstalige-literaire-canon/" rel="tag">Nederlandstalige literaire canon</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-categories meta-item">
Alle artikels in de categorie: <br />
<a href="https://doorbraak.be/onderwerp/actualiteit/" rel="category tag">Actualiteit</a>, <a href="https://doorbraak.be/onderwerp/literatuur/" rel="category tag">Literatuur</a> </div>
<div class="col-md-6 col-sm-6 col-xs-12 doorbraak-people meta-item">
Vermelde personen: <br />
<a href="https://doorbraak.be/?personen=gustave-flaubert" rel="tag">Gustave Flaubert</a>, <a href="https://doorbraak.be/?personen=herman-brusselmans" rel="tag">Herman Brusselmans</a>, <a href="https://doorbraak.be/?personen=jm-coetzee" rel="tag">J.M. Coetzee</a>, <a href="https://doorbraak.be/?personen=jef-geeraerts" rel="tag">Jef Geeraerts</a>, <a href="https://doorbraak.be/?personen=william-shakespeare" rel="tag">Shakespeare</a>, <a href="https://doorbraak.be/?personen=vladimir-nabokov" rel="tag">Vladimir Nabokov</a>
</div>
</div>
</div>
</footer>
</article>

<nav id="nav-below" class="navigation hidden-print">
<div class="nav-previous"><a href="https://doorbraak.be/mondmaskers-adviseren-in-tijden-van-pandemie/" rel="prev"><span class="meta-nav">&laquo;</span> ‘Adviseren’ in tijden van pandemie?</a></div>
<div class="nav-next"></div>
</nav>
</div>
</div>
<aside id="primary" class="sidebar">
<ul class="xoxo">

<li id="newsletterwidgetminimal-3" class="widget widget_newsletterwidgetminimal">
<h3 class="widgettitle">Gratis nieuwsbrief</h3>
<div class="tnp tnp-widget-minimal"><form class="tnp-form" action="https://doorbraak.be/?na=s" method="post" onsubmit="return newsletter_check(this)"><input type='hidden' name='nl[]' value='1'>
<input type='hidden' name='nl[]' value='2'>
<input type='hidden' name='nl[]' value='3'>
<input type='hidden' name='nl[]' value='8'>
<input type='hidden' name='nl[]' value='10'>
<input type='hidden' name='nl[]' value='12'>
<input type="hidden" name="nr" value="widget-minimal" /><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><input class="tnp-submit" type="submit" value="Inschrijven"></form></div>
</li>




<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">In de kijker</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-97290" class="hentry p6 cartoon publish untagged y2020 m06 d26 h17 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/cartoons/zorgbolus/" title="Zorgbolus"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/db2020-06-26-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/06/db2020-06-26-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/06/db2020-06-26-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/06/db2020-06-26-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/06/db2020-06-26-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/06/db2020-06-26-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/cartoons/zorgbolus/" title="Zorgbolus">Zorgbolus</a><br><br>
<a href="/cartoons/">Alle cartoons</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-97348" class="hentry p7 radio publish category-actualiteit tag-communautair y2020 m06 d27 h13">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/radio/vlaamse-olifant-in-belgische-koloniale-kraal/" title="Vlaamse olifant in Belgische koloniale kraal"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/wolfgang-hasselmann-yaEkTCGc6vY-unsplash-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vlaamse olifant in Belgische koloniale kraal" srcset="https://doorbraak.be/wp-content/uploads/2020/06/wolfgang-hasselmann-yaEkTCGc6vY-unsplash-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/wolfgang-hasselmann-yaEkTCGc6vY-unsplash-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/wolfgang-hasselmann-yaEkTCGc6vY-unsplash-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/wolfgang-hasselmann-yaEkTCGc6vY-unsplash-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/wolfgang-hasselmann-yaEkTCGc6vY-unsplash-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/radio/vlaamse-olifant-in-belgische-koloniale-kraal/" title="Vlaamse olifant in Belgische koloniale kraal"><i class="fa fa-play-circle-o"></i> Vlaamse olifant in Belgische koloniale kraal</a><br><br>
<a href="/radio/">Alle podcasts</a>
</h4>
</div>
</div>
</li>


<li id="spotlight-article-97150" class="hentry p8 post publish category-actualiteit tag-advies tag-bpost tag-coronabeleid tag-coronacomite tag-draagvlak tag-economie tag-electrabel tag-gees tag-lockdown tag-mondmasker tag-pandemie tag-raad-van-bestuur tag-sociaal-contract tag-sociaal-leven tag-veiligheidsraad tag-virus tag-volksgezondheid y2020 m06 d27 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/mondmaskers-adviseren-in-tijden-van-pandemie/" title="‘Adviseren’ in tijden van pandemie?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mondmaskers" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/mondmaskers-adviseren-in-tijden-van-pandemie/" title="‘Adviseren’ in tijden van pandemie?">‘Adviseren’ in tijden van pandemie?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-97282" class="hentry p9 post publish category-multicultuur-samenleven tag-blacklivesmatter tag-antiracisme tag-black-lives-matter tag-discriminatie tag-jong-groen tag-jonggroen tag-racisme y2020 m06 d27 h07">

<div class="row">
 <div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/racisme-debat-onmogelijk/" title="&#8216;Impliciet racisme&#8217; maakt elk debat onmogelijk"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-139975312-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-139975312-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-139975312-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-139975312-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-139975312-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-139975312-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/racisme-debat-onmogelijk/" title="&#8216;Impliciet racisme&#8217; maakt elk debat onmogelijk">&#8216;Impliciet racisme&#8217; maakt elk debat onmogelijk</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96918" class="hentry p10 post publish category-analyse category-politiek tag-belgie tag-marrakeshcrisis tag-n-va tag-peilingen tag-v-constante tag-v-partijen tag-verkiezingen tag-vlaams-belang tag-vlaams-nationalisme tag-zetelverdeling y2020 m06 d25 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/n-va-en-vlaams-belang-halen-zetelmeerderheid-in-peilingen/" title="Meerderheid voor N-VA en Vlaams Belang in peilingen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="V-partijen" srcset="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/n-va-en-vlaams-belang-halen-zetelmeerderheid-in-peilingen/" title="Meerderheid voor N-VA en Vlaams Belang in peilingen">Meerderheid voor N-VA en Vlaams Belang in peilingen</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/bart-maddens/" title="">Bart Maddens</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96715" class="hentry p11 post publish category-buitenland tag-cambiamo tag-campania tag-centrumlinks tag-centrumrechts tag-coronacrisis tag-covid-19 tag-emilia-romagna tag-forza-italia tag-fratelli-ditalia tag-italie tag-le-marche tag-lega tag-liguria tag-m5s tag-migratie tag-movimento-cinque-stelle tag-partito-democratico tag-peilingen tag-puglia tag-regionalisme tag-toscane tag-valle-daosta tag-veiligheid tag-veneto tag-verkiezingen y2020 m06 d24 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/salvini-vangt-bot-in-zuid-italie/" title="Salvini vangt bot in Zuid-Italië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29004583-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Italië" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29004583-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29004583-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29004583-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29004583-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29004583-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/salvini-vangt-bot-in-zuid-italie/" title="Salvini vangt bot in Zuid-Italië">Salvini vangt bot in Zuid-Italië</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/philip-roose/" title="">Philip Roose</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96546" class="hentry p12 post publish category-cultuur tag-alcoholmisbruik tag-nouvelle-vague tag-polyandrie tag-polygamie tag-psychiatrie y2020 m06 d24 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/delphine-lecompte-mijn-drankmisbruik-en-medicatiemisbruik-liepen-de-spuigaten-uit/" title="Delphine Lecompte: &#8216;Mijn drank- en medicatiemisbruik liepen de spuigaten uit&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2018/11/Lecompte-Delphine-©-Koen-Broos-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Lecompte Delphine - © Koen Broos" srcset="https://doorbraak.be/wp-content/uploads/2018/11/Lecompte-Delphine-©-Koen-Broos-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2018/11/Lecompte-Delphine-©-Koen-Broos-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2018/11/Lecompte-Delphine-©-Koen-Broos-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2018/11/Lecompte-Delphine-©-Koen-Broos-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2018/11/Lecompte-Delphine-©-Koen-Broos-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/delphine-lecompte-mijn-drankmisbruik-en-medicatiemisbruik-liepen-de-spuigaten-uit/" title="Delphine Lecompte: &#8216;Mijn drank- en medicatiemisbruik liepen de spuigaten uit&#8217;">Delphine Lecompte: &#8216;Mijn drank- en medicatiemisbruik liepen de spuigaten uit&#8217;</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/guido-lauwaert/" title="">Guido Lauwaert</a>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96143" class="hentry p13 post publish category-actualiteit category-politiek tag-corona tag-coronacrisis tag-covid-19 tag-defensie tag-federale-regering tag-mondmaskers tag-mr tag-vlaams-belang tag-volksgezondheid y2020 m06 d23 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/eindelijk-antwoorden-van-de-block/" title="Eindelijk antwoorden van De Block?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29923738-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mondmaskers" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29923738-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29923738-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29923738-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29923738-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Reporters_29923738-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
 </div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title">
<a href="https://doorbraak.be/eindelijk-antwoorden-van-de-block/" title="Eindelijk antwoorden van De Block?">Eindelijk antwoorden van De Block?</a></br>
<span class="author">
<a class="url fn n" href="https://doorbraak.be/auteurs/winny-matheeussen/" title="">Winny Matheeussen</a>
</span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/in-de-kijker">in de kijker</a> artikels
</li>





<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Meest gelezen deze week</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-96918" class="hentry p14 post publish category-analyse category-politiek tag-belgie tag-marrakeshcrisis tag-n-va tag-peilingen tag-v-constante tag-v-partijen tag-verkiezingen tag-vlaams-belang tag-vlaams-nationalisme tag-zetelverdeling y2020 m06 d25 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/n-va-en-vlaams-belang-halen-zetelmeerderheid-in-peilingen/" title="Meerderheid voor N-VA en Vlaams Belang in peilingen"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="V-partijen" srcset="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-141123233-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
 <h4 class="spotlight-article-title"><a href="https://doorbraak.be/n-va-en-vlaams-belang-halen-zetelmeerderheid-in-peilingen/" title="Meerderheid voor N-VA en Vlaams Belang in peilingen">Meerderheid voor N-VA en Vlaams Belang in peilingen</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/bart-maddens/" title="">Bart Maddens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96357" class="hentry p15 post publish category-actualiteit tag-cordon-sanitaire tag-de-morgen tag-de-sp-a tag-de-standaard tag-de-tijd tag-de-vrt tag-human-rights-watch tag-praktijktests tag-unia tag-vlaams-belang tag-vlaamse-regering y2020 m06 d22 h08">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-103/" title="Vergeten vragen van de voorbije week (103)"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/05/Reporters_14401813-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="grondwet" srcset="https://doorbraak.be/wp-content/uploads/2019/05/Reporters_14401813-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/05/Reporters_14401813-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/05/Reporters_14401813-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/05/Reporters_14401813-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/05/Reporters_14401813-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vergeten-vragen-van-de-voorbije-week-103/" title="Vergeten vragen van de voorbije week (103)">Vergeten vragen van de voorbije week (103)</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/dominique-laridon/" title="">Dominique Laridon</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96150" class="hentry p16 post publish category-communautair category-politiek tag-grondwet tag-nieuwe-verkiezingen tag-particratie tag-partijfinanciering tag-referendum tag-regerings-vorming tag-vergrendeling tag-vlaams-parlement tag-vlaamse-grondwet y2020 m06 d20 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/grondwet-buiten-oplossing/" title="Buiten de Grondwet treden is de enige uitweg uit de crisis"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-165193844-full-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="grondwet" srcset="https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-165193844-full-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-165193844-full-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-165193844-full-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-165193844-full-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/belgaimage-165193844-full-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/grondwet-buiten-oplossing/" title="Buiten de Grondwet treden is de enige uitweg uit de crisis">Buiten de Grondwet treden is de enige uitweg uit de crisis</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/pieter-bauwens/" title="">Pieter Bauwens</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96384" class="hentry p17 post publish category-actualiteit category-analyse tag-cdv tag-groen tag-het-laatste-nieuws tag-ipsos tag-n-va tag-opiniepeiling tag-parlement tag-partijen tag-peiling tag-politiek tag-pvda tag-sp-a tag-tns tag-verkiezingen tag-vlaams-belang tag-vtm y2020 m06 d22 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/geen-gezellig-weekend-voor-n-va/" title="Geen gezellig weekend voor N-VA"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Conner-Rousseau-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="peiling" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Conner-Rousseau-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Conner-Rousseau-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Conner-Rousseau-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Conner-Rousseau-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Conner-Rousseau-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/geen-gezellig-weekend-voor-n-va/" title="Geen gezellig weekend voor N-VA">Geen gezellig weekend voor N-VA</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jan-van-de-casteele/" title="">Jan Van de Casteele</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96542" class="hentry p18 post publish category-zonder-categorie tag-corona tag-de-n-va tag-discriminatie tag-is-strijders tag-journalistiek tag-marrakesh-pact tag-racisme tag-vlaams-belang y2020 m06 d23 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-tragiek-van-de-journalistiek/" title="De tragiek van de journalistiek"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2017/04/Joel-De-Ceulaer-Boekenbeurs-2019-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2017/04/Joel-De-Ceulaer-Boekenbeurs-2019-2-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2017/04/Joel-De-Ceulaer-Boekenbeurs-2019-2-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2017/04/Joel-De-Ceulaer-Boekenbeurs-2019-2-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2017/04/Joel-De-Ceulaer-Boekenbeurs-2019-2-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2017/04/Joel-De-Ceulaer-Boekenbeurs-2019-2-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-tragiek-van-de-journalistiek/" title="De tragiek van de journalistiek">De tragiek van de journalistiek</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/siegfried-bracke/" title="">Siegfried Bracke</a></span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96200" class="hentry p19 post publish category-politiek category-satire tag-blame-game tag-de-ballade-van-narayama tag-drie-koningskinderen tag-humor tag-lange-tenen tag-satire tag-vlaams-verraad y2020 m06 d21 h11">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/de-lange-tenen-van-van-grieken/" title="De lange tenen van Van Grieken"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Tom-Van-Grieken-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="dictatuur" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Tom-Van-Grieken-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Tom-Van-Grieken-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Tom-Van-Grieken-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Tom-Van-Grieken-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Tom-Van-Grieken-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a><br>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/de-lange-tenen-van-van-grieken/" title="De lange tenen van Van Grieken">De lange tenen van Van Grieken</a> <span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/jasmijn-walldorf/" title="">Jasmijn Walldorf</a></span> </h4>
</div>
</div>
</li>

</ul>
Alle <a href="/meest-gelezen">meest gelezen</a> artikels
</li>


 <div class="long-page-side-ad1"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Kalender</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-72754" class="hentry p20 doorbraaknieuws publish category-literatuur untagged y2020 m03 d13 h16 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="roman" srcset="https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/02/Rustende_vrouw_Rik_Wouters_1912_Koninklijk_Museum_voor_Schone_Kunsten_Antwerpen_2264-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/doorbraaknieuws/boekvoorstelling-mensen-achter-de-dijk/" title="AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;">AFGELAST: Boekpresentatie &#8216;Mensen achter de dijk&#8217;</a><br>
<span class="author">
25-03-2020 </span>
</H4>
</div>
</div>
</li>
 <li id="spotlight-article-61857" class="hentry p21 reizen publish untagged y2019 m12 d22 h15">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="MEt Doorbraak naar Namen" srcset="https://doorbraak.be/wp-content/uploads/2019/12/namen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/12/namen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/12/namen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/12/namen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/12/namen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/wallonie/" title="Het andere Wallonië">Het andere Wallonië</a><br>
<span class="author">
20 tot 21 november 2020. </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59123" class="hentry p22 reizen publish untagged y2019 m11 d29 h19 alt">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Doorbraakreis Duitsland" srcset="https://doorbraak.be/wp-content/uploads/2019/11/voorblad-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/voorblad-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/in-het-spoor-van-goethe-schiller-en-nietzsche/" title="In het spoor van Goethe, Schiller en Nietzsche">In het spoor van Goethe, Schiller en Nietzsche</a><br>
<span class="author">
9 tot 13 september 2020 </span>
</H4>
</div>
</div>
</li>
<li id="spotlight-article-59120" class="hentry p23 reizen publish untagged y2019 m11 d22 h13">
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn."><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="doorbraak reis sicilië" srcset="https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2019/11/sicilie900x600-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<H4 class="spotlight-article-title">
<a href="https://doorbraak.be/reizen/sicilie/" title="Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.">Sicilië, een verhaal van Grieken, Romeinen, Normandiërs en &#8230; wijn.</a><br>
<span class="author">
19 tot 26 september 2020 </span>
</H4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad2"></div>

<li id="in-de-kijker" class="widget">
<h3 class="indekijker-title">Lees ook</h3>
<ul id="spotlight-articles">

<li id="spotlight-article-97150" class="hentry p24 post publish category-actualiteit tag-advies tag-bpost tag-coronabeleid tag-coronacomite tag-draagvlak tag-economie tag-electrabel tag-gees tag-lockdown tag-mondmasker tag-pandemie tag-raad-van-bestuur tag-sociaal-contract tag-sociaal-leven tag-veiligheidsraad tag-virus tag-volksgezondheid y2020 m06 d27 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
 <a href="https://doorbraak.be/mondmaskers-adviseren-in-tijden-van-pandemie/" title="‘Adviseren’ in tijden van pandemie?"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mondmaskers" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Sanctorum-1-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/mondmaskers-adviseren-in-tijden-van-pandemie/" title="‘Adviseren’ in tijden van pandemie?">‘Adviseren’ in tijden van pandemie?</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/johan-sanctorum/" title="">Johan Sanctorum</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96842" class="hentry p25 post publish category-actualiteit tag-blackface tag-cultural-appropriation tag-herinneringen tag-israel tag-jodendom tag-poerim tag-rabbijn tag-racisme tag-thora tag-traditie tag-uncle-bens tag-zwarte-piet y2020 m06 d27 h13">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/vroeger-mooi-vandaag-racistisch/" title="Vroeger mooi, vandaag racistisch"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Uncle-Bens-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="racisme" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Uncle-Bens-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Uncle-Bens-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Uncle-Bens-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Uncle-Bens-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Uncle-Bens-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/vroeger-mooi-vandaag-racistisch/" title="Vroeger mooi, vandaag racistisch">Vroeger mooi, vandaag racistisch</a><br>
<span class="author">Simha Chardon</span> </h4>
</div>
</div>
</li>

<li id="spotlight-article-96867" class="hentry p26 post publish category-cultuur category-europa category-literatuur untagged y2020 m06 d26 h16 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/geen-engelse-leenwoorden-in-het-frans/" title="Geen Engelse leenwoorden in het Frans!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Félix-Valloton-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Félix Vallotton; het onderschrift zegt: Dat zal je leren, varken, tegen mijn muur te pissen!" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Félix-Valloton-150x150.png 150w, https://doorbraak.be/wp-content/uploads/2020/06/Félix-Valloton-50x50.png 50w, https://doorbraak.be/wp-content/uploads/2020/06/Félix-Valloton-24x24.png 24w, https://doorbraak.be/wp-content/uploads/2020/06/Félix-Valloton-48x48.png 48w, https://doorbraak.be/wp-content/uploads/2020/06/Félix-Valloton-96x96.png 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/geen-engelse-leenwoorden-in-het-frans/" title="Geen Engelse leenwoorden in het Frans!">Geen Engelse leenwoorden in het Frans!</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/marc-vanfraechem/" title="">Marc Vanfraechem</a><br>
26/06/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-97174" class="hentry p27 post publish category-actualiteit category-geschiedenis tag-baltische-staten tag-conferentie-van-munchen tag-europees-parlement tag-finland tag-jalta tag-molotov-ribbentroppact-wereldoorlog-ii tag-polen tag-potsdam tag-resolutie tag-rode-leger tag-sovjetunie tag-sudetenland y2020 m06 d26 h07">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/75-jaar-sovjetoverwinning-nazisme/" title="Leve de 75 jaar oude Sovjetoverwinning op het nazisme!"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/BELGAIMAGE-165262939-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/06/BELGAIMAGE-165262939-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/BELGAIMAGE-165262939-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/BELGAIMAGE-165262939-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/BELGAIMAGE-165262939-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/BELGAIMAGE-165262939-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/75-jaar-sovjetoverwinning-nazisme/" title="Leve de 75 jaar oude Sovjetoverwinning op het nazisme!">Leve de 75 jaar oude Sovjetoverwinning op het nazisme!</a><br>
<span class="author">Yvan Vanden Berghe</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96666" class="hentry p28 post publish category-actualiteit category-europa tag-5g tag-china tag-coronacrisis tag-cyberaanval tag-eu tag-eu-chinatop tag-flop tag-greenwashing tag-handelsgeschillen tag-hongkong tag-huawei tag-mensenrechten tag-taiwan y2020 m06 d26 h07 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/tandeloze-eu-zeurt-tegen-china/" title="Tandeloze EU zeurt tegen China"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Michel-en-Von-der-Leyen-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="China" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Michel-en-Von-der-Leyen-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Michel-en-Von-der-Leyen-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Michel-en-Von-der-Leyen-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Michel-en-Von-der-Leyen-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Michel-en-Von-der-Leyen-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/tandeloze-eu-zeurt-tegen-china/" title="Tandeloze EU zeurt tegen China">Tandeloze EU zeurt tegen China</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/lode-goukens/" title="">Lode Goukens</a><br>
</span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96491" class="hentry p29 post publish category-geschiedenis category-literatuur tag-anarchisten tag-for-whom-the-bell-tolls tag-literatuur tag-literatuur-en-politiek tag-spaanse-burgeroorlog tag-stalinisten y2020 m06 d25 h16">
 
<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/hemingway-de-spaanse-burgeroorlog-en-for-whom-the-bell-tolls/" title="Hemingway, de Spaanse Burgeroorlog en de dood van José Robles"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3-300x300.jpg 300w, https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3-768x766.jpg 768w, https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3-400x399.jpg 400w, https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3-96x96.jpg 96w, https://doorbraak.be/wp-content/uploads/2020/06/Hemingway-3.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/hemingway-de-spaanse-burgeroorlog-en-for-whom-the-bell-tolls/" title="Hemingway, de Spaanse Burgeroorlog en de dood van José Robles">Hemingway, de Spaanse Burgeroorlog en de dood van José Robles</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/luc-rasson/" title="">Luc Rasson</a><br>
25/06/2020 </span> </h4>
</div>
</div>
</li>
<li id="spotlight-article-96211" class="hentry p30 post publish category-actualiteit category-analyse tag-black-lives-matter tag-cdv tag-christendom tag-civilisering tag-conflict tag-congo tag-congo-vrijstaat tag-corruptie tag-dekolonisatie tag-ebola tag-ethnic-profiling tag-excuses tag-fragile-states-index tag-global-peace-index tag-handel tag-herstelbetalingen tag-katholieke-kerk tag-kinderen-van-de-kolonie tag-kolonisatie tag-koning-boudewijnstichting tag-missionarissen tag-missionering tag-ontdekkingsleer tag-transparency-international tag-verenigde-naties tag-wingewest tag-zaire y2020 m06 d25 h13 alt">

<div class="row">
<div class="spotlight-article-thumbnail">
<a href="https://doorbraak.be/weinig-reden-tot-feesten-in-congo/" title="Weinig reden tot feesten in Congo"><img width="150" height="150" src="https://doorbraak.be/wp-content/uploads/2020/06/Congo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Congo" srcset="https://doorbraak.be/wp-content/uploads/2020/06/Congo-150x150.jpg 150w, https://doorbraak.be/wp-content/uploads/2020/06/Congo-50x50.jpg 50w, https://doorbraak.be/wp-content/uploads/2020/06/Congo-24x24.jpg 24w, https://doorbraak.be/wp-content/uploads/2020/06/Congo-48x48.jpg 48w, https://doorbraak.be/wp-content/uploads/2020/06/Congo-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</div>
<div class="spotlight-article-content">
<h4 class="spotlight-article-title"><a href="https://doorbraak.be/weinig-reden-tot-feesten-in-congo/" title="Weinig reden tot feesten in Congo">Weinig reden tot feesten in Congo</a><br>
<span class="author"><a class="url fn n" href="https://doorbraak.be/auteurs/steven-vandenborre/" title="">Steven Vandenborre</a><br>
</span> </h4>
</div>
</div>
</li>

</ul>
</li>


 <div class="long-page-side-ad3"></div>

 <div class="long-page-side-ad4"></div>
</ul>
</aside>


<div id='div-gpt-ad-1562156441952-6'>
<script>
			    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562156441952-6'); });
			  </script>
</div>

</div> 



<section id="site-info">
<div class="container hidden-print">
<div class="row">
<div class="col-md-2 col-sm-12 col-xs-12">
<div class="site-info-block entry-content">
<img class="footer-logo" src="https://doorbraak.be/wp-content/uploads/2017/06/doorbraak-footer-logo.png" alt=" " />
</div>
</div>
<div class="footernavigatie">
<div id="footer1" class="footer">
<ul id="menu-footer1" class="menu">
<li id="menu-item-51359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51359">
<a href="#">Wat is doorbraak</a>
<ul class="sub-menu">
<li id="menu-item-51358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51358">
<a href="/wat-is-doorbraak/">Wat is Doorbraak?</a></li>
<li id="menu-item-51360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraaknieuws">Doorbraaknieuws</a></li>
<li id="menu-abonnement" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51360">
<a href="/doorbraak-plus">Abonnementen Doorbraak+</a></li>
<li id="menu-item-51361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51361">
<a href="/nieuwsbrieven">Nieuwsbrieven</a></li>
<li id="menu-item-51362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51362">
<a href="/auteurs">Redactie</a></li>
<li id="menu-item-51363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51363">
<a href="/auteur-worden">Auteur of freelancer worden</a></li>
<li id="menu-item-51381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51381">
<a href="/algemene-voorwaarden">Algemene voorwaarden</a></li>
<li id="menu-item-51364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51364">
<a href="/contact">Contact</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer2" class="footer">
<ul id="menu-footer2" class="menu">
<li id="menu-item-51371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51371">
<a href="#">Snel naar</a>
<ul class="sub-menu">
<li id="menu-item-51365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51365">
<a href="/meest-gelezen">Meest gelezen</a></li>
<li id="menu-item-51370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51370">
<a href="/lees-later/">Lees later lijst</a></li>
<li id="menu-item-51366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51366">
<a href="/abonnee.php">Neem een abonnement</a></li>
<li id="menu-item-51367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51367">
<a href="/login/profiel">Mijn profiel</a></li>
<li id="menu-item-51368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51368">
<a href="/steun">Steun</a></li>
<li id="menu-item-51369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51369">
<a href="https://winkel.doorbraak.be">Winkel</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/algemene-voorwaarden/#browsermeldingen">Browsermeldingen afzetten</a></li>
<li id="menu-item-51383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51383">
<a href="/adverteren/">Adverteren op doorbraak</a></li>
</ul>
</li>
</ul>
</div>
<div id="footer3" class="footer">
<ul id="menu-footer3" class="menu">
<li id="menu-item-51372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51372">
<a href="/contact">Contact</a>
<ul class="sub-menu">
<li id="menu-item-51374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51374">
<a href="/cdn-cgi/l/email-protection#7d14131b123d1912120f1f0f1c1c16531f18"><span class="__cf_email__" data-cfemail="fb92959d94bb9f94948999899a9a90d5999e">[email&#160;protected]</span></a></li>
<li id="menu-item-51373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51373">
<a href="/cdn-cgi/l/email-protection#087a6d6c696b7c616d486c67677a6a7a696963266a6d"><span class="__cf_email__" data-cfemail="6b190e0f0a081f020e2b0f04041909190a0a0045090e">[email&#160;protected]</span></a></li>
<li id="menu-item-51380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51380">
<a href="/cdn-cgi/l/email-protection#9cfdfef3f2f2f9f1f9f2e8f9f2dcf8f3f3eefeeefdfdf7b2fef9"><span class="__cf_email__" data-cfemail="cbaaa9a4a5a5aea6aea5bfaea58bafa4a4b9a9b9aaaaa0e5a9ae">[email&#160;protected]</span></a></li>
<li id="menu-item-51379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51379">
<a href="/cdn-cgi/l/email-protection#1664737f6c73785672797964746477777d387473"><span class="__cf_email__" data-cfemail="d0a2b5b9aab5be90b4bfbfa2b2a2b1b1bbfeb2b5">[email&#160;protected]</span></a></li>
<li id="menu-item-51377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51377">
<a href="/cdn-cgi/l/email-protection#42352b2c29272e02262d2d3020302323296c2027"><span class="__cf_email__" data-cfemail="62150b0c09070e22060d0d1000100303094c0007">[email&#160;protected]</span></a></li>
<li id="menu-item-51378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51378">
<a href="/cdn-cgi/l/email-protection#0674636765726f63754662696974647467676d286463"><span class="__cf_email__" data-cfemail="3745525654435e52447753585845554556565c195552">[email&#160;protected]</span></a></li>
<li id="menu-item-51375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51375">
<a href="/cdn-cgi/l/email-protection#ccb9a5b8aba9baa9bea5a68ca8a3a3beaebeadada7e2aea9"><span class="__cf_email__" data-cfemail="700519041715061502191a30141f1f02120211111b5e1215">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#ea9d8f88888f828f8f98aa8e85859888988b8b81c4888f"><span class="__cf_email__" data-cfemail="ee998b8c8c8b868b8b9cae8a81819c8c9c8f8f85c08c8b">[email&#160;protected]</span></a></li>
<li id="menu-item-51376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51376">
<a href="/cdn-cgi/l/email-protection#9ef6f1f1f8faecfbfafffdeaf7fbdefaf1f1ecfcecfffff5b0fcfb"><span class="__cf_email__" data-cfemail="84ecebebe2e0f6e1e0e5e7f0ede1c4e0ebebf6e6f6e5e5efaae6e1">[email&#160;protected]</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="col-md-4 col-sm-6 col-xs-12">
<div class="site-info-block entry-content">
<span class="social-icon"><a href="https://nl-nl.facebook.com/pages/Doorbraak/131309180245958" title="doorbraak facebook"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://twitter.com/doorbraakbe" title="doorbraak twitter"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></span>
<span class="social-icon"><a href="https://doorbraak.be/feed/"><i class="fa fa-rss fa-2x" aria-hidden="true"></i></a></span>
<span class="backtotop"><a href="#blog-title" title="naar boven"><i class="fa fa-chevron-up fa-2x" aria-hidden="true"></i></a></span><br>
Doorbraak.be is een uitgave van <br>Perruptio cvba i.s.m. Stem int kapittel vzw.<br>
Hoofdredactie: Pieter Bauwens <br>
Uitgever: Karl Drabbe <br>
Webbeheer: Dirk Laeremans <br><br><br>
<div id="inschrijven-footer" class="tnp tnp-subscription-widget ">
<h2>Gratis nieuwsbrief</h2>
<form action="/?na=s" method="post">
<input type="hidden" name="nr" value="minimal">
<input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email"><br>
<input class="tnp-submit" type="submit" value="Inschrijven">
</form>
</div> 
</div> 
</div>
</div> 
</div> 
<div class="row">
</div> 
</div> 
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<span id="copyright">&copy; 2020.
Alle rechten voorbehouden Doorbraak / Perruptio cvba.
<a href="https://doorbraak.be/algemene-voorwaarden/" class="hidden-print" title="disclaimer">Algemene voorwaarden en privacy</a>
</span>
</div>
</div>
</div>
</footer>
</div>


<center>
<div id="stickyAd" style="position:fixed;left:0;right:0;display:none;">
<div class="drawer">
<div class="toggle">
<i class="fa fa-angle-down">
</i>
</div>
</div>
<div id="div-gpt-ad-1562156469843-7">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1562156469843-7"); });
</script>
</div>
</div>
</center>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
<script>
var isOpened = true, inProcess = false, removeTimer;
function closeForever() {
$("#stickyAd").animate({bottom: (-250)+'px'}, 500, function() {$(this).hide()})
}
function stickyAd(selector) {
var $el = $(selector).data('closed',false), $win = $(window), $el_manual = $(selector).data('manual_closed',false);
if (!$('>div:first-child',$el).is(':visible')) {
// Do nothing when ad is not visible
return;
}
$(window).on('scroll', function() {
if ((window.innerHeight + window.scrollY) >= document.body.offsetHeight) {
if ($el.data('closed')) {
return;
} else {
if(isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
isOpened = false;
inProcess = false;
});
}
}
} else {
if ($el.data('closed')) {
return;
} else {
if(!isOpened && !inProcess) {
inProcess = true;
$(selector).animate({
bottom: 0+'px'
}, 500, function() {
isOpened = true;
inProcess = false;
});
}
}
}
});
$('.toggle', $el).on('click', function() {
var closed = $el.data('closed');
if (closed) {
var tgl_tmp = $(this);
tgl_tmp.css('margin-top', '10px');
tgl_tmp.html('<i class="fa fa-angle-down"></i>');
$el.animate({
bottom: 0+'px'
}, 500, function() {
clearTimeout(removeTimer);
isOpened = true;
});
} else {
var tgl_tmp = $(this);
$el.animate({
bottom: '-'+($el.height()-18)+'px'
}, 500, function() {
removeTimer = setTimeout(function(){closeForever()}, 5000);
isOpened = false;
tgl_tmp.css('margin-top', '0px') // if button disappears
// tgl_tmp.css('margin-top', '20px') // if button stays
tgl_tmp.html('<i class="fa fa-angle-up"></i>');
});
}
$el.data('closed', !closed);
});
}
$(window).on('load', function() {
if($('#stickyAd').outerHeight() > 30){
$('#stickyAd').show();
stickyAd('#stickyAd');
}
});
$.fn.isInViewport = function () {
let elementTop = $(this).offset().top;
let elementBottom = elementTop + $(this).outerHeight();
let viewportTop = $(window).scrollTop();
let viewportBottom = viewportTop + $(window).height();
return elementBottom > viewportTop && elementTop < viewportBottom;
};
</script>
<style>
#stickyAd {
bottom:0;
}
#stickyAd .drawer {
height: 18px;
margin-top: -10px;
}
#stickyAd .toggle {
margin-top: 10px;
height: auto;
overflow: hidden;
height: 20px;
background: #ffffff;
width: 70px;
border-radius: 22px 22px 0px 0px;
}
#stickyAd .fa-angle-up {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(-135deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 7px;
}
#stickyAd .fa-angle-down {
display:block;
height: 10px;
width: 10px;
border: solid #000000;
transform: rotate(45deg);
border-bottom: 2px solid #000000;
border-right: 2px solid #000000;
border-left: 0;
border-top: 0;
margin-top: 1px;
}
</style>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>

<input type="hidden" id="wpsolr_autocomplete_nonce" value="3192041f89">
<link rel='stylesheet' id='su-icons-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-css' href='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/doorbraak.be\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.8'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/custom.js?ver=3.0.66'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/themes/doorbraak-theme3/js/premium.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Dit adres is niet correct","name_error":"Deze voornaam is niet correct","surname_error":"De naam is niet correct","profile_error":"","privacy_error":"Je moet de privace regels goedkeuren"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/doorbraak.be\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.20.2'></script>
<script type='text/javascript' src='https://doorbraak.be/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var su_other_shortcodes = {"no_preview":"This shortcode doesn't work in live preview. Please insert it into editor and preview on the site."};
/* ]]> */
</script>
<script type='text/javascript' src='https://doorbraak.be/wp-content/plugins/shortcodes-ultimate/assets/js/other-shortcodes.js?ver=5.2.0'></script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>
</html>
<script type="text/javascript">
  function getComments() {
      {
          var talktoken = getCookie("talktoken");
          if (talktoken == null || talktoken == "") {
            window.location = "https://doorbraak.be/loginsettalk.php";
          }
          var d = document, s = d.createElement('script');
          checkAndStyle("reacties-ophalen", 'none');
          var url = 'https://reacties.doorbraak.be';
          s.src = url + '/assets/js/embed.js';
          s.async = false;
          s.defer = true;
          s.onload = function () {
              Coral.createStreamEmbed({
                id: "coral_thread",
                autoRender: true,
                rootURL: "https://reacties.doorbraak.be",
                storyID: "97425",
                storyURL: "https://doorbraak.be//misselijkmakend/",
                accessToken: getCookie("talktoken"),
              });
          };
          (d.head || d.body).appendChild(s);
      }
  }
</script>
